<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://www.metroecuador.com.ec/noticias/2022/02/07/cuenca-aplica-nuevas-medidas-de-aforo-tras-evaluar-la-situacion-sanitaria/?outputType=amp"/><title>Cuenca aplica nuevas medidas de aforo tras evaluar la situación sanitaria – Metro Ecuador</title><meta name="description" content="El aforo en varios sitios incrementa con las nuevas disposiciones."/><meta name="twitter:description" content="El aforo en varios sitios incrementa con las nuevas disposiciones."/><meta property="og:description" content="El aforo en varios sitios incrementa con las nuevas disposiciones."/><meta name="keywords" content="Cuenca,Covid,Covid-19,aforos"/><meta property="og:title" content="Cuenca aplica nuevas medidas de aforo tras evaluar la situación sanitaria"/><meta name="twitter:title" content="Cuenca aplica nuevas medidas de aforo tras evaluar la situación sanitaria"/><meta property="og:image" content="https://www.metroecuador.com.ec/resizer/LHPXXV0khh0LueHwz4nrYZ_4UfM=/1200x630/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png"/><meta name="twitter:image" content="https://www.metroecuador.com.ec/resizer/LHPXXV0khh0LueHwz4nrYZ_4UfM=/1200x630/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Metro Ecuador"/><meta property="og:url" content="https://www.metroecuador.com.ec/noticias/2022/02/07/cuenca-aplica-nuevas-medidas-de-aforo-tras-evaluar-la-situacion-sanitaria/"/><meta name="twitter:site" content="@MetroEcuador"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Cuenca"/><link rel="canonical" href="https://www.metroecuador.com.ec/noticias/2022/02/07/cuenca-aplica-nuevas-medidas-de-aforo-tras-evaluar-la-situacion-sanitaria/"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Georama:ital,wght@0,400;0,500;1,500;1,700&amp;family=Open+Sans:ital,wght@0,400;0,600;1,400;1,600&amp;display=swap"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=114"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=114"/><style data-styled="hBCBID fFCFDO bLRzKw htulbt ciWxHa fzrwNe hjDNDy jmmdyA jRrYNx bISQrr ifXCfP hDnfBy jqfNWj dRTDJJ dluFKX hvKwzt kHWPtO hGyCGD brROrN glTpFX drZfHS gLVfMF laxNyA iHQHVI jHrwSI biHVJl ckIONv kJYwYW kXLlyI iiyUKV flRolL dUqBzY dUKgux cRdrCs cuehbA gaGyxj jdDUOJ epBekv cUmeiU cdXIu gOpgTq cZxrzq kYYyzd fBnceQ iOpHWx cUbRda edjIzO cKAfDw rpVjK boHqtv jHGcMS itceOg jgLQhw jTBgUr duQzNw gmTwmP hhncUE dvrbel fDdYIX fogJiH aMNpw ddmxIb jVPAci bUlsVK eFDxfr iQJKif krBCpN joyVxX ejfGCZ gUgGCA drVueD gRmXcP hkCnLG cVqEoW dpCYDu dYaDbq edXmtI jplMbL bljsyK iYraDi iceeHO leLgXl eAIsnH jzvNiz dzJUlL bGDJe hgIKAY fYLTqF fOzzvy dAUOne fmMrjc bxaRfd ipElOg bNvdxB jPWRzV klQhOo" data-styled-version="4.4.1">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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/global/img/favicon-32x32.png?d=114"/><link rel="stylesheet" href="/pf/resources/dist/global/scss/main.css?d=114"/><meta property="fb:pages" content="124527150902663"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=114" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=114" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=114" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': '6CI7YQVC6VEVLA7MNNZQ6MYFGY',
      'page_title': 'Cuenca aplica nuevas medidas de aforo tras evaluar la situación sanitaria',
      'pub_date': '2022-02-07T14:06:05.845Z',
      'autor_name': ' Adela Araujo',
      'channel_name': 'Cuenca',
      'sub_channel_names': 'mwnecuador./noticias/cuenca-ecuador',
      'content_type': 'story',
      'canonical_link': 'https://www.metroecuador.com.ec/noticias/2022/02/07/cuenca-aplica-nuevas-medidas-de-aforo-tras-evaluar-la-situacion-sanitaria/',
      'current_link': '/noticias/2022/02/07/cuenca-aplica-nuevas-medidas-de-aforo-tras-evaluar-la-situacion-sanitaria/',
      'main_zone': getLocation()
    }
  ];
    window.dataLayer = window.dataLayer || []; 
    dataLayer.push({
      'article_id': '6CI7YQVC6VEVLA7MNNZQ6MYFGY',
      'page_title': 'Cuenca aplica nuevas medidas de aforo tras evaluar la situación sanitaria',
      'pub_date': '2022-02-07T14:06:05.845Z',
      'autor_name': ' Adela Araujo',
      'channel_name': 'Cuenca',
      'sub_channel_names': 'mwnecuador./noticias/cuenca-ecuador',
      'content_type': 'story',
      'canonical_link': 'https://www.metroecuador.com.ec/noticias/2022/02/07/cuenca-aplica-nuevas-medidas-de-aforo-tras-evaluar-la-situacion-sanitaria/',
      'current_link': '/noticias/2022/02/07/cuenca-aplica-nuevas-medidas-de-aforo-tras-evaluar-la-situacion-sanitaria/',
      'main_zone': getLocation()
    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Cuenca aplica nuevas medidas de aforo tras evaluar la situación sanitaria",
            "url": "https://www.metroecuador.com.ec/noticias/2022/02/07/cuenca-aplica-nuevas-medidas-de-aforo-tras-evaluar-la-situacion-sanitaria/",
            "image": [{"@type": "ImageObject","url": "https://www.metroecuador.com.ec/resizer/pqaT0BhoFMAXYeP6-LQpo8EgbyM=/1024x1024/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.metroecuador.com.ec/resizer/m7Mtb9hxBfb8R3uQ25_gpSgOc1Q=/1440x1080/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.metroecuador.com.ec/resizer/n8pmHokv9M0Pndd0Xx54v1VK6gk=/1440x810/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png","height": 1440,"width": 810}
            ],
            "dateModified": "2022-02-07T14:06:06.436Z",
            "datePublished": "2022-02-07T14:06:05.845Z",
            "articleSection": "Cuenca",
            "description": "El aforo en varios sitios incrementa con las nuevas disposiciones en la capital azuaya."
            ,"author": [{
                    "@type": "Person", "name": "Adela Araujo" 
                }]
            ,"keywords": "Cuenca, covid"
          }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SQTFN');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
     var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:1627,src:0}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.referrerPolicy="no-referrer-when-downgrade"; rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })();
  </script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/59391304/ECU/MetroEcuador/noticias/Preroll&description_url=https%3A%2F%2Fwww.metroecuador.com.ec&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');
    console.log("jano",event);

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script>
    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      var slot = googletag.defineOutOfPageSlot(
      '/59391304/ECU/MetroEcuador/noticias',
      googletag.enums.OutOfPageFormat.INTERSTITIAL);
      if (slot) slot.addService(googletag.pubads());
      googletag.enableServices();
      googletag.display(slot);
    });
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");
  var config = {
    apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
   authDomain: "metro-notificaciones.firebaseapp.com",
   databaseURL: "https://metro-notificaciones.firebaseio.com",
   projectId: "metro-notificaciones",
   storageBucket: "",
   messagingSenderId: "759709000663"
  };
  firebase.initializeApp(config);

  if(typeof(messaging) == "undefined"){
    let messaging;
  }
  messaging = firebase.messaging();
  messaging.onMessage(function(payload) {
    const options = {
      icon: "https://media.metrolatam.com/icon_push.png",
      body: payload.notification.body,
    };
    var notification = new Notification(payload.notification.title, options);
    notification.onclick = function(event) {
      window.open(payload.notification.click_action, '_blank');
      event.preventDefault();
    }
  });
  messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

  console.log("Push: Request Permission...");
  messaging.requestPermission().then(function(token)
  {
    messaging.getToken().then(function(currentToken) {
    console.log("Push: GetToken...");
    if (currentToken) {
      if(lastToken != currentToken){
        let oldToken = "new";
        let token = currentToken;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Register Browser...",token,'publimetro_ec');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_ec");
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK",lastToken,'publimetro_ec');
      }
    } else {
      console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
    }
  }).catch(function(err) {
    console.log('Push: An error occurred while retrieving token. ', err);
  });

   }).catch(function(err) {
     console.log('Push: Unable to get permission to notify.', err);
   });
  messaging.onTokenRefresh(function() {
    console.log("Push: Refresing token...");
    messaging.getToken().then(function(rT) {

      console.log("Push: Refresing Obtain token...");
      if(lastToken != rT){
        let oldToken = "new";
        let token = rT;
        if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
          oldToken = "No previus exists";
        }
        console.log("Push: Sending newtoken on server...",token,'publimetro_ec');
        var request = new XMLHttpRequest();
        request.onreadystatechange = function() {
            if (request.readyState == XMLHttpRequest.DONE) {
                console.log("Push: Server...",request.responseText);
            }
        }
        request.open('POST', 'https://apihub.metrolatam.com/registerPush.php', true);
        request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
        request.send("t="+token+"&site=publimetro_ec&last="+lastToken);
        localStorage.setItem("tokenBrowser", token);
        localStorage.setItem("newToken", token);
      }else{
        console.log("Push: Current token OK on refreshing",lastToken,'publimetro_ec');
      }
    }).catch(function(err) {
      console.log('Push: Unable to retrieve refreshed token ', err);
    });
  });
  </script></head><body class="site-mwnecuador"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-W9SQTFN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 hBCBID dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 htulbt xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Metro Ecuador"><img src="/pf/resources/img/logos/metro_dark-bg.svg?d=114" alt="Metro Ecuador"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 hjDNDy nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 jmmdyA section-menu"><li class="section-item"><a href="/noticias/" tabindex="-1">Noticias</a></li><li class="section-item"><a href="/deportes/" tabindex="-1">Deportes</a></li><li class="section-item"><a href="/entretenimiento/" tabindex="-1">Entretenimiento</a></li><li class="section-item"><a href="/tecnologia/" tabindex="-1">Tecnología</a></li><li class="section-item"><a href="/estilo-vida/" tabindex="-1">Estilo de Vida</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0fj0G5Ztc3l2qE" style="display:none" data-fusion-component="html-block-f0fj0G5Ztc3l2qE"></div><div><style>
footer .arcad-feature {
margin-bottom: 0px}
</style></div><div id="fusion-static-exit:html-block-f0fj0G5Ztc3l2qE" style="display:none" data-fusion-component="html-block-f0fj0G5Ztc3l2qE"></div></header><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0fAsTSiuc3l2Oe-dc77bdccfdf2b" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:970px"><div id="arcad_f0fAsTSiuc3l2Oe-dc77bdccfdf2b" class="arcad ad-970x250"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/noticias/cuenca-ecuador/" class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline overline--link">Cuenca</a><div class="ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#1DA1F2" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline">Cuenca aplica nuevas medidas de aforo tras evaluar la situación sanitaria</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj h4-primary sub-headline">El aforo en varios sitios incrementa con las nuevas disposiciones en la capital azuaya.</h2></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroecuador.com.ec/resizer/p-ta_YbawlfcsotTU39xDjR99ow=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/p-ta_YbawlfcsotTU39xDjR99ow=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/p-ta_YbawlfcsotTU39xDjR99ow=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png" media="screen and (min-width: 0px)"/><img src="https://www.metroecuador.com.ec/resizer/p-ta_YbawlfcsotTU39xDjR99ow=/800x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png" data-lightbox="https://www.metroecuador.com.ec/resizer/AgpqovX0fqZ6YBPaXfyUQSbipqM=/1600x0/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/A6JU5GFHWJCUBOUH242B625WEY.png" width="800" height="0" loading="lazy"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 dluFKX image-metadata"><span class="title">Cuenca incrementa aforos tras evaluación Covid. </span>(API)</p></figcaption></figure><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> Adela Araujo</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj date undefined" dateTime="2022-02-07T14:06:05.845Z">07 de febrero 2022 a las 09:06 hrs.</time></div><article class="default__ArticleBody-xb1qmn-2 hvKwzt article-body-wrapper"><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">La mesa técnica del Comité de Operaciones de Emergencias (COE) Cantonal de <a href="https://twitter.com/pedropalaciosu/status/1479552836727881728" target="_blank">Cuenca</a>, dio a conocer que en la urbe se aplican nuevas disposiciones en aforos y autorizaciones en ciertas actividades.</p><div id="arcad-feature-f0fIqq29vc3l2Dj-12930b45998e81" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fIqq29vc3l2Dj-12930b45998e81" class="arcad ad-300x250"></div></div></div><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">En cuanto al funcionamiento de establecimientos <b>turísticos y no turísticos, excepto bares y discotecas</b>, podrán funcionar con un <b>aforo máximo del 75%</b>, con excepción de los establecimientos de alojamiento, que pueden trabajar las 24 horas.</p><div class="oembed-twitter  container_row margin_top_md margin_bottom_md block-margin-bottom chromatic-ignore"><div><div><blockquote class="twitter-tweet"><p lang="es" dir="ltr">El turismo es mucho más que visitar monumentos, degustar gastronomía, hospedarse en un hotel o entretenimiento, es uno de los sectores económicos más importantes del mundo y mucha gente depende el.<br><br>Cuídate y sigue viajando...<br><br>¡El turismo no genera contagios!<a href="https://twitter.com/hashtag/NosCuidamosJuntos?src=hash&amp;ref_src=twsrc%5Etfw">#NosCuidamosJuntos</a> <a href="https://t.co/8sPMudDwht">pic.twitter.com/8sPMudDwht</a></p>&mdash; Turismo Cuenca (@TurismoCuencaEC) <a href="https://twitter.com/TurismoCuencaEC/status/1488536135894802436?ref_src=twsrc%5Etfw">February 1, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph"><b>Autorización y aforos en Cuenca</b></p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Además, el COE Cantonal, indica que se autoriza el otorgamiento de permisos de uso de suelo para el desarrollo de eventos y espectáculos públicos en todo el territorio del cantón Cuenca, pero con ciertos términos:</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">- El aforo será del 70% de la capacidad ordinaria del lugar donde se desarrollen los mismos.</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">- Deberá existir aprobación de los Protocolos de Bioseguridad y Componentes de Seguridad Integral en las mismas condiciones que se venía realizando previa a la última suspensión por parte del COE Nacional y Cantonal.</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">- Se prohíbe el expendio y consumo de bebidas alcohólicas en los mismos.</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">- La coordinación para la aplicación de la presente se realizará en el marco del Equipo Operativo Interinstitucional, facultando se realicen los operativos de control que amerita para el cumplimiento esta disposición.</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">- Todo evento y espectáculo público que no cuente con la autorización correspondiente, se entiende como prohibido de realizarse, disponiendo se apliquen las medidas cautelares y sanción que en derecho corresponda a la autoridad competente.</p><div class="oembed-twitter  container_row margin_top_md margin_bottom_md block-margin-bottom chromatic-ignore"><div><div><blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡Cuenca es el Destino Bioseguro del Ecuador!<br><br>✅El sector turístico junto a la administración del alcalde <a href="https://twitter.com/pedropalaciosu?ref_src=twsrc%5Etfw">@pedropalaciosu</a>, ha cuidado cada detalle para recibirte en sitios seguros y confiables.<br><br>Necesitamos tu apoyo👇<br>•Lleva siempre mascarilla😷<br>•Respeta el aforo🔛<br>•Vacúnate💉 <a href="https://t.co/mZ4v1KU64X">pic.twitter.com/mZ4v1KU64X</a></p>&mdash; Turismo Cuenca (@TurismoCuencaEC) <a href="https://twitter.com/TurismoCuencaEC/status/1480900741921484800?ref_src=twsrc%5Etfw">January 11, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph">Así también, <b>se determinó autorizar el funcionamiento de gimnasios, piscinas, centros de entrenamiento funcional y formativo,</b> las diferentes academias o escuelas formativas en múltiples disciplinas tales como baile, danza, arte, cultura y escenarios de acondicionamiento físico o afines. </p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph"><b>El aforo en estos lugares será del 50% de su capacidad ordinaria y deberán ajustarse a las autorizaciones,</b> horarios y demás directrices establecidas en los protocolos individuales aprobados por el COE Cantonal.</p><p class="default__StyledText-xb1qmn-0 kHWPtO body-paragraph"><b>Te puede interesar:</b></p></article><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Tags</h5><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Lo Último</h4></div><div id="taboola_container_id"></div><hr/><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola_container_id',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0fRCAlRvc3l2ba-1c268cd88d274b" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fRCAlRvc3l2ba-1c268cd88d274b" class="arcad ad-300x600"></div></div></div><div style="display:none" id="f0fMb7H8nyJD8Ed" data-fusion-collection="features" data-fusion-type="readmetro/default" data-fusion-message="Could not render component [features:readmetro/default]"></div><div id="fusion-static-enter:html-block-f0fCBtFttxFP89i" style="display:none" data-fusion-component="html-block-f0fCBtFttxFP89i"></div><div><a href="https://t.me/metroecuador">
<img src="/resizer/Ggtc_pCsTSvg2RObioBpiAbkBUs=/arc-photo-metroworldnews/arc2-prod/public/RO3PEMNRH5EVRERNQCIF4HGUNQ.png" alt="Metro Ecuador en Telegram" / >
</a></div><div id="fusion-static-exit:html-block-f0fCBtFttxFP89i" style="display:none" data-fusion-component="html-block-f0fCBtFttxFP89i"></div><div class="default__StyledWrapper-sc-1r17lvt-0 biHVJl brand-wrapper newsletterbox"><div class="head-sponsor"><h4 class="header-block">Newsletter</h4></div><div id="fusion-static-enter:html-block-f0fnAltL1HK61aH" style="display:none" data-fusion-component="html-block-f0fnAltL1HK61aH"></div><div><style>
.newsletterbox {
    border: 1px solid #d7e1da;
    padding: 0.01rem 1rem!important;
}

.newsletterbox .header-block {
font-size:1rem
}
.newsletterbox #mc_embed_signup_scroll  input.email {
width:100%}
</style>

<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://metroecuador.us20.list-manage.com/subscribe/post?u=ec231bd48c17222c479adcdd1&amp;id=a7ca9a09e3" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Suscríbete a nuestro Newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ec231bd48c17222c479adcdd1_a7ca9a09e3" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div><div id="fusion-static-exit:html-block-f0fnAltL1HK61aH" style="display:none" data-fusion-component="html-block-f0fnAltL1HK61aH"></div></div><div class="card-list-container"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-title">En Portada</h2><article class="list-item-simple"><a href="/entretenimiento/2022/02/07/el-romantico-mensaje-con-el-que-maria-de-lourdes-sorprende-al-presidente-guillermo-lasso/" class="list-anchor card-list--link-container vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroecuador.com.ec/resizer/ljeZHMD9E5Xlz6ISv9ziM-d2IfE=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/F5CIAVM2X5FUJDVZ2K2XCUWEWU.webp" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/ljeZHMD9E5Xlz6ISv9ziM-d2IfE=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/F5CIAVM2X5FUJDVZ2K2XCUWEWU.webp" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/ljeZHMD9E5Xlz6ISv9ziM-d2IfE=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/F5CIAVM2X5FUJDVZ2K2XCUWEWU.webp" media="screen and (min-width: 0px)"/><img alt="El romántico mensaje con el que María de Lourdes sorprende al presidente Guillermo Lasso" src="https://www.metroecuador.com.ec/resizer/ljeZHMD9E5Xlz6ISv9ziM-d2IfE=/377x283/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/F5CIAVM2X5FUJDVZ2K2XCUWEWU.webp" width="377" height="283" loading="lazy"/></picture></a><span class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj overline card-list-overline">Entretenimiento</span><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj card-list-headline"><a href="/entretenimiento/2022/02/07/el-romantico-mensaje-con-el-que-maria-de-lourdes-sorprende-al-presidente-guillermo-lasso/" class="list-anchor vertical-align-image" id="card-list--headline-link">El romántico mensaje con el que María de Lourdes sorprende al presidente Guillermo Lasso</a></h3><div class="author-date"><section class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj ts-byline  ts-byline--list"><span class="ts-byline__by">Por</span><span class="ts-byline__names"> Michelle Cárdenas</span><span class="dot-separator">●</span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj promo-date story-date" dateTime="2022-02-07T16:42:10.783Z">07 de febrero 2022 a las 11:42 hrs.</time></div></article><article class="card-list-item"><a href="/noticias/2022/02/07/utpl-tec-abrio-el-espacio-de-educacion-on-line-actualizatec/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">UTPL TEC abrió el espacio de educación on line ‘ActualizaTEC’</h3></a><a href="/noticias/2022/02/07/utpl-tec-abrio-el-espacio-de-educacion-on-line-actualizatec/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroecuador.com.ec/resizer/7KleSJxIjtD5wJ_EXKyuI3zb05M=/105x70/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4OB2WYU6LVBJNDMEZMEBKXUPPY.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/7KleSJxIjtD5wJ_EXKyuI3zb05M=/105x70/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4OB2WYU6LVBJNDMEZMEBKXUPPY.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/7KleSJxIjtD5wJ_EXKyuI3zb05M=/105x70/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4OB2WYU6LVBJNDMEZMEBKXUPPY.png" media="screen and (min-width: 0px)"/><img alt="UTPL TEC abrió el espacio de educación on line ‘ActualizaTEC’" src="https://www.metroecuador.com.ec/resizer/7KleSJxIjtD5wJ_EXKyuI3zb05M=/105x70/filters:format(png):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/4OB2WYU6LVBJNDMEZMEBKXUPPY.png" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/entretenimiento/2022/02/07/yailin-novia-de-anuel-aa-muestra-como-se-veia-antes-de-las-cirugias/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Yailin, novia de Anuel AA muestra cómo se veía antes de las cirugías</h3></a><a href="/entretenimiento/2022/02/07/yailin-novia-de-anuel-aa-muestra-como-se-veia-antes-de-las-cirugias/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroecuador.com.ec/resizer/Oe1M_gKf1HCtU95NuTIuUtIIp0U=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/TI3RWEJLG5COJLUJHDPJ5MGEEQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/Oe1M_gKf1HCtU95NuTIuUtIIp0U=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/TI3RWEJLG5COJLUJHDPJ5MGEEQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/Oe1M_gKf1HCtU95NuTIuUtIIp0U=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/TI3RWEJLG5COJLUJHDPJ5MGEEQ.jpg" media="screen and (min-width: 0px)"/><img alt="Yailin, novia de Anuel AA muestra cómo se veía antes de las cirugías" src="https://www.metroecuador.com.ec/resizer/Oe1M_gKf1HCtU95NuTIuUtIIp0U=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/TI3RWEJLG5COJLUJHDPJ5MGEEQ.jpg" width="105" height="70" loading="lazy"/></picture></a></article><article class="card-list-item"><a href="/entretenimiento/2022/02/07/mira-quienes-son-las-verdaderas-parejas-de-los-protagonistas-de-a-traves-de-mi-ventana/" class="headline-list-anchor vertical-align-image"><h3 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj headline-text">Mira quiénes son las parejas en la vida real de los protagonistas de ‘A través de mi ventana’</h3></a><a href="/entretenimiento/2022/02/07/mira-quienes-son-las-verdaderas-parejas-de-los-protagonistas-de-a-traves-de-mi-ventana/" class="list-anchor-image vertical-align-image" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 dRTDJJ"><source srcSet="https://www.metroecuador.com.ec/resizer/q8llFk6kPtGXLRKmRRA4GZ9QddQ=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/FATLQSARCRHU3FUEZGUAJKDGGI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/q8llFk6kPtGXLRKmRRA4GZ9QddQ=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/FATLQSARCRHU3FUEZGUAJKDGGI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metroecuador.com.ec/resizer/q8llFk6kPtGXLRKmRRA4GZ9QddQ=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/FATLQSARCRHU3FUEZGUAJKDGGI.jpg" media="screen and (min-width: 0px)"/><img alt="Mira quiénes son las parejas en la vida real de los protagonistas de ‘A través de mi ventana’" src="https://www.metroecuador.com.ec/resizer/q8llFk6kPtGXLRKmRRA4GZ9QddQ=/105x70/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/FATLQSARCRHU3FUEZGUAJKDGGI.jpg" width="105" height="70" loading="lazy"/></picture></a></article></div><div id="arcad-feature-f0fXbx3Uvc3l2ib-1d6d3d3d400f01" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:300px"><div id="arcad_f0fXbx3Uvc3l2ib-1d6d3d3d400f01" class="arcad ad-300x600"></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 jqfNWj header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0f2DV7nwc3l2sa-c9db02767665" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:160px;min-height:617px"><div id="arcad_f0f2DV7nwc3l2sa-c9db02767665" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"><div id="arcad-feature-f0f92ZKrwc3l234-14dc33e7e70889" class="default__StyledAdUnit-sc-1qpte9h-0 bISQrr arcad-feature"><div class="arcad-container" style="max-width:970px;min-height:267px"><div id="arcad_f0f92ZKrwc3l234-14dc33e7e70889" class="arcad ad-970x250"></div></div></div></div></div><footer><div id="arcad-feature-f0fyvitYjTJN3Ai-15-1-0-16874f2d1079c9" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyvitYjTJN3Ai-15-1-0-16874f2d1079c9" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fj3y4xbxMBaP6-15-1-1-3a0c69799859" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fj3y4xbxMBaP6-15-1-1-3a0c69799859" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0flExiNIFJM2OA-15-1-2-1306fef1a4fe9" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0flExiNIFJM2OA-15-1-2-1306fef1a4fe9" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fVMg1mspal8nP-15-1-3-11a39de153fdc3" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fVMg1mspal8nP-15-1-3-11a39de153fdc3" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fyqbwjP5NX2tQ-15-1-4-1f2c201f7fb4b7" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fyqbwjP5NX2tQ-15-1-4-1f2c201f7fb4b7" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fVl9WITFxf42c-15-1-5-851bd8dbc0e65" class="default__StyledAdUnit-sc-1qpte9h-0 jRrYNx arcad-feature"><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fVl9WITFxf42c-15-1-5-851bd8dbc0e65" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>