
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html"
      },
      "headline": "¡De llorar! La foto nunca vista de Shakira junto a su hijo",
      "image": ["https://media.metrolatam.com/2019/12/10/shakira3-cc71e282675fd1a158394b1b8e5a34a5-1200x800.jpg"],
      "datePublished": "2019-12-10T10:31:46-03:00",
      "dateModified": "2019-12-10T10:31:46-03:00",
      "author": {
        "@type": "Person",
        "name": "(none)"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.metroecuador.com.ec/assets/svg/logo-metro.png",
          "width": "435",
          "height": "132"
        }
      },
      "keywords": "shakira,shakira como son las fotos con su hijo,shakira cuales son als fotos que nunca e han visto,shakira cuales son als fotos que nunca se han visto,shakira cuales son las fotos intimas,shakira cuales son las fotos nunca vistas,shakira cuales son las fotos que no se han visto,shakira cuales son las fotos que nunca se han visto,shakira cuales son sus fotos privadas,shakira detalles de als fotos con su hijo,shakira detalles de als fotos que no se han visto,shakira detalles de als fotos que nunca se han visto,shakira detalles de las fotos que,shakira detalles de las fotos que nunca se ahn dichoi,shakira detalles de las fotos que nunca se han visto,shakira detalles de su familia,shakira detalles de sus fotos privadas,shakira fotos,shakira fotos con su hijo,shakira fotos con sus hijos,shakira fotos intimas,shakira fotos nunca vistas,shakira fotos nunca vistas con su hijo,shakira las fotos con su hijo,shakira las fotos nunca vista,shakira las fotos que nunca se han visto,shakira las otos mas intimas,shakira mayores novedades,shakira mejores novedades,shakira novedades de las fotos privadas,shakira novedades de las fotos que no se han visto,shakira novedades de sus fotos privadas,shakira qeu sucedio cn sus fotos privadas,shakira que dbemos conicer,shakira que debemos conocer,shakira que debemos saber,shakira que ha pasado,shakira que ha sucedido,shakira que ocurrio con las fotos rpviadas,shakira que pasa con las fotos que no se han visto,Shakira que paso,shakira que paso con las fotos privadas,shakira que sabemos de als fotos privadas,shakira que sabemos de sus fotos privadas,shakira todo acerca de sus fotos privadas,shakira todo lo que ha pasado,shakira ultiams noticias",
      "articleSection": "entretenimiento",
      "description": "Metro Ecuador - 2019/12/10",
       
      "wordCount": "300",
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            ¡De llorar! La foto nunca vista de Shakira junto a su hijo
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Metro Ecuador - 2019/12/10">
<meta name="keywords" content="shakira,shakira como son las fotos con su hijo,shakira cuales son als fotos que nunca e han visto,shakira cuales son als fotos que nunca se han visto,shakira cuales son las fotos intimas,shakira cuales son las fotos nunca vistas,shakira cuales son las fotos que no se han visto,shakira cuales son las fotos que nunca se han visto,shakira cuales son sus fotos privadas,shakira detalles de als fotos con su hijo,shakira detalles de als fotos que no se han visto,shakira detalles de als fotos que nunca se han visto,shakira detalles de las fotos que,shakira detalles de las fotos que nunca se ahn dichoi,shakira detalles de las fotos que nunca se han visto,shakira detalles de su familia,shakira detalles de sus fotos privadas,shakira fotos,shakira fotos con su hijo,shakira fotos con sus hijos,shakira fotos intimas,shakira fotos nunca vistas,shakira fotos nunca vistas con su hijo,shakira las fotos con su hijo,shakira las fotos nunca vista,shakira las fotos que nunca se han visto,shakira las otos mas intimas,shakira mayores novedades,shakira mejores novedades,shakira novedades de las fotos privadas,shakira novedades de las fotos que no se han visto,shakira novedades de sus fotos privadas,shakira qeu sucedio cn sus fotos privadas,shakira que dbemos conicer,shakira que debemos conocer,shakira que debemos saber,shakira que ha pasado,shakira que ha sucedido,shakira que ocurrio con las fotos rpviadas,shakira que pasa con las fotos que no se han visto,Shakira que paso,shakira que paso con las fotos privadas,shakira que sabemos de als fotos privadas,shakira que sabemos de sus fotos privadas,shakira todo acerca de sus fotos privadas,shakira todo lo que ha pasado,shakira ultiams noticias">

<meta property="article:tag" content="shakira" />
<meta property="article:tag" content="shakira como son las fotos con su hijo" />
<meta property="article:tag" content="shakira cuales son als fotos que nunca e han visto" />
<meta property="article:tag" content="shakira cuales son als fotos que nunca se han visto" />
<meta property="article:tag" content="shakira cuales son las fotos intimas" />
<meta property="article:tag" content="shakira cuales son las fotos nunca vistas" />
<meta property="article:tag" content="shakira cuales son las fotos que no se han visto" />
<meta property="article:tag" content="shakira cuales son las fotos que nunca se han visto" />
<meta property="article:tag" content="shakira cuales son sus fotos privadas" />
<meta property="article:tag" content="shakira detalles de als fotos con su hijo" />
<meta property="article:tag" content="shakira detalles de als fotos que no se han visto" />
<meta property="article:tag" content="shakira detalles de als fotos que nunca se han visto" />
<meta property="article:tag" content="shakira detalles de las fotos que" />
<meta property="article:tag" content="shakira detalles de las fotos que nunca se ahn dichoi" />
<meta property="article:tag" content="shakira detalles de las fotos que nunca se han visto" />
<meta property="article:tag" content="shakira detalles de su familia" />
<meta property="article:tag" content="shakira detalles de sus fotos privadas" />
<meta property="article:tag" content="shakira fotos" />
<meta property="article:tag" content="shakira fotos con su hijo" />
<meta property="article:tag" content="shakira fotos con sus hijos" />
<meta property="article:tag" content="shakira fotos intimas" />
<meta property="article:tag" content="shakira fotos nunca vistas" />
<meta property="article:tag" content="shakira fotos nunca vistas con su hijo" />
<meta property="article:tag" content="shakira las fotos con su hijo" />
<meta property="article:tag" content="shakira las fotos nunca vista" />
<meta property="article:tag" content="shakira las fotos que nunca se han visto" />
<meta property="article:tag" content="shakira las otos mas intimas" />
<meta property="article:tag" content="shakira mayores novedades" />
<meta property="article:tag" content="shakira mejores novedades" />
<meta property="article:tag" content="shakira novedades de las fotos privadas" />
<meta property="article:tag" content="shakira novedades de las fotos que no se han visto" />
<meta property="article:tag" content="shakira novedades de sus fotos privadas" />
<meta property="article:tag" content="shakira qeu sucedio cn sus fotos privadas" />
<meta property="article:tag" content="shakira que dbemos conicer" />
<meta property="article:tag" content="shakira que debemos conocer" />
<meta property="article:tag" content="shakira que debemos saber" />
<meta property="article:tag" content="shakira que ha pasado" />
<meta property="article:tag" content="shakira que ha sucedido" />
<meta property="article:tag" content="shakira que ocurrio con las fotos rpviadas" />
<meta property="article:tag" content="shakira que pasa con las fotos que no se han visto" />
<meta property="article:tag" content="Shakira que paso" />
<meta property="article:tag" content="shakira que paso con las fotos privadas" />
<meta property="article:tag" content="shakira que sabemos de als fotos privadas" />
<meta property="article:tag" content="shakira que sabemos de sus fotos privadas" />
<meta property="article:tag" content="shakira todo acerca de sus fotos privadas" />
<meta property="article:tag" content="shakira todo lo que ha pasado" />
<meta property="article:tag" content="shakira ultiams noticias" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="¡De llorar! La foto nunca vista de Shakira junto a su hijo" />
<meta property="og:description" content="Metro Ecuador - 2019/12/10" />
<meta property="og:image" content="https://media.metrolatam.com/2019/12/10/shakira3-cc71e282675fd1a158394b1b8e5a34a5-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/12/10/shakira3-cc71e282675fd1a158394b1b8e5a34a5-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Metro Ecuador" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="¡De llorar! La foto nunca vista de Shakira junto a su hijo" />
<meta name="twitter:description" content="Metro Ecuador - 2019/12/10" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/12/10/shakira3-cc71e282675fd1a158394b1b8e5a34a5-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '598572',
            'page_title': "¡De llorar! La foto nunca vista de Shakira junto a su hijo",
            'pub_date': '2019/12/10 10:31:46',
            'pub_date_simple': '2019/12/10 10:31:46',
            'pub_date_GMT': '2019/12/10 15:31:46',
            'upd_date': '2019/12/10 15:31:46',
            'upd_date_GMT': '2019/12/10 10:31:46',
            'generateddate': '2019/12/10 12:31:47',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Carlos Bolaños',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html',
            'countryCdn' : 'VE',
            
            
            'palabras' : '300'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "entretenimiento";
   var dfp_seccion = "entretenimiento";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'shakira,shakira como son las fotos con su hijo,shakira cuales son als fotos que nunca e han visto,shakira cuales son als fotos que nunca se han visto,shakira cuales son las fotos intimas,shakira cuales son las fotos nunca vistas,shakira cuales son las fotos que no se han visto,shakira cuales son las fotos que nunca se han visto,shakira cuales son sus fotos privadas,shakira detalles de als fotos con su hijo,shakira detalles de als fotos que no se han visto,shakira detalles de als fotos que nunca se han visto,shakira detalles de las fotos que,shakira detalles de las fotos que nunca se ahn dichoi,shakira detalles de las fotos que nunca se han visto,shakira detalles de su familia,shakira detalles de sus fotos privadas,shakira fotos,shakira fotos con su hijo,shakira fotos con sus hijos,shakira fotos intimas,shakira fotos nunca vistas,shakira fotos nunca vistas con su hijo,shakira las fotos con su hijo,shakira las fotos nunca vista,shakira las fotos que nunca se han visto,shakira las otos mas intimas,shakira mayores novedades,shakira mejores novedades,shakira novedades de las fotos privadas,shakira novedades de las fotos que no se han visto,shakira novedades de sus fotos privadas,shakira qeu sucedio cn sus fotos privadas,shakira que dbemos conicer,shakira que debemos conocer,shakira que debemos saber,shakira que ha pasado,shakira que ha sucedido,shakira que ocurrio con las fotos rpviadas,shakira que pasa con las fotos que no se han visto,Shakira que paso,shakira que paso con las fotos privadas,shakira que sabemos de als fotos privadas,shakira que sabemos de sus fotos privadas,shakira todo acerca de sus fotos privadas,shakira todo lo que ha pasado,shakira ultiams noticias'.replace(/,\s+/g,",");
   var dfp_categorias = "entretenimiento";
   var dfp_safety = "false";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "32179357eb93babd25f30a8f18f33ba6ed77f009";
   var dfp_i = 598572;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.2"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" entretenimiento>
<div id="fb-root"></div>

<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_17.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
 <a href="#">
<h2 class="section-title">Entretenimiento</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 10/12/2019"><img src="https://rm.metrolatam.com/2019/12/10/quito/mini_1-cde34828c041024e32dbbb15e58814e6.jpg" alt="Quito - 10/12/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
 <span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#553b302226393021213027303615383021273a39342134387b363a386a0620373f3036216806202636273c25363c96e63b753b3022263930212130277576383021273a10167573373a312c681d3a393475183021273a10362034313a2774757570651170651404203c30273a7526202636273c373c2738307534752620753b302226393021213027753130753b3a213c363c34267b" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Carlos Bolaños" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="598572" data-category="entretenimiento" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html" data-title="%C2%A1De%20llorar!%20La%20foto%20nunca%20vista%20de%20Shakira%20junto%20a%20su%20hijo | Metro%20Ecuador">

<img data-backmedia="true" data-src="2019/12/10/shakira3-cc71e282675fd1a158394b1b8e5a34a5-1200x600.jpg" src="https://media.metrolatam.com/2019/12/10/shakira3-cc71e282675fd1a158394b1b8e5a34a5-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="¡De llorar! La foto nunca vista de Shakira junto a su hijo" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Shakira - Getty Images</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
 <header class="article-header ">
<h1 class="article-title">¡De llorar! La foto nunca vista de Shakira junto a su hijo</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2019-12-10T10:31:46-03:00">
Martes 10 de diciembre de 2019, a las 10:31
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Shakira - Getty Images</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/12/10/shakira3-cc71e282675fd1a158394b1b8e5a34a5-1200x600.jpg" src="https://media.metrolatam.com/2019/12/10/shakira3-cc71e282675fd1a158394b1b8e5a34a5-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="¡De llorar! La foto nunca vista de Shakira junto a su hijo" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">
<div class="content">
<iframe id="player-container"></iframe>
<script type="text/javascript">
        var script = document.createElement("script");
        script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
        script.onload = script.onreadystatechange = function(){
            Player.initEmbed(
            {
                embed:"true",
                url:"metroecuador",
                width:300,
                height:100,
                country:"ec",
                autoplay:true,
                volume:0,
                bg_color:"#f40009",
                usecookies:true,
                container:"player-container",
                baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
            }
            );
        };
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
</div>
<div class="content">
<div>
<article id="598506"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/12/09/asamblea-aprueba-la-nueva-ley-economica.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/11/28/ooo-d26cf67a5e25a64c4df257ee67f7b81a-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/12/09/asamblea-aprueba-la-nueva-ley-economica.html" class="">Asamblea aprueba nueva Ley Económica</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bIEd2Z/country/EC/section/noticias_publimetro-tv/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Fnoticias%2F2019%2F12%2F09%2Fpolicia-violador-camino-estambul.html" data-io-video-title="Policía dispersa a mujeres que cantaban &quot;Un violador en tu camino&quot; en Estambul"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/12/09/policia-violador-camino-estambul.html" class="">Policía dispersa a mujeres que cantaban "Un violador en tu camino" en Estambul</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/tecnologia/2019/12/07/whatsapp-from-facebook-significa-este-mensaje.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/12/07/whatsa-e8b3b8ece38897522635c5c0f1ecf2ec-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/tecnologia/2019/12/07/whatsapp-from-facebook-significa-este-mensaje.html" class="">¿Qué significa WhatsApp from Facebook?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/tecnologia/">Tecnología</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html" data-id-post="598572" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('%C2%A1De%20llorar!%20La%20foto%20nunca%20vista%20de%20Shakira%20junto%20a%20su%20hijo')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html" data-id-post="598572" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html" data-title="%C2%A1De%20llorar!%20La%20foto%20nunca%20vista%20de%20Shakira%20junto%20a%20su%20hijo"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/10/llorar-la-foto-nunca-vista-shakira-junto-hijo.html">
<div class="resumen ">
<p>Shakira, una de las cantantes mejores valoradas en la actualidad, posee varias facetas. La colombiana ha escalado hasta la cima de los negocios y la palestra artística. Además, su posición como madre también ha sido bien recibida y una fotografía demuestra ello.</p>
<div class=" img-w-100 col-xs-12"><img src="https://media.metrolatam.com/2019/12/10/shakira2-d8985455214effbbe16c1db69d6f0bd8-0x1200.jpg" alt="Shakira" class="img img-responsive image-large" /><span class="pie-foto"> Shakira / Getty Images </span></div>
<p>Shakira, como toda figura publica, no espera que sus imágenes salgan a la vista de todos, y más aún si no cuenta con un aspecto favorable, ya que puede caer en foco de criticas.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="598489" data-findID="598489">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/12/09/pasardesapercibi-99d0a2b9abac937f6f59f406717d509c-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/09/pasar-desapercibida-imposible-topless-la-prima-shakira-alucinante.html"></p>
<h3>¡Pasar desapercibida, imposible! El topless de la prima de Shakira alucinante</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p>Una particularidad de la fotografía filtrada es el singular puchero que hace con su hijo, lo que evoca a sus seguidores a llenarse de ternura debido a la conmovedora imagen. Esta instantánea se tomó la cafetera con su primogénito Milán.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="598302" data-findID="598302">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/12/04/2723489562918102-ba3dc6cf1189b6a1b7de5371850474ac-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/07/shakira-clases-baile.html"></p>
<h3>¡Tremendo tutorial, Shakira! Las clases de baile que los fans de la artista recuerdan</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p>De seguro te percataste que la  foto es de años pasados, ya que el hijo de la pareja colombo-española ya tiene cinco años de edad. Shakira se ha caracterizado por usar un look bastante discreto y casual, cuando disfruta junto a su familia.</p>
<div class=" img-w-100 col-xs-12"><img src="https://media.metrolatam.com/2019/12/10/shakirajuntoasuh-efe47eaf5b06cc3e972fbcdb75e143c9-1200x0.jpg" alt="Shakira, junto a su hijo Milán" class="img img-responsive image-large" /><span class="pie-foto"> Shakira, junto a su hijo Milán / Twitter </span></div>
<h4>Relación de Shakira</h4>
<p>Desde principios de 2011, ella mantiene una relación sentimental con el futbolista español Gerard Piqué. Una particularidad de la relación es que cumplen años el mismo día; 02 de febrero.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="598339" data-findID="598339">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/09/17/shakira-3efdb9e5de5445ec0d3afe294f0fa64d-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/12/08/shakira-dejo-poco-imaginacion.html"></p>
<h3>La transparencia de Shakira que dejó poco a la imaginación</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p>En septiembre del 2012, Shakira confirmó que estaba esperando a su primer hijo, Milán. Mientras que en 2014 señaló su segundo embarazó, Sasha. Los dos niños nacieron en Barcelona, España, y cuentan con doble nacionalidad.</p>
<h4>Te puede interesar</h4>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://rudo.video/vod/czm03qNwWuH/country/EC/section/entretenimiento/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="&iexcl;De llorar! La foto nunca vista de Shakira junto a su hijo"></iframe></div></p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
 </div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/shakira" title="shakira">shakira</a></li>
<li><a href="/ec/tag/shakira-como-son-las-fotos-con-su-hijo" title="shakira como son las fotos con su hijo">shakira como son las fotos con su hijo</a></li>
<li><a href="/ec/tag/shakira-cuales-son-als-fotos-que-nunca-e-han-visto" title="shakira cuales son als fotos que nunca e han visto">shakira cuales son als fotos que nunca e han visto</a></li>
<li><a href="/ec/tag/shakira-cuales-son-als-fotos-que-nunca-se-han-visto" title="shakira cuales son als fotos que nunca se han visto">shakira cuales son als fotos que nunca se han visto</a></li>
<li><a href="/ec/tag/shakira-cuales-son-las-fotos-intimas" title="shakira cuales son las fotos intimas">shakira cuales son las fotos intimas</a></li>
<li><a href="/ec/tag/shakira-cuales-son-las-fotos-nunca-vistas" title="shakira cuales son las fotos nunca vistas">shakira cuales son las fotos nunca vistas</a></li>
<li><a href="/ec/tag/shakira-cuales-son-las-fotos-que-no-se-han-visto" title="shakira cuales son las fotos que no se han visto">shakira cuales son las fotos que no se han visto</a></li>
<li><a href="/ec/tag/shakira-cuales-son-las-fotos-que-nunca-se-han-visto" title="shakira cuales son las fotos que nunca se han visto">shakira cuales son las fotos que nunca se han visto</a></li>
<li><a href="/ec/tag/shakira-cuales-son-sus-fotos-privadas" title="shakira cuales son sus fotos privadas">shakira cuales son sus fotos privadas</a></li>
<li><a href="/ec/tag/shakira-detalles-de-als-fotos-con-su-hijo" title="shakira detalles de als fotos con su hijo">shakira detalles de als fotos con su hijo</a></li>
<li><a href="/ec/tag/shakira-detalles-de-als-fotos-que-no-se-han-visto" title="shakira detalles de als fotos que no se han visto">shakira detalles de als fotos que no se han visto</a></li>
<li><a href="/ec/tag/shakira-detalles-de-als-fotos-que-nunca-se-han-visto" title="shakira detalles de als fotos que nunca se han visto">shakira detalles de als fotos que nunca se han visto</a></li>
<li><a href="/ec/tag/shakira-detalles-de-las-fotos-que" title="shakira detalles de las fotos que">shakira detalles de las fotos que</a></li>
<li><a href="/ec/tag/shakira-detalles-de-las-fotos-que-nunca-se-ahn-dichoi" title="shakira detalles de las fotos que nunca se ahn dichoi">shakira detalles de las fotos que nunca se ahn dichoi</a></li>
<li><a href="/ec/tag/shakira-detalles-de-las-fotos-que-nunca-se-han-visto" title="shakira detalles de las fotos que nunca se han visto">shakira detalles de las fotos que nunca se han visto</a></li>
<li><a href="/ec/tag/shakira-detalles-de-su-familia" title="shakira detalles de su familia">shakira detalles de su familia</a></li>
<li><a href="/ec/tag/shakira-detalles-de-sus-fotos-privadas" title="shakira detalles de sus fotos privadas">shakira detalles de sus fotos privadas</a></li>
<li><a href="/ec/tag/shakira-fotos" title="shakira fotos">shakira fotos</a></li>
<li><a href="/ec/tag/shakira-fotos-con-su-hijo" title="shakira fotos con su hijo">shakira fotos con su hijo</a></li>
<li><a href="/ec/tag/shakira-fotos-con-sus-hijos" title="shakira fotos con sus hijos">shakira fotos con sus hijos</a></li>
<li><a href="/ec/tag/shakira-fotos-intimas" title="shakira fotos intimas">shakira fotos intimas</a></li>
<li><a href="/ec/tag/shakira-fotos-nunca-vistas" title="shakira fotos nunca vistas">shakira fotos nunca vistas</a></li>
<li><a href="/ec/tag/shakira-fotos-nunca-vistas-con-su-hijo" title="shakira fotos nunca vistas con su hijo">shakira fotos nunca vistas con su hijo</a></li>
 <li><a href="/ec/tag/shakira-las-fotos-con-su-hijo" title="shakira las fotos con su hijo">shakira las fotos con su hijo</a></li>
<li><a href="/ec/tag/shakira-las-fotos-nunca-vista" title="shakira las fotos nunca vista">shakira las fotos nunca vista</a></li>
<li><a href="/ec/tag/shakira-las-fotos-que-nunca-se-han-visto" title="shakira las fotos que nunca se han visto">shakira las fotos que nunca se han visto</a></li>
<li><a href="/ec/tag/shakira-las-otos-mas-intimas" title="shakira las otos mas intimas">shakira las otos mas intimas</a></li>
<li><a href="/ec/tag/shakira-mayores-novedades" title="shakira mayores novedades">shakira mayores novedades</a></li>
<li><a href="/ec/tag/shakira-mejores-novedades" title="shakira mejores novedades">shakira mejores novedades</a></li>
<li><a href="/ec/tag/shakira-novedades-de-las-fotos-privadas" title="shakira novedades de las fotos privadas">shakira novedades de las fotos privadas</a></li>
<li><a href="/ec/tag/shakira-novedades-de-las-fotos-que-no-se-han-visto" title="shakira novedades de las fotos que no se han visto">shakira novedades de las fotos que no se han visto</a></li>
<li><a href="/ec/tag/shakira-novedades-de-sus-fotos-privadas" title="shakira novedades de sus fotos privadas">shakira novedades de sus fotos privadas</a></li>
<li><a href="/ec/tag/shakira-qeu-sucedio-cn-sus-fotos-privadas" title="shakira qeu sucedio cn sus fotos privadas">shakira qeu sucedio cn sus fotos privadas</a></li>
<li><a href="/ec/tag/shakira-que-dbemos-conicer" title="shakira que dbemos conicer">shakira que dbemos conicer</a></li>
<li><a href="/ec/tag/shakira-que-debemos-conocer" title="shakira que debemos conocer">shakira que debemos conocer</a></li>
<li><a href="/ec/tag/shakira-que-debemos-saber" title="shakira que debemos saber">shakira que debemos saber</a></li>
<li><a href="/ec/tag/shakira-que-ha-pasado" title="shakira que ha pasado">shakira que ha pasado</a></li>
<li><a href="/ec/tag/shakira-que-ha-sucedido" title="shakira que ha sucedido">shakira que ha sucedido</a></li>
<li><a href="/ec/tag/shakira-que-ocurrio-con-las-fotos-rpviadas" title="shakira que ocurrio con las fotos rpviadas">shakira que ocurrio con las fotos rpviadas</a></li>
<li><a href="/ec/tag/shakira-que-pasa-con-las-fotos-que-no-se-han-visto" title="shakira que pasa con las fotos que no se han visto">shakira que pasa con las fotos que no se han visto</a></li>
<li><a href="/ec/tag/shakira-que-paso" title="Shakira que paso">Shakira que paso</a></li>
<li><a href="/ec/tag/shakira-que-paso-con-las-fotos-privadas" title="shakira que paso con las fotos privadas">shakira que paso con las fotos privadas</a></li>
<li><a href="/ec/tag/shakira-que-sabemos-de-als-fotos-privadas" title="shakira que sabemos de als fotos privadas">shakira que sabemos de als fotos privadas</a></li>
<li><a href="/ec/tag/shakira-que-sabemos-de-sus-fotos-privadas" title="shakira que sabemos de sus fotos privadas">shakira que sabemos de sus fotos privadas</a></li>
<li><a href="/ec/tag/shakira-todo-acerca-de-sus-fotos-privadas" title="shakira todo acerca de sus fotos privadas">shakira todo acerca de sus fotos privadas</a></li>
<li><a href="/ec/tag/shakira-todo-lo-que-ha-pasado" title="shakira todo lo que ha pasado">shakira todo lo que ha pasado</a></li>
<li><a href="/ec/tag/shakira-ultiams-noticias" title="shakira ultiams noticias">shakira ultiams noticias</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_17.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
 Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#1765727b76747e787972646762757b7e747664577a72636572787462767378653974787a397274" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="86f4e3eae7e5efe9e8e3f5f6f3e4eaefe5e7f5c6ebe3f2f4e9e3e5f3e7e2e9f4a8e5e9eba8e3e5">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content " style="display:none;">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
