



















































































    
  



    



    
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
            Los asombrosos enigmas de física que las pompas de jabón develan
        
         |
        
            Metro Ecuador
        </title>

    
    
      
    
    
    <meta name="description" content="“Haz una pompa de jabón y obsérvala”, aconsejó Lord Kelvin, uno de los científicos que más contribuyó a modernizar la física... ¿por qué?">

    
      
    
    <meta name="keywords" content="BBC Mundo">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="BBC Mundo" />
        

  	
    <link rel="canonical" href="https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html" />
    <meta property="og:url" content="https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Metro Ecuador"/>

    <meta property="og:title" content="Los asombrosos enigmas de física que las pompas de jabón develan" />

    
    
      
    
    
    
    <meta property="og:description" content="“Haz una pompa de jabón y obsérvala”, aconsejó Lord Kelvin, uno de los científicos que más contribuyó a modernizar la física... ¿por qué?" />

    
      
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/10/27/104017034gettyimages1057139350-c3a06572d5984f347c7b757d98b6d816-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/10/27/104017034gettyimages1057139350-c3a06572d5984f347c7b757d98b6d816-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    
    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="BBC Mundo" />
    <meta property="fb:pages" content="124527150902663" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MetroEcuador" />
    <meta name="twitter:title" content="Los asombrosos enigmas de física que las pompas de jabón develan" />

    
    
      
    
    
    
    <meta name="twitter:description" content="“Haz una pompa de jabón y obsérvala”, aconsejó Lord Kelvin, uno de los científicos que más contribuyó a modernizar la física... ¿por qué?" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/10/27/104017034gettyimages1057139350-c3a06572d5984f347c7b757d98b6d816-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html"/>

    

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
    

    <script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '549471',
            'page_title': "Los asombrosos enigmas de física que las pompas de jabón develan",
            'pub_date': '2018/10/27 06:49:25',
            'pub_date_simple': '2018/10/27 06:49:25',
            'pub_date_GMT': '2018/10/27 11:49:25',
            'upd_date': '2018/10/27 11:49:25',
            'upd_date_GMT': '2018/10/27 06:49:25',
            'generateddate': '2018/10/27 07:03:40',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'BBC Mundo',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Redacción - BBC News Mundo',
            'channel_name': 'bbc-mundo',
            'sub_channel_names': 'bbc-mundo',
            'all_channel_names': 'bbc-mundo',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html',
            'keyword' : 'BBC Mundo',
            
            'palabras' : '1301',
            
            
        }];
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>
    <!-- End Google Tag Manager -->


    <!-- <link rel="stylesheet" rel="preload" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">






    
      <script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
   


    <script src="https://www.publimetro.cl/assets/js/gpt.js?v=1.1"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
   function osdlfm(){}
</script>



  
        


        
        



<script type='text/javascript'>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</script>








    <!-- Hotjar Tracking Code for https://www.metroecuador.com.ec -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
  


  <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
  <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
  <script>
  window.cmpLang = {
    "es": {
        "footerTitle": "Tu privacidad es importante para nosotros.",
        "footerLogoUrl": "",
        "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "footerManageBtnText": "Configurar preferencias",
        "footerAcceptAllBtnText": "Aceptar",
        "modalTitle": "Tu privacidad es importante para nosotros.",
        "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "modalPurposeTitle": "Autorizo ",
        "modalVendorTitle": "Para los siguientes sitios asociados",
        "modalSaveBtnText": "Guardar",
        "modalAcceptAllBtnText": "Aceptar todo",
        "modalRejectAllBtnText": "Rechazar todo"
    },
   "en": {
       "footerTitle": "Your privacy is important to us",
       "footerLogoUrl": "",
       "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "footerManageBtnText": "Manage my choices",
       "footerAcceptAllBtnText": "Accept",
       "modalTitle": "Your privacy is important to us",
       "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "modalPurposeTitle": "You authorize",
       "modalVendorTitle": "For the following partners",
       "modalSaveBtnText": "Save",
       "modalAcceptAllBtnText": "Accept all",
       "modalRejectAllBtnText": "Reject all"
   },
   "fr": {
       "footerTitle": "Votre vie privée est importante pour nous",
       "footerLogoUrl": "",
       "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "footerManageBtnText": "Gérer mes choix",
       "footerAcceptAllBtnText": "Accepter",
       "modalTitle": "Votre vie privée est importante pour nous",
       "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "modalPurposeTitle": "Vous autorisez",
       "modalVendorTitle": "Pour les partenaires suivants",
       "modalSaveBtnText": "Sauvegarder",
       "modalAcceptAllBtnText": "Tout accepter",
       "modalRejectAllBtnText": "Tout rejeter"
   }
 }
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122933836-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122933836-5');
</script>

</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" bbc-mundo>

  
  <script>
    !function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}
    (window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");

    s_bbcws('partner', 'metroecuador.com.ec');
    s_bbcws('language', 'mundo');
    s_bbcws('track', 'pageView');
  </script>
  <noscript><img src="//ssc.api.bbc.com/?ns_site=bbc&c1=2&c2=19999701&b_code_ver=non-js&b_site_channel=partners&b_vs_un=ws&ns_c=UTF-8" height="1" width="1" border="0" alt="" /></noscript>
  

    

    


    
    


    <div id='ad_layer' class="" >
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            googletag.pubads().refresh([slots.ad_layer]);
          });
      </script>
    </div>
    <div id='ad_skin' class="" style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
    </div>
    <!--<div id='ad_footer' class="" style="max-height:0px;">-->
    <div id='ad_footer' class="initial" style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
    </div>
    <div id='ad_teads' class=""  style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads]);
        });
      </script>
    </div>


    <div id="fb-root"></div>





    
    
        
    

    <!-- bbc-mundo -->
    <!--  -->

    
        <!-- menu-desktop -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/ec/">
                        <img src="/assets/svg/logo_metro_ecuador_16.svg" class="logo" alt="Metro Ecuador" title="Metro Ecuador">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                    display: none;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li>Nuestra Red</li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row " >
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">BBC Mundo</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                
                  
                

                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 26/10/2018"><img src="https://rm.metrolatam.com/2018/10/26/quito/mini_1-2221533d4abacd6a2494287d34041990.jpg" alt="Quito - 26/10/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/ec/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->


        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
   <img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
                        <img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
             <form class="form-inline" method="get" action="/ec/search.html">
				<div class="form-group">
					<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
					<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
				</div>
             </form>
			<!-- form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form-->
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">

                <div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro:- </span>
        </div>
            <ul class="list-brand">
                <li>Nuestra Red</li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">



    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="BBC Mundo" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      



    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data-id="549471" data-category="bbc-mundo" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html" data-title="Los%20asombrosos%20enigmas%20de%20f%C3%ADsica%20que%20las%20pompas%20de%20jab%C3%B3n%20develan | Metro%20Ecuador">


    
            
        
        
          
        
        <!-- Aqui -->


        
          
          
        

        

        
        

        
        

        
        

        
    <img data-backmedia="true"  data-src="2018/10/27/104017034gettyimages1057139350-c3a06572d5984f347c7b757d98b6d816-1200x600.jpg" src="https://media.metrolatam.com/2018/10/27/104017034gettyimages1057139350-c3a06572d5984f347c7b757d98b6d816-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Los asombrosos enigmas de física que las pompas de jabón develan" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    


	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    
                                          <div class="bbc-belt"></div>
                                      


                                    
                                    <h1 class="article-title">Los asombrosos enigmas de física que las pompas de jabón develan</h1>
                                    <h2 class="excerpt">“Haz una pompa de jabón y obsérvala”, aconsejó Lord Kelvin, uno de los científicos que más contribuyó a modernizar la física... ¿por qué?</h2>

                                    

                                    <!--Nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Redacción - BBC News Mundo</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2018-10-27T06:49:25-05:00">
                                                                                    Sábado 27 de octubre de 2018, a las 06:49
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>


                                </div>

                                    <!--fin nueva firma-->


                                    
                                    
                                    
                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2018/10/27/104017034gettyimages1057139350-c3a06572d5984f347c7b757d98b6d816-1200x600.jpg" src="https://media.metrolatam.com/2018/10/27/104017034gettyimages1057139350-c3a06572d5984f347c7b757d98b6d816-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Los asombrosos enigmas de física que las pompas de jabón develan" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <div class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>


      <div class="content" >
        <div>
        <article><a href="https://www.metroecuador.com.ec/ec/noticias/2018/10/26/policia-ecuatoriana-dice-que-la-interpol-publico-una-notificacion-roja-contra-fernando-alvarado.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/08/08/mg19440-4ea3eba57ea77a0204dad2ee1831b334-300x200.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2018/10/26/policia-ecuatoriana-dice-que-la-interpol-publico-una-notificacion-roja-contra-fernando-alvarado.html" class="">Policía ecuatoriana dice que la Interpol publicó una Notificación Roja contra Fernando Alvarado</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>
    

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <iframe id="player-container"></iframe>
        <script type="text/javascript">
            var script = document.createElement("script");
            script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
            script.onload = script.onreadystatechange = function(){
                Player.initEmbed(
                {
                    embed:"true",
                    url:"metroecuador",
                    width:300,
                    height:100,
                    country:"ec",
                    autoplay:true,
                    volume:0,
                    bg_color:"#f40009",
                    usecookies:true,
                    container:"player-container",
                    baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
                }
                );
            };
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
      </div>
      <div class="content">
        <!-- bGpcKF1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bGpcKF/country/EC/section/mundo/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Fdestacado-tv%2F2018%2F10%2F23%2Fangelina-jolie-visita-refugiados-venezolanos-la-frontera-ecuador-peru.html" data-io-video-title="Angelina Jolie visita a refugiados venezolanos en la frontera entre Ecuador y Perú"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2018/10/23/angelina-jolie-visita-refugiados-venezolanos-la-frontera-ecuador-peru.html" class="">Angelina Jolie visita a refugiados venezolanos en la frontera entre Ecuador y Perú</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/mundo">mundo</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content">
          <div>
            <article><a href="https://www.metroecuador.com.ec/ec/noticias/2018/10/25/richard-martinez-anuncia-homologacion-en-los-sueldos-de-empleados-del-sector-publico.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/10/25/richardmartnezministrodefinanzasdeecuador-70c66424bd5318802558533c0be01125-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2018/10/25/richard-martinez-anuncia-homologacion-en-los-sueldos-de-empleados-del-sector-publico.html" class="">Richard Martínez anuncia homologación en los sueldos de empleados del sector público</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
</div>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html" data-id-post="549471" data-url="https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Los%20asombrosos%20enigmas%20de%20f%C3%ADsica%20que%20las%20pompas%20de%20jab%C3%B3n%20develan')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html" data-id-post="549471" data-url="https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html" data-title="Los%20asombrosos%20enigmas%20de%20f%C3%ADsica%20que%20las%20pompas%20de%20jab%C3%B3n%20develan"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div data-io-article-url="https://www.metroecuador.com.ec/ec/bbc-mundo/2018/10/27/los-asombrosos-enigmas-de-fisica-que-las-pompas-de-jabon-develan.html">
                                <div class="resumen resumen-height">
                                      <p>Para los niños, las pompas de jabón son una diversión. Para muchos de nosotros, son increíblemente hermosas. Para los conocedores, son herramientas increíblemente poderosas que están expandiendo el horizonte de la ciencia.</p>
<p>A pesar de ser etéreas y estar hechas de las sustancias más mundanas -jabón, aire y agua-, están <strong>repletas de secretos y sorpresas. </strong></p>
<p>Por eso han maravillado a los científicos por siglos.</p>
<ul>
<li><a href="https://www.bbc.com/mundo/noticias-45113012">Qué es el salto hidráulico, el fenómeno observado por Leonardo da Vinci que sólo ahora lograron explicar</a></li>
</ul>
<p>&quot;<strong>Haz una burbuja de jabón y obsérvala</strong>. Puedes estudiarla toda tu vida y obtendrás una lección de física tras otra&quot;, aconsejó el famoso físico del siglo XIX Lord Kelvin.</p>
<p>Kelvin estaba fascinado por la forma en que la delicada piel de la burbuja afectaba <strong>el comportamiento de la luz. </strong></p>
<p>Y, en particular, por los bellos colores que revelaba.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/10/27/104030171patrones-1012ca9cd946e940ffa8903b65c23c96-1200x0.jpg" alt="104030171patrones-1012ca9cd946e940ffa8903b65c23c96.jpg" class="img img-responsive image-large" /></div>
<p>Los fantásticos patrones que ves en las pompas están ahí porque la película de jabón es muy delgada, solo mide unas pocas centésimas del diámetro de un cabello humano.</p>
<p>Eso significa que la película de jabón tiene aproximadamente <strong>el mismo grosor que una sola longitud de onda de luz visible</strong>. </p>
<p>Y los diferentes colores en la película corresponden a diferentes longitudes de onda de la luz en el espectro.</p>
<p>&quot;¿Cómo es posible?&quot;, se preguntaba no sólo Kelvin, sino muchos otros científicos: &quot;¿Cómo puede existir <strong>algo tan delgado</strong>?&quot;. </p>
<h3>Gota a gota</h3>
<p>La respuesta tiene que ver con la <strong>extraña naturaleza</strong> de algo muy cotidiano&#8230; el agua.</p>
<p>Y con la formación de gotas.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/10/27/104017036gettyimages656234728-d8b01da028c976f61bfb8064cb342b28-1200x0.jpg" alt="104017036gettyimages656234728-d8b01da028c976f61bfb8064cb342b28.jpg" class="img img-responsive image-large" /></div>
<p>Como puedes ver en estas gotitas, el agua está como recogida al interior de una especie de capa invisible y eso sucede porque las moléculas de agua de la superficie están siendo haladas hacia el interior con mucha fuerza.</p>
<p>El agua se comporta como si estuviera cubierta con una piel elástica, y a eso se le llama <strong>tensión superficial.</strong></p>
<p>La tensión superficial es una de las fuerzas más delicadas e intrigantes de toda la naturaleza y su razón de ser está en la forma de la molécula de agua.</p>
<p>Porque algo curioso sucede cuando <strong>los átomos</strong> de los que está hecha una de estas moléculas se unen. </p>
<p>Cuando los hidrógenos se unen al oxígeno, la molécula no queda recta, sino con un retorcimiento, y en general, un lado de la molécula tiene una carga ligeramente positiva y el otro tiene una ligera carga negativa.</p>
<p>Cuando otras moléculas de agua se acercan, el lado positivo de una se siente atraído por los lados negativos de las otras, y viceversa. Y <strong>los enlaces que forman entre sí</strong> son muy fuertes.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/10/27/104017038gettyimages471232063-68230ef16e4283cfa62939b59cf08e37-1200x0.jpg" alt="104017038gettyimages471232063-68230ef16e4283cfa62939b59cf08e37.jpg" class="img img-responsive image-large" /></div>
<p>Esos enlaces hacen que las moléculas <strong>en el cuerpo del agua</strong> sean haladas con la misma fuerza en todas direcciones. </p>
<p>Pero a las moléculas que están la superficie sólo están siendo haladas hacia el interior, como si el resto del agua en la gota no quisieran dejarlas ir. Por eso la superficie del agua es como una lámina elástica.</p>
<p>Pero, ¿por qué no puedes hacer burbujas con agua pura?</p>
<p>Porque agregar detergente al agua <strong>reduce la tensión de la superficie. </strong></p>
<p>No se pueden hacer pompas con agua limpia o pura porque lo que logras es hacer burbujas que suben a la superficie y se estallan pronto pues la tensión superficial del agua es tan fuerte que destruye la película que las rodea.  </p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/10/27/104030172clip-6e4490c8adc327b589c95be704af9aa5-1200x0.jpg" alt="104030172clip-6e4490c8adc327b589c95be704af9aa5.jpg" class="img img-responsive image-large" /></div>
<p>Las delgadas películas de las burbujas o las pompas de jabón pueden existir durante mucho más tiempo porque las moléculas de detergente reducen la tensión de la superficie del agua.</p>
<p>Gracias a ello, esas burbujas que vemos cada vez que nos enjabonamos están ayudando a resolver<strong> algunos de los </strong><strong>más complejos </strong><strong>problemas matemáticos </strong>de la naturaleza.</p>
<h3>De aquí a Júpiter</h3>
<p>En la imagen de abajo se pueden observar las tormentas que se producen en la atmósfera de Júpiter.</p>
<p>Es un ejemplo gigantesco de uno de esos problemas difíciles: <strong>las complejas formas en que fluyen los fluidos</strong>. </p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/10/27/104019261gettyimages615231976-658d8d94b27bf3c9a050e498e653a6ac-1200x0.jpg" alt="104019261gettyimages615231976-658d8d94b27bf3c9a050e498e653a6ac.jpg" class="img img-responsive image-large" /></div>
<p>Los flujos de fluidos son hermosos, pero también muy complicados de estudiar pues son inaccesibles o invisibles.</p>
<p>Por fortuna, el proceso <strong>puede ser recreado en la superficie de una burbuja de jabón</strong>y aprovechar sus colores para hacerle seguimiento al movimiento del fluido.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/10/27/104030173fluidos-7cbdd30863d7656ffc655475421ac79b-1200x0.jpg" alt="104030173fluidos-7cbdd30863d7656ffc655475421ac79b.jpg" class="img img-responsive image-large" /></div>
<p>Así mismo, fenómenos como los patrones de flujo de las nubes, por ejemplo, o la forma en que el agua viaja alrededor de un objeto sólido pueden reproducirse y estudiarse en las películas <strong>las pompas de jabón en un laboratorio.</strong></p>
<p>Y esto no es lo único que tienen para enseñarnos.</p>
<h3>Solucionadoras de problemas matemáticos</h3>
<p>Las pompas de jabón son solucionadoras de problemas matemáticos. </p>
<p>Lo puedes comprobar si observas <strong>su insólita búsqueda de perfección geométrica</strong>: si las dejas solas, constantemente se acomodan hasta convertirse en esferas perfectas. </p>
<p>Pero también pueden hacer otros trucos. Por ejemplo, ¿cuál es la forma más eficiente de unir las esquinas de un cubo? </p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/10/27/104030176cubo-25ee52bd0dd04dccdb009a1882a7d383-1200x0.jpg" alt="104030176cubo-25ee52bd0dd04dccdb009a1882a7d383.jpg" class="img img-responsive image-large" /></div>
<p>Con una película de jabón encontrarás la respuesta correcta: </p>
<p>Funciona con cualquier forma que se te ocurra: debido a la tensión superficial, las películas de jabón siempre minimizarán su área de superficie. </p>
<p>Es por eso que las burbujas en flotación libre son esféricas: esa es la forma geométrica con la menor cantidad de superficie para un volumen determinado.</p>
<p>En una masa de burbujas, <strong>cada una adoptará el estado de energía más bajo posible</strong>, lo que llevará a una variedad de formas poligonales curvas.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/10/27/104030179muchas-833fb6ae7c2838a30fede2d21ba984b1-1200x0.jpg" alt="104030179muchas-833fb6ae7c2838a30fede2d21ba984b1.jpg" class="img img-responsive image-large" /></div>
<p>Esa capacidad de minimizar su área está a la vanguardia de la ciencia.</p>
<h3>Singular</h3>
<p>Las &quot;singularidades&quot; son <strong>cambios bruscos de forma o estructura</strong>.</p>
<p>En la naturaleza, son ocurrencias comunes. No obstante, son increíblemente difíciles de describir y entender matemáticamente. </p>
<p>&quot;Durante muchas décadas, los científicos hemos estado tratando de comprender las matemáticas de la singularidad, el momento en que ocurre la reorganización&quot;, le dijo a la BBC Ray Goldstein en la Universidad de Cambridge. </p>
<p>&quot;Pero como <strong>son tan no lineales y tan difíciles de resolver</strong>, realmente estamos en la infancia de ese estudio&quot;.</p>
<p>&quot;Lo que esperamos es poder ver un patrón emergente que nos enseñe algo profundo sobre este tipo de transiciones, como cuando ciertas estructuras se desprenden del Sol, forman hermosos filamentos en arco y dan lugar a enormes expulsiones&quot;.</p>
<p>&quot;Es difícil estudiar el Sol, pues no podemos acercarnos a jugar con él, mientras que las pompas de jabón tienen la ventaja de que podemos estudiarlas en gran detalle en el laboratorio&quot;.</p>
<p>Cuando una pompa de jabón se une con otra, ocurre instantáneamente un cambio de forma y estructura.</p>
<p>&quot;La tensión superficial en la película de jabón es clave. Asegura que <strong>realicen sus cambios con el uso mínimo de energía, que es la forma preferida en que opera la naturaleza</strong><strong>&quot;</strong>.</p>
<p>Es increíble que una pompa de jabón nos pueda llevar a entender al Sol y la Singularidad, que algo tan etéreo y hermoso pueda revelar los secretos detrás de algunos de los fenómenos más extraños del Universo.</p>
<hr />
<p><em>Recuerda que puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido</em>.</p>

                                      <div id="resumenBtnWrap">
                                          <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                                      </div>
                                </div>
                                
                              </div>


                              

                              

                              





                                    <!--custom code -->
                                    

                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/ec/tag/bbc-mundo" title="BBC Mundo">BBC Mundo</a></li>
    
  </ul>
</div>

                                    

                                    
                                          <div class="bbc-belt foot_bbc">
                                            <span>&#169;</span>
                                          </div>
                                      

                                    </div>
                                    </div>

                                </div>



                                




                                
                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>
                                


	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/ec/" role="button">
                    <object class="logo-svg logo-metro " data="/assets/svg/logo-metro-ec-actual.svg" type="image/svg+xml" style="width: 120px;">
                        <img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
                    </object>
                </a>
                <div class="pull-right">
                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="#"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="#"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>
                    </a>
                </div>
            </div>
            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">
                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>
                    </div>
                </div>
                <div class="container-fluid">
                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
                        </ul>
                        <ul class="horizontal-list">
                            <li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="mailto:relacionespublicas@metreocuador.com.ec" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec</a></li>
                        </ul>
                        <ul class="horizontal-list">
                          <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
    
    <!--
    <section class="editorial">
        <div class="wrapper">
            <div class="metro-carousel-wrapper">
                <div class="head-section-globe">
                    <a href="#" role="button">EDICIÓN IMPRESA</a>
                </div>
                <div class="pagination-top-right">
                    <div class="metro-carousel" data-jcarousel="true"><ul class="print-list" style="left: -4px; top: 0px;"><li><h5></h5><a title="Cuenca 18/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/cuenca_page_1_thumb_large.jpg" alt="Cuenca 18/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 18/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 18/05/2017" /></a></li><li><h5></h5><a title="Quito 18/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/quito_page_1_thumb_large.jpg" alt="Quito 18/05/2017" /></a></li><li><h5></h5><a title="Cuenca 17/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/cuenca_page_1_thumb_large.jpg" alt="Cuenca 17/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 17/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 17/05/2017" /></a></li><li><h5></h5><a title="Quito 17/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/quito_page_1_thumb_large.jpg" alt="Quito 17/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 16/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 16/05/2017" /></a></li><li><h5></h5><a title="Cuenca 16/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/cuenca_page_1_thumb_large.jpg" alt="Cuenca 16/05/2017" /></a></li><li><h5></h5><a title="Quito 16/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/quito_page_1_thumb_large.jpg" alt="Quito 16/05/2017" /></a></li><li><h5></h5><a title="Cuenca 15/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/cuenca_page_1_thumb_large.jpg" alt="Cuenca 15/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 15/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 15/05/2017" /></a></li><li><h5></h5><a title="Quito 15/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/quito_page_1_thumb_large.jpg" alt="Quito 15/05/2017" /></a></li></ul></div>
                </div>
            </div>
        </div>
    </section>
    -->
    
    <section class="product-list">
        <div class="wrapper">
            <div class="row wrap-product">
                <ul class="nav navbar-nav">
                    <li>Nuestra Red</li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
                </ul>
            </div>
        </div>
    </section>
    <section class="creditos">
        <p>© Copyright 2009 -2018 Metro International</p>
    </section>
</footer>

<!-- tag manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>
<!-- tag manager -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" ></script>


<!-- <script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script> -->
<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<!-- <script src="/assets/js/main.min.js" async></script> -->
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>



<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">

<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>

</body>
</html>




