
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html"
      },
      "headline": "Juan Pablo Rea ya apareció, encontraron su auto con los vidrios rotos",
      "image": ["https://media.metrolatam.com/2019/08/28/juanpablorea1-f320389b39393a8140292965968f926d-1200x800.jpg"],
      "datePublished": "2019-08-28T12:50:32-04:00",
      "dateModified": "2019-08-28T13:40:47-04:00",
      "author": {
        "@type": "Person",
        "name": "(none)"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.metroecuador.com.ec/assets/svg/logo-metro.png",
          "width": "435",
          "height": "132"
        }
      },
      "articleSection": "noticias",
      "description": "Encontraron el auto de Juan Pablo Rea con los vidrios rotos en la Isla Isabela y Gaspar de Villaroel. Desde el 27 de agosto está desaparecido",
       
      "wordCount": "200",
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Juan Pablo Rea está desaparecido, encontraron su auto con los vidrios rotos
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Encontraron el auto de Juan Pablo Rea con los vidrios rotos en la Isla Isabela y Gaspar de Villaroel. Desde el 27 de agosto está desaparecido">
<meta name="keywords" content="comparte para encontrarlo,consultar personas desaparecidas ecuador,cristian benalcazar,desaparecidos ecuador 2018,desaparecidos ecuador 2019,desparecidos en quito hoy 27 de agosto,dinased desaparecidos,joven desaparecido en quito,juan pablo rea,lista de desaparecidos ecuador 2018,lista de&nbsp;desaparecidos ecuador&nbsp;2019,ni&ntilde;os desaparecidos ecuador 2018,noticias 27 de agosto,noticias 28 de agosto,noticias de desaparecidos en quito,personas desaparecidas&nbsp;ecuador&nbsp;2019,porque desaparecio juan pablo rea">

<meta property="article:tag" content="comparte para encontrarlo" />
<meta property="article:tag" content="consultar personas desaparecidas ecuador" />
<meta property="article:tag" content="cristian benalcazar" />
<meta property="article:tag" content="desaparecidos ecuador 2018" />
<meta property="article:tag" content="desaparecidos ecuador 2019" />
<meta property="article:tag" content="desparecidos en quito hoy 27 de agosto" />
<meta property="article:tag" content="dinased desaparecidos" />
<meta property="article:tag" content="joven desaparecido en quito" />
<meta property="article:tag" content="juan pablo rea" />
<meta property="article:tag" content="lista de desaparecidos ecuador 2018" />
<meta property="article:tag" content="lista de desaparecidos ecuador 2019" />
<meta property="article:tag" content="niños desaparecidos ecuador 2018" />
<meta property="article:tag" content="noticias 27 de agosto" />
<meta property="article:tag" content="noticias 28 de agosto" />
<meta property="article:tag" content="noticias de desaparecidos en quito" />
<meta property="article:tag" content="personas desaparecidas ecuador 2019" />
<meta property="article:tag" content="porque desaparecio juan pablo rea" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Juan Pablo Rea ya apareció, encontraron su auto con los vidrios rotos" />
<meta property="og:description" content="Encontraron el auto de Juan Pablo Rea con los vidrios rotos en la Isla Isabela y Gaspar de Villaroel. Desde el 27 de agosto está desaparecido" />
<meta property="og:image" content="https://media.metrolatam.com/2019/08/28/juanpablorea1-f320389b39393a8140292965968f926d-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/08/28/juanpablorea1-f320389b39393a8140292965968f926d-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Metro Ecuador" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Juan Pablo Rea ya apareció, encontraron su auto con los vidrios rotos" />
<meta name="twitter:description" content="Encontraron el auto de Juan Pablo Rea con los vidrios rotos en la Isla Isabela y Gaspar de Villaroel. Desde el 27 de agosto está desaparecido" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/08/28/juanpablorea1-f320389b39393a8140292965968f926d-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/noticias/2019/08/28/juan-pablo-rea-desaparecido.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '588068',
            'page_title': "Juan Pablo Rea ya apareció, encontraron su auto con los vidrios rotos",
            'pub_date': '2019/08/28 12:50:32',
            'pub_date_simple': '2019/08/28 12:50:32',
            'pub_date_GMT': '2019/08/28 17:50:32',
            'upd_date': '2019/08/28 18:40:47',
            'upd_date_GMT': '2019/08/28 13:40:47',
            'generateddate': '2019/08/28 14:40:47',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Sandra Zambrano',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias',
            'all_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html',
            'countryCdn' : 'US',
            
            
            'palabras' : '200'
            
        }];
    </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "noticias";
   var dfp_seccion = "noticias";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'comparte para encontrarlo,consultar personas desaparecidas ecuador,cristian benalcazar,desaparecidos ecuador 2018,desaparecidos ecuador 2019,desparecidos en quito hoy 27 de agosto,dinased desaparecidos,joven desaparecido en quito,juan pablo rea,lista de desaparecidos ecuador 2018,lista de&nbsp;desaparecidos ecuador&nbsp;2019,ni&ntilde;os desaparecidos ecuador 2018,noticias 27 de agosto,noticias 28 de agosto,noticias de desaparecidos en quito,personas desaparecidas&nbsp;ecuador&nbsp;2019,porque desaparecio juan pablo rea'.replace(/,\s+/g,",");
   var dfp_categorias = "noticias";
   var dfp_safety = "true";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "c15e424523f4345c3cd0c973256db5e7b1045675";
   var dfp_i = 588068;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.2"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" noticias>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_17.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Noticias</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 28/08/2019"><img src="https://rm.metrolatam.com/2019/08/28/quito/mini_1-a60e6192812b0fd123e4cfd675473353.jpg" alt="Quito - 28/08/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#1b757e6c68777e6f6f7e697e785b767e6f6974777a6f7a763578747624486e79717e786f26486e687869726b7872d8a8753b757e6c68777e6f6f7e693b38767e6f69745e583b3d79747f62265374777a3b567e6f69745e786e7a7f74693a3b3b3e2b5f3e2b5a4a6e727e69743b686e68786972797269767e3b7a3b686e3b757e6c68777e6f6f7e693b7f7e3b75746f7278727a6835" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Sandra Zambrano" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="588068" data-category="noticias" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html" data-title="Juan%20Pablo%20Rea%20est%C3%A1%20desaparecido,%20encontraron%20su%20auto%20con%20los%20vidrios%20rotos | Metro%20Ecuador">

<img data-backmedia="true" data-src="2019/08/28/juanpablorea1-f320389b39393a8140292965968f926d-1200x600.jpg" src="https://media.metrolatam.com/2019/08/28/juanpablorea1-f320389b39393a8140292965968f926d-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Juan Pablo Rea ya apareció, encontraron su auto con los vidrios rotos" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Juan Pablo Rea ya apareció, encontraron su auto con los vidrios rotos</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
 
<time class="" datetime="2019-08-28T12:50:32-04:00">
Miércoles 28 de agosto de 2019, a las 12:50
</time>
</div>
</div>
</div>
</div>

</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/08/28/juanpablorea1-f320389b39393a8140292965968f926d-1200x600.jpg" src="https://media.metrolatam.com/2019/08/28/juanpablorea1-f320389b39393a8140292965968f926d-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Juan Pablo Rea ya apareció, encontraron su auto con los vidrios rotos" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">
<div class="content">
<iframe id="player-container"></iframe>
<script type="text/javascript">
        var script = document.createElement("script");
        script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
        script.onload = script.onreadystatechange = function(){
            Player.initEmbed(
            {
                embed:"true",
                url:"metroecuador",
                width:300,
                height:100,
                country:"ec",
                autoplay:true,
                volume:0,
                bg_color:"#f40009",
                usecookies:true,
                container:"player-container",
                baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
            }
            );
        };
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
</div>
<div class="content">
<div>
<article id="588068"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/08/28/juanpablorea-7757fb4c0d132cf57da29e0179b96cdf-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html" class="">Juan Pablo Rea ya apareció, encontraron su auto con los vidrios rotos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/oUPlPVDQE1/country/EC/section/estilo-vida/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Festilo-vida%2F2019%2F08%2F26%2Fdestinos-guamote-salvador-bacon.html" data-io-video-title="Destinos: Guamote inspira la obra de Salvador Bacon, &quot;el color de los Andes&quot;"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/estilo-vida/2019/08/26/destinos-guamote-salvador-bacon.html" class="">Destinos: Guamote inspira la obra de Salvador Bacon, "el color de los Andes"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/estilo-vida">Estilo de Vida</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/08/27/critican-a-natti-natasha-por-ropa-que-le-hace-parecer-que-se-redujo-el-derrier.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/08/26/criticananattina-d20c0340df96ab875fd726c65df3e3e2-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/08/27/critican-a-natti-natasha-por-ropa-que-le-hace-parecer-que-se-redujo-el-derrier.html" class="">Critican a Natti Natasha por ropa que le hace parecer que se redujo el derrier</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html" data-id-post="588068" data-url="https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Juan%20Pablo%20Rea%20ya%20apareci%C3%B3,%20encontraron%20su%20auto%20con%20los%20vidrios%20rotos')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html" data-id-post="588068" data-url="https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html" data-title="Juan%20Pablo%20Rea%20ya%20apareci%C3%B3,%20encontraron%20su%20auto%20con%20los%20vidrios%20rotos"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/noticias/2019/08/28/juan-pablo-rea-desaparecido.html">
<div class="resumen ">
<p>En redes sociales circularon fotos de<strong> Juan Pablo Rea</strong>, un joven de 33 años que <strong>desapareció</strong> desde ayer, <strong>27 de agosto de 2019. </strong>Hace pocos minutos,<a href="https://www.metroecuador.com.ec/ec/" target="_blank"><strong> Metro Ecuador</strong></a> se comunicó con su hermano,<strong> Miguel Ángel Rea,</strong> quien confirmó que las autoridades ya lo encontraron por el mismo sector.</p>
<div class=" img-w-100 col-xs-12"><img src="https://media.metrolatam.com/2019/08/28/juanpablorea-7757fb4c0d132cf57da29e0179b96cdf-1200x0.jpg" alt="Juan Pablo Rea " class="img img-responsive image-original" /></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Al parecer lo encontraron amarrado y se están realizando los respectivos exámenes médicos para determinar si fue drogado e investigar el intento de secuestro.</p>
<p>Juan Pablo, ayer salió a su trabajo desde la casa de sus padres y no volvió.</p>
<p>A las 11:50 de la noche llamaron a la casa de su madre para decir que encontraron el vehículo en las calles Isla Isabela y Gaspar de Villaroel, norte de Quito.</p>
<blockquote><p>"Encontraron el carro abandonado con los vidrios rotos y las llantas ponchadas. Mi mamá me llamó, luego me contacté con el sargento de la Policía (quien llamó a su madre) y fui a reconocer el carro", mencionó en horas de la mañana su hermano.</p></blockquote>
<h3><strong>Fue a trabajar con normalidad </strong></h3>
<p>El hermano de Juan Pablo menciona que él fue a trabajar normalmente y salió a la hora de siempre, aproximadamente a las 16y30.</p>
<p>&nbsp;</p>
<h3><strong>Lee más</strong></h3>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="586829" data-findID="586829">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/08/15/whatsappimage201-88301c9450ec1a3f2e593a3ceb60eeff-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/08/16/las-secuestradoras-anahi-dos-jovenes-19-16-anos.html"></p>
<h3>Las secuestradoras de Anahí son dos jóvenes de 19 y 16 años</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="586912" data-findID="586912">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/08/16/joshuatayiraisal-4e1e590e38b8e3dc0f9629b2a6f1a077-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/08/16/seis-meses-la-desaparicion-joshua-salinas-padre-principal-sospechoso.html"></p>
<h3>Seis meses de la desaparición de Joshua Salinas, su padre es el principal sospechoso</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<h3><strong>Relacionado en video</strong></h3>
<h4>Se encontró un niño que se encontraba desaparecido en Riobamba</h4>
<p>&nbsp;</p>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://rudo.video/vod/czfhwvWicMz/country/EC/section/noticias/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Juan Pablo Rea ya apareci&oacute;, encontraron su auto con los vidrios rotos"></iframe></div></p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/comparte-para-encontrarlo" title="comparte para encontrarlo">comparte para encontrarlo</a></li>
<li><a href="/ec/tag/consultar-personas-desaparecidas-ecuador" title="consultar personas desaparecidas ecuador">consultar personas desaparecidas ecuador</a></li>
<li><a href="/ec/tag/cristian-benalcazar" title="cristian benalcazar">cristian benalcazar</a></li>
<li><a href="/ec/tag/desaparecidos-ecuador-2018" title="desaparecidos ecuador 2018">desaparecidos ecuador 2018</a></li>
<li><a href="/ec/tag/desaparecidos-ecuador-2019" title="desaparecidos ecuador 2019">desaparecidos ecuador 2019</a></li>
<li><a href="/ec/tag/desparecidos-en-quito-hoy-27-de-agosto" title="desparecidos en quito hoy 27 de agosto">desparecidos en quito hoy 27 de agosto</a></li>
<li><a href="/ec/tag/dinased-desaparecidos" title="dinased desaparecidos">dinased desaparecidos</a></li>
<li><a href="/ec/tag/joven-desaparecido-en-quito" title="joven desaparecido en quito">joven desaparecido en quito</a></li>
<li><a href="/ec/tag/juan-pablo-rea" title="juan pablo rea">juan pablo rea</a></li>
<li><a href="/ec/tag/lista-de-desaparecidos-ecuador-2018" title="lista de desaparecidos ecuador 2018">lista de desaparecidos ecuador 2018</a></li>
<li><a href="/ec/tag/lista-de-desaparecidos-ecuador-2019" title="lista de desaparecidos ecuador 2019">lista de desaparecidos ecuador 2019</a></li>
<li><a href="/ec/tag/ninos-desaparecidos-ecuador-2018" title="niños desaparecidos ecuador 2018">niños desaparecidos ecuador 2018</a></li>
<li><a href="/ec/tag/noticias-27-de-agosto" title="noticias 27 de agosto">noticias 27 de agosto</a></li>
<li><a href="/ec/tag/noticias-28-de-agosto" title="noticias 28 de agosto">noticias 28 de agosto</a></li>
<li><a href="/ec/tag/noticias-de-desaparecidos-en-quito" title="noticias de desaparecidos en quito">noticias de desaparecidos en quito</a></li>
<li><a href="/ec/tag/personas-desaparecidas-ecuador-2019" title="personas desaparecidas ecuador 2019">personas desaparecidas ecuador 2019</a></li>
<li><a href="/ec/tag/porque-desaparecio-juan-pablo-rea" title="porque desaparecio juan pablo rea">porque desaparecio juan pablo rea</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_17.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
 <span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#6e1c0b020f0d0701000b1d1e1b0c02070d0f1d2e030b1a1c0b010d1b0f0a011c400d0103400b0d" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="5f2d3a333e3c3630313a2c2f2a3d33363c3e2c1f323a2b2d3a303c2a3e3b302d713c3032713a3c">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-3 text-center demo-newsletter" style="display:none;">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
