<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap"/><meta name="theme-color" content="#279655"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Barcelona SC no puede con el Fortín y está forzado a ganar en el Banco Pichincha </title><meta name="description" content="Barcelona SC empezó con una derrota en los octavos de final de la Copa Libertadores. Vélez Sarsfield se impuso por la mínima diferencia en el José Almafitani (1-0)"/><meta name="keywords" content="asi fue el gol de velez,asi se vio el gol de velez,Barcelona SC,como fue el gol de velez,como se ve el gol de velez,detalles del gol de velez,GOL,gol de velez,Vélez Sarsfield"/><meta name="news_keywords" content="asi fue el gol de velez,asi se vio el gol de velez,Barcelona SC,como fue el gol de velez,como se ve el gol de velez,detalles del gol de velez,GOL,gol de velez,Vélez Sarsfield"/><meta name="robots" content="index, follow, max-image-preview:large"/><meta name="distribution" content="global"/><link rel="canonical" href="https://www.metroecuador.com.ec/ec/deportes/2021/07/14/barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha.html"/><meta name="rating" content="general"/><meta name="language" content="es_ES"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png"/><link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1"/><link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black"/><meta name="theme-color" content="#fcfffd"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png"/><meta property="og:url" content="https://www.metroecuador.com.ec/ec/deportes/2021/07/14/barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha.html"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Metro Ecuador"/><meta property="og:title" content="Barcelona SC no puede con el Fortín y está forzado a ganar en el Banco Pichincha"/><meta property="og:description" content="El cotejo decisivo será el próximo miércoles 21 de julio a partir de las 17:15.
"/><meta property="og:image" content="https://img.metroecuador.com.ec/sites/6/2021/07/15/0-0/7d7b6be7c4d9c61a86148d1d3693eaddaa5cedb2m-1200x600.jpg"/><meta property="og:locale" content="es_ES"/><meta property="article:author" content="publimetro"/><meta property="fb:pages" content="124527150902663"/><meta name="twitter:title" content="Barcelona SC no puede con el Fortín y está forzado a ganar en el Banco Pichincha"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@MetroEcuador"/><meta name="twitter:description" content="El cotejo decisivo será el próximo miércoles 21 de julio a partir de las 17:15.
"/><meta name="twitter:image" content="https://img.metroecuador.com.ec/sites/6/2021/07/15/0-0/7d7b6be7c4d9c61a86148d1d3693eaddaa5cedb2m-1200x600.jpg"/><meta name="twitter:creator" content="@MetroEcuador"/><meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/deportes/2021/07/14/barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha.html"/><meta name="isDFP" content="true"/><meta name="dfpPageType" content="article"/><meta name="dfp_path" content="Deportes"/><meta property="article:publisher" content="https://www.facebook.com/diariometroecuador"/><script> var dfp_url = "undefined";
                                                      var dfp_articulo = "barcelona-sc-no-puede-con-el-fortin-y-es";
                                                      var dfp_canal = "deportes";
                                                      var dfp_categorias = "deportes";
                                                      var dfp_seccion = "deportes";
                                                      var dfp_tipo = "articulo";
                                                      var dfp_safety = "false";

                                                      function osdlfm(){};
                                                      function slots(){
                                                        console.log("-----Banners que se cargaron----------");
                                                        console.log("");
                                                        for (const prop in googletag.pubads().getSlots()) {

                                                          const slot = googletag.pubads().getSlots()[prop];



                                                          console.log("AdUnit: "+slot.getAdUnitPath(),'- OUT OF PAGE =>',slot.getOutOfPage());
                                                          for (const size in slot.getSizes()) {
                                                              console.log("Tamaño Asignado",slot.getSizes()[size]);
                                                          }
                                                          console.log("Respuesta Ad Server: ",slot.getResponseInformation());
                                                          console.log("");

                                                      }


                                                      }
                                                  </script><script type="application/ld+json">
              [{
            	"@context": "http://schema.org",
            	"@type": "NewsArticle",
            	"url": "https://www.metroecuador.com.ec/ec/deportes/2021/07/14/barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha.html",
            	"publisher": {
            		"@type": "Organization",
            		"name": "Metro Ecuador",
            		"url": "https://www.metroecuador.com.ec",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://assets.metrolatam.com/img/react-logo-publimetro.png",
                  "width": "206",
                  "height": "52"
                },
            		"sameAs": ["https://www.facebook.com/diariometroecuador", "https://www.instagram.com/metroecuador/", "https://twitter.com/MetroEcuador"]
            	},
            	"articleSection": "Deportes",
            	"headline": "Barcelona SC no puede con el Fortín y está forzado a ganar en el Banco Pichincha",
            	"author": {
            		"@type": "Person",
            		"name": "Carlos Bolaños"
            	},
            	"mainEntityOfPage": {
            		"@type": "WebPage"
            	},
            	"description": "El cotejo decisivo será el próximo miércoles 21 de julio a partir de las 17:15.
",
            	"articleBody": "<p><strong>Barcelona SC</strong> empezó con una derrota en los octavos de final de la <strong>Copa Libertadores.</strong> <strong>Vélez Sarsfield </strong>se impuso por la mínima diferencia en el <strong>José Almafitan</strong>i (1-0) y fuerza a que el “ídolo” deba ganar en el estadio <strong>Banco Pichincha.</strong> Los dirigidos por Fabián Bustos suman su segunda derrota como visitante en este presente torneo.</p>",
            	"keywords": "asi fue el gol de velez,asi se vio el gol de velez,Barcelona SC,como fue el gol de velez,como se ve el gol de velez,detalles del gol de velez,GOL,gol de velez,Vélez Sarsfield",
            	"image": {
            		"@type": "ImageObject",
            		"url": "https://img.metroecuador.com.ec/sites/6/2021/07/15/0-0/7d7b6be7c4d9c61a86148d1d3693eaddaa5cedb2m-1200x600.jpg",
                "width": "1200",
                "height": "600"
            	},
              "datePublished": "2021-07-14T19:15:48",
              "dateModified": "2021-07-14T19:22:45"
            }]
            </script><link rel="amphtml" href="https://www.metroecuador.com.ec/ec/deportes/2021/07/14/barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha.html?outputType=amp"/><script>

          (function (d) {
            var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script');
            js.className = 'jquery'; js.async = true; js.type = 'text/javascript';
            js.src = 'https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js';
            s.parentNode.insertBefore(js, s);
          })(window.document);

          function defer(method){
            if(window.jQuery){
              method();
            }else{
              setTimeout(function(){ defer(method); console.log("otra vez"); }, 300);
            }
          }
          </script><script>  window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');
          console.log("Taboola Load Initial Script","//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js");
          }
                                                  </script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
            function showToken(param){
              console.log("Token Error",param);
            }

          var lastToken = localStorage.getItem("tokenBrowser");
          var newToken = localStorage.getItem("newToken");
          var config = {
            apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
           authDomain: "metro-notificaciones.firebaseapp.com",
           databaseURL: "https://metro-notificaciones.firebaseio.com",
           projectId: "metro-notificaciones",
           storageBucket: "",
           messagingSenderId: "759709000663"
          };
          firebase.initializeApp(config);
          if(typeof(messaging) == "undefined"){
            let messaging;
          }
          messaging = firebase.messaging();
          messaging.onMessage(function(payload) {
            const options = {
              icon: "https://media.metrolatam.com/push/icon/ec.png",
              body: payload.notification.body,
            };
            console.log(options);
            var notification = new Notification(payload.notification.title, options);
            notification.onclick = function(event) {
              window.open(payload.notification.click_action, '_blank');
              event.preventDefault();
            }
          });
          messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");
          messaging.requestPermission().then(function(token)
          {

            console.log('Notification permission granted.');
            messaging.getToken().then(function(currentToken) {
            if (currentToken) {
              if(lastToken != currentToken){
                console.log("New Token",currentToken);

                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":6, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                localStorage.setItem("tokenBrowser",currentToken);
              }else{
                console.log("Current Token",lastToken);
              }
            } else {
              console.log('No Instance ID token available. Request permission to generate one.');
            }
          }).catch(function(err) {
            console.log('An error occurred while retrieving token. ', err);
            showToken('Error retrieving Instance ID token. ', err);
            //setTokenSentToServer(false);
          });

           }).catch(function(err) {
             console.log('Unable to get permission to notify.', err);
           });
          messaging.onTokenRefresh(function() {
            messaging.getToken().then(function(rT) {
              console.log('Token refreshed.');
              if(lastToken != rT){
                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":6, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                console.log("Refreshed Token",rt);
              }else{
                console.log("Same Refreshed Token",lastToken);
              }
            }).catch(function(err) {
              console.log('Unable to retrieve refreshed token ', err);
              showToken('Unable to retrieve refreshed token ', err);
            });
          });


        </script><script data-cfasync="false" type="text/javascript">;(function(o) {
            var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
            l=w.location.href,d=w.document;w.apd_options=o;
            if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
            var fiab=d.createElement('script'); fiab.type = 'text/javascript';
            fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
            ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
            fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
            fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
            ft.appendChild(fi);
        })({
            'websiteId': 6478,
            'scheme':    '//'
        });</script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/73.ae675caf005e156f0b08.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-21ba792ebba9d036e30a.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-536ea6e5ae62583b9b7a.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" as="script"/><link rel="preload" href="/_next/static/chunks/9217b9f3f2a988f1bb995b5463d9e3a966f9b1b0.568bea0470a0cb73645f.js" as="script"/><link rel="preload" href="/_next/static/chunks/debd5aa85027d75923a3ef3dd53f19b91becf137.13b132f8b7e8bd904e94.js" as="script"/><link rel="preload" href="/_next/static/chunks/8c5ae7feba9f258d74fb495feb8de57177a38acf.84e277944ee1a47ad873.js" as="script"/><link rel="preload" href="/_next/static/chunks/743adac5a48d0f02b7c1f4191afd6de959c1c49e.9fc1145f7aa5a5c9aee4.js" as="script"/><link rel="preload" href="/_next/static/chunks/6a635c29997ec7f6f740c15a5eec6da267c08c92.638b212513c5ea81179f.js" as="script"/><link rel="preload" href="/_next/static/chunks/4781c2860a1e184d0b5d0dc296fe8d5fb91031a1.860421ab2703b1daf782.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-83fa54a8cd721058f25d.js" as="script"/><link rel="preload" href="/_next/static/chunks/180248520d3659b748278118a7a9cc63a03cf76e.5686ff8d33e2f21ca375.js" as="script"/><link rel="preload" href="/_next/static/chunks/87141b0b31738749e8de426178a2fd3d0dc0009e.38b7ee117322cd1e4799.js" as="script"/><link rel="preload" href="/_next/static/chunks/fc9232aac6c6cd5644d1ce0d6cda8bfa16f0f3cd.95feb91e5302b72e7b04.js" as="script"/><link rel="preload" href="/_next/static/chunks/ac2cb82310a06d1f3e93cfea6bce0b281732ac07.149d529133e41802c4c4.js" as="script"/><link rel="preload" href="/_next/static/chunks/01a2d3a34858cb34861e69efe4cf067b4babb7ab.67f1a0fb4e378005981c.js" as="script"/><link rel="preload" href="/_next/static/chunks/56f62f23bf2af7042b51aba3c366de43e68bb436.c65f61a291992e3ba197.js" as="script"/><link rel="preload" href="/_next/static/chunks/0fe2789464eaf1946f1dd7f2a2cbe978b02d0029.5ba63b7e2a13e678d7e4.js" as="script"/><link rel="preload" href="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.32738f6f4e61f6b962bb.js" as="script"/><link rel="preload" href="/_next/static/chunks/3daeaf349a91cf82da0cf55bd71d5e4d48b37555.2f22278a404cac74a9b3.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-2dff3bf8c41d9dc7e798.js" as="script"/><style id="jss-server-side">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</style></head><body><div id="__next"><div class="jss2"><div data-adunit="/59391304/EC/native/ad_layer" class="ad_layer mobile" id="ad_layer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_teads" class="ad_teads mobile" id="ad_teads_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_style" class="ad_style mobile" id="ad_style_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_footer" class="ad_footer mobile" id="ad_footer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_sponsor" class="ad_sponsor mobile" id="ad_sponsor_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_seedtag" class="ad_seedtag mobile" id="ad_seedtag_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_skin" class="ad_skin mobile" id="ad_skin_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_hcodemedia" class="ad_hcodemedia mobile" id="ad_hcodemedia_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_header" class="ad_header" id="ad_header_806228_1" style="text-align:center"><div style="width:970px;height:90px"></div></div></div><div class="jss10"><header class="MuiPaper-root MuiAppBar-root MuiAppBar-positionSticky MuiAppBar-colorInherit jss9 MuiPaper-elevation0"><div class="MuiToolbar-root MuiToolbar-regular jss8 MuiToolbar-gutters"><div class="jss4"><a href="/" title="home"><div class="jss5"><img class="jss7" src="/_next/static/images/metroEcuador-835cb287a29de3bb849a324d6cf05870.svg" alt="logo"/></div></a></div><div class="jss14"><button class="MuiButtonBase-root MuiIconButton-root jss15 MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root jss17" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></button></div></div><div class="jss28"><div class="jss25"><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues" tabindex="0" aria-disabled="false" href="/ec"><span class="MuiButton-label">Inicio</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/noticias"><span class="MuiButton-label">Noticias</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/deportes"><span class="MuiButton-label">Deportes</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/entretenimiento"><span class="MuiButton-label">Entretenimiento</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/tecnologia"><span class="MuiButton-label">Tecnología</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues" tabindex="0" aria-disabled="false" href="https://www.metroecuador.com.ec/ec/tag/dia-del-padre"><span class="MuiButton-label">Especiales</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/publimetro-tv"><span class="MuiButton-label">Metro TV</span></a></div></div></div></header><div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper jss20 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden"><div class="jss23"><button class="MuiButtonBase-root MuiFab-root jss19 MuiFab-primary" tabindex="0" type="button" aria-label="add"><span class="MuiFab-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></button></div><div class="jss21"><div class="jss22"><div class="MuiBottomNavigation-root jss39"><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://twitter.com/MetroEcuador"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Twitter</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.facebook.com/diariometroecuador"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Facebook</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.instagram.com/metroecuador/?hl=es-la"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Instagram</span></span></a></div></div><hr class="MuiDivider-root"/><div class="jss22"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="search"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><div class="MuiInputBase-root"><input type="text" id="inputsearch" placeholder="Buscar..." aria-label="search" class="MuiInputBase-input"/></div></div><hr class="MuiDivider-root"/><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-3"><div class="jss22"><div class="MuiButtonBase-root MuiListItem-root jss18 MuiListItem-gutters MuiListItem-button" tabindex="0" role="button" aria-disabled="false"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Secciones</span></div><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-9"><div class="jss22"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Lo Último</span></div><ul class="MuiList-root jss41 jss49 MuiList-padding"><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li></ul></div></div></div></div><div class="jss13"></div></div></div></div><main class="jss1 maindesktop"><div id="skin-branding"><div class="wrapFirstArticle"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div id="DEPORTES" class="jss57 jss65 cabecera"><div class="jss53 jss61 row-1" underline="none"><h5 class="MuiTypography-root jss54 jss62 headSection MuiTypography-h5">Deportes</h5></div><div class="jss58"><div class="jss2"><div data-adunit="/59391304/EC/native/ad_top" class="ad_top" id="ad_top_806228_1"><div style="width:728px;height:90px"></div></div></div></div></div></div><div class="container articleContainer wrappin" data-url="/ec/deportes/2021/07/14/barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha.html" data-titulo="Barcelona SC no puede con el Fortín y está forzado a ganar en el Banco Pichincha" data-slug="barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha" data-author="Carlos Bolaños" data-authorslug="carlosbolanos" data-byline="Carlos Bolaños" data-pais="deportes" data-category="Deportes" data-fecha="2021-07-14T19:15:48"><div class="jss69"><div class="jss70 id806228" style="background-image:url(https://img.metroecuador.com.ec/sites/6/2021/07/15/0-0/7d7b6be7c4d9c61a86148d1d3693eaddaa5cedb2m-1200x600.jpg)"></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><div class="jss81"><span class="MuiTypography-root jss75 jss83 MuiTypography-caption MuiTypography-gutterBottom MuiTypography-displayBlock"><strong>Barcelona perdió en Argentina</strong> <!-- -->/ <strong></strong></span><img class="MuiCardMedia-root jss68 img-principal MuiCardMedia-media MuiCardMedia-img" src="https://img.metroecuador.com.ec/sites/6/2021/07/15/0-0/7d7b6be7c4d9c61a86148d1d3693eaddaa5cedb2m-1200x600.jpg" itemProp="image" alt="Barcelona perdió en Argentina / "/></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root jss66 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss67 jss93 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss80"><span>Deportes</span> <!-- -->14/07/2021<!-- --> </div><h1 class="MuiTypography-root jss71 MuiTypography-h4 MuiTypography-colorSecondary MuiTypography-gutterBottom">Barcelona SC no puede con el Fortín y está forzado a ganar en el Banco Pichincha</h1><h3 class="jss72">El cotejo decisivo será el próximo miércoles 21 de julio a partir de las 17:15.
</h3><div class="jss76"><a href="/autor/carlosbolanos" class="jss91"><span class="MuiTypography-root jss75 MuiTypography-caption">Por : <b>Carlos Bolaños</b></span></a><div class="jss79"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 21 24" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss84" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="z" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Artboard-Copy-2" transform="translate(-1084.000000, -670.000000)" fill="#7E9099" fill-rule="nonzero"><g id="Group" transform="translate(1066.000000, 658.000000)"><path d="M33.8124623,35.8749931 C35.0103763,35.8749931 36.0286026,35.4557235 36.8671425,34.6171836 C37.7056824,33.7786437 38.124952,32.7604175 38.124952,31.5625034 C38.124952,30.3645894 37.7056824,29.3463631 36.8671425,28.5078232 C36.0286026,27.6692833 35.02535,27.2500137 33.8573841,27.2500137 C32.6894181,27.2500137 31.6861655,27.6393359 30.8476256,28.4179797 L26.4452924,25.6777518 C26.714823,24.8092645 26.714823,23.9407766 26.4452924,23.0722893 L30.8476256,20.3320615 C31.6861655,21.1107052 32.6894181,21.5000274 33.8573841,21.5000274 C35.02535,21.5000274 36.0286026,21.0807578 36.8671425,20.2422179 C37.7056824,19.403678 38.124952,18.3854517 38.124952,17.1875377 C38.124952,15.9896237 37.7056824,14.9713974 36.8671425,14.1328575 C36.0286026,13.2943176 35.0103763,12.875048 33.8124623,12.875048 C32.6145483,12.875048 31.596322,13.2943176 30.7577821,14.1328575 C29.9192422,14.9713974 29.4999726,15.9896237 29.4999726,17.1875377 C29.4999726,17.6367554 29.559868,18.0709994 29.6796597,18.490269 L25.2773264,21.2304968 C24.4387865,20.4518531 23.4355339,20.0625308 22.267568,20.0625308 C21.099602,20.0625308 20.0963494,20.4818005 19.2578095,21.3203403 C18.4192696,22.1588802 18,23.1771065 18,24.3750206 C18,25.5729346 18.4192696,26.5911609 19.2578095,27.4297008 C20.0963494,28.2682407 21.099602,28.6875103 22.267568,28.6875103 C23.4355339,28.6875103 24.4387865,28.2981881 25.2773264,27.5195443 L29.6796597,30.2597722 C29.559868,30.6790418 29.4999726,31.1132857 29.4999726,31.5625034 C29.4999726,32.7604175 29.9192422,33.7786437 30.7577821,34.6171836 C31.596322,35.4557235 32.6145483,35.8749931 33.8124623,35.8749931 Z M33.8124623,19.3437826 C33.2135056,19.3437826 32.7043918,19.1341474 32.2851222,18.7148778 C31.8658526,18.2956082 31.6562174,17.7864944 31.6562174,17.1875377 C31.6562174,16.588581 31.8658526,16.0794672 32.2851222,15.6601976 C32.7043918,15.240928 33.2135056,15.0312928 33.8124623,15.0312928 C34.411419,15.0312928 34.9205328,15.240928 35.3398024,15.6601976 C35.759072,16.0794672 35.9687072,16.588581 35.9687072,17.1875377 C35.9687072,17.7864944 35.759072,18.2956082 35.3398024,18.7148778 C34.9205328,19.1341474 34.411419,19.3437826 33.8124623,19.3437826 Z M22.3124897,26.5312654 C21.713533,26.5312654 21.2044192,26.3216303 20.7851496,25.9023607 C20.36588,25.4830911 20.1562449,24.9739772 20.1562449,24.3750206 C20.1562449,23.7760639 20.36588,23.2669501 20.7851496,22.8476805 C21.2044192,22.4284108 21.713533,22.2187757 22.3124897,22.2187757 C22.9114464,22.2187757 23.4205602,22.4284108 23.8398298,22.8476805 C24.2590994,23.2669501 24.4687346,23.7760639 24.4687346,24.3750206 C24.4687346,24.9739772 24.2590994,25.4830911 23.8398298,25.9023607 C23.4205602,26.3216303 22.9114464,26.5312654 22.3124897,26.5312654 Z M33.8124623,33.7187483 C33.2135056,33.7187483 32.7043918,33.5091131 32.2851222,33.0898435 C31.8658526,32.6705739 31.6562174,32.1614601 31.6562174,31.5625034 C31.6562174,30.9635468 31.8658526,30.4544329 32.2851222,30.0351633 C32.7043918,29.6158937 33.2135056,29.4062586 33.8124623,29.4062586 C34.411419,29.4062586 34.9205328,29.6158937 35.3398024,30.0351633 C35.759072,30.4544329 35.9687072,30.9635468 35.9687072,31.5625034 C35.9687072,32.1614601 35.759072,32.6705739 35.3398024,33.0898435 C34.9205328,33.5091131 34.411419,33.7187483 33.8124623,33.7187483 Z" id=""></path></g></g></g></svg></span></button></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div class="jss77"><div class="jss78"><label>Comparte</label><div class="jss85"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/deportes/2021/07/14/barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha.html"><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss84" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></button></a><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/deportes/2021/07/14/barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha.html"><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss84" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></button></a><div><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"></path></svg></span></button></div></div></div><div class="jss78"><label>Síguenos</label><div class="jss85"><a target="_blank" href="https://www.facebook.com/diariometroecuador"><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg>Siguenos en Facebook</span></button></a></div></div><div class="jss78" style="visibility:hidden"><label>Suscríbete al Newsletter</label><div class="jss85"><form><div class="MuiFormControl-root MuiTextField-root"><label class="MuiFormLabel-root MuiInputLabel-root MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-marginDense MuiInputLabel-outlined" data-shrink="false" for="/" id="/-label">Ingresa tu email...</label><div class="MuiInputBase-root MuiOutlinedInput-root MuiInputBase-formControl MuiInputBase-marginDense MuiOutlinedInput-marginDense"><input type="text" aria-invalid="false" id="/" class="MuiInputBase-input MuiOutlinedInput-input MuiInputBase-inputMarginDense MuiOutlinedInput-inputMarginDense"/><fieldset aria-hidden="true" class="jss94 MuiOutlinedInput-notchedOutline"><legend class="jss96"><span>Ingresa tu email...</span></legend></fieldset></div></div><button class="MuiButtonBase-root MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-outlinedSizeLarge MuiButton-sizeLarge" tabindex="0" type="button"><span class="MuiButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg>Suscribir</span></button></form></div></div></div></div></div></div></div></div></div><div class="MuiContainer-root jss98 MuiContainer-maxWidthMd"><div class="MuiGrid-root jss101 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss103 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss105 jss109"><div class="containerSticky fullHeight" style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_sky" class="ad_sky" id="ad_sky_806228_1"><div style="width:120px;height:600px"></div></div></div></div></div></div></div></div><div class="jss106"><div class="jss99 entry-content"><div class="jss99"><p><strong>Barcelona SC</strong> empezó con una derrota en los octavos de final de la <strong>Copa Libertadores.</strong> <strong>Vélez Sarsfield </strong>se impuso por la mínima diferencia en el <strong>José Almafitan</strong>i (1-0) y fuerza a que el “ídolo” deba ganar en el estadio <strong>Banco Pichincha.</strong> Los dirigidos por Fabián Bustos suman su segunda derrota como visitante en este presente torneo.</p><div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_moxtv" class="ad_moxtv mobile" id="ad_moxtv_9999_1"><div style="width:1px;height:1px"></div></div></div></div><ul><li><a href="https://www.metroecuador.com.ec/ec/deportes/2021/07/14/desgarradora-carta-de-uno-de-los-jugadores-de-inglaterra-tras-la-eurocopa.html" target="_blank" rel="noreferrer noopener">Desgarradora carta de uno de los jugadores de Inglaterra tras la Eurocopa</a></li></ul><p>Los <em>toreros</em> se mostraron nerviosos durante el primer tiempo, lo cual fue aprovechado por el club argentino para realizar jugadas de peligro en el pórtico de <strong>Javier Burrai</strong>. En los primeros instantes del cotejo,<strong> Juan Martín Lucero</strong> aprovechó la desorganización de los canarios para anotar el único tanto.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" align="center"><p lang="es" dir="ltr">🔵 ¡GOL DE <a href="https://twitter.com/hashtag/V%C3%89LEZ?src=hash&amp;ref_src=twsrc%5Etfw">#VÉLEZ</a>! Juan Martín Lucero marcó el 1 a 0 ante Barcelona en el Amalfitani.<br/> <a href="https://t.co/bsIkRzF6qG">pic.twitter.com/bsIkRzF6qG</a></p>— Sábado Vélez (@sabadovelezok) <a href="https://twitter.com/sabadovelezok/status/1415437991808483328?ref_src=twsrc%5Etfw">July 14, 2021</a></blockquote></div></figure><p><strong>Carlos Garcés, Bruno Piñatares, Luis Fernando León y Matías Oyola</strong> fueron los amonestados por parte de los guayaquileños. Muchas de las jugadas se debieron a desaciertos en la zona medular.</p><p>En la segunda parte, Barcelona dominó en gran parte del cotejo, generando la jugada más peligrosa a los 70 tras un tiro de media distancia de <strong>Damián Díaz.</strong> El <em>Kitu</em> fue el volante más incisivo en campo argentino pero no bastó para alcanzar el empate.</p><figure class="wp-block-image size-large is-resized"><img src="https://img.metroecuador.com.ec/sites/6/2021/07/15/dcb087d06f255c7eb8835a02191ff0aa3eb0b400m.jpg" alt="" class="wp-image-806231" width="733" height="484" srcSet="https://img.metroecuador.com.ec/sites/6/2021/07/15/dcb087d06f255c7eb8835a02191ff0aa3eb0b400m.jpg 600w, https://img.metroecuador.com.ec/sites/6/2021/07/15/dcb087d06f255c7eb8835a02191ff0aa3eb0b400m-300x198.jpg 300w" sizes="(max-width: 733px) 100vw, 733px"/></figure><p><strong>Bustos</strong> apostará a su buena racha,<strong> en Copa Libertadore</strong>s, en calidad de local para imponerse a Vélez y así lograr su paso a cuartos de final. El cotejo decisivo será el próximo miércoles 21 de julio a partir de las 17:15.</p><ul><li><a href="https://www.metroecuador.com.ec/ec/deportes/2021/07/14/conmebol-suspende-arbitros-tras-polemicas-en-libertadores.html">CONMEBOL suspende árbitros tras polémicas en Libertadores</a></li></ul><p><em>La V Azulad</em>a enfrentó al segundo club ecuatoriano en esta presente edición. En fase de grupos se midió a Liga de Quito.<strong> En la capital cayó por 3-1 mientras que el partido en argentina ganó con igual marcador.</strong></p><p><strong>El ídolo es el único representante de Ecuador en la Libertadores tras la eliminación de IDV y albos en fase de grupos.</strong></p><h2>Te puede interesar</h2><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div></div><div></div></div></div><div id="taboola-below-article-thumbnails_806228" data-url="https://www.metroecuador.com.ec/ec/deportes/2021/07/14/barcelona-sc-no-puede-con-el-fortin-y-esta-forzado-a-ganar-en-el-banco-pichincha.html" class="taboola"></div><div class="jss104 jss108"><div class="containerSticky " style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_above" class="ad_above" id="ad_above_806228_1" style="text-align:center;z-index:9999;margin-bottom:30px"><div style="width:300px;height:100px"></div></div></div></div><div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_300x250_1" class="ad_300x250_1" id="ad_300x250_1_806228_1"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(80, 70%, 0%,0)"><div><div></div><div style="background:hsl(80, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_300x250_2" class="ad_300x250_2" id="ad_300x250_2_806228_2"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(120, 70%, 0%,0)"><div><div></div><div style="background:hsl(120, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/EC/native/ad_300x250_3" class="ad_300x250_3" id="ad_300x250_3_806228_3"><div style="width:300px;height:250px"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div><div class="bloque articulo-falso"><div class="MuiContainer-root MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:20px"></div><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-922dc2bb66986058a3e1.js"></script><script async="" src="/_next/static/chunks/73.ae675caf005e156f0b08.js"></script><script src="/_next/static/chunks/main-21ba792ebba9d036e30a.js" async=""></script><script src="/_next/static/chunks/webpack-536ea6e5ae62583b9b7a.js" async=""></script><script src="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" async=""></script><script src="/_next/static/chunks/9217b9f3f2a988f1bb995b5463d9e3a966f9b1b0.568bea0470a0cb73645f.js" async=""></script><script src="/_next/static/chunks/debd5aa85027d75923a3ef3dd53f19b91becf137.13b132f8b7e8bd904e94.js" async=""></script><script src="/_next/static/chunks/8c5ae7feba9f258d74fb495feb8de57177a38acf.84e277944ee1a47ad873.js" async=""></script><script src="/_next/static/chunks/743adac5a48d0f02b7c1f4191afd6de959c1c49e.9fc1145f7aa5a5c9aee4.js" async=""></script><script src="/_next/static/chunks/6a635c29997ec7f6f740c15a5eec6da267c08c92.638b212513c5ea81179f.js" async=""></script><script src="/_next/static/chunks/4781c2860a1e184d0b5d0dc296fe8d5fb91031a1.860421ab2703b1daf782.js" async=""></script><script src="/_next/static/chunks/pages/_app-83fa54a8cd721058f25d.js" async=""></script><script src="/_next/static/chunks/180248520d3659b748278118a7a9cc63a03cf76e.5686ff8d33e2f21ca375.js" async=""></script><script src="/_next/static/chunks/87141b0b31738749e8de426178a2fd3d0dc0009e.38b7ee117322cd1e4799.js" async=""></script><script src="/_next/static/chunks/fc9232aac6c6cd5644d1ce0d6cda8bfa16f0f3cd.95feb91e5302b72e7b04.js" async=""></script><script src="/_next/static/chunks/ac2cb82310a06d1f3e93cfea6bce0b281732ac07.149d529133e41802c4c4.js" async=""></script><script src="/_next/static/chunks/01a2d3a34858cb34861e69efe4cf067b4babb7ab.67f1a0fb4e378005981c.js" async=""></script><script src="/_next/static/chunks/56f62f23bf2af7042b51aba3c366de43e68bb436.c65f61a291992e3ba197.js" async=""></script><script src="/_next/static/chunks/0fe2789464eaf1946f1dd7f2a2cbe978b02d0029.5ba63b7e2a13e678d7e4.js" async=""></script><script src="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.32738f6f4e61f6b962bb.js" async=""></script><script src="/_next/static/chunks/3daeaf349a91cf82da0cf55bd71d5e4d48b37555.2f22278a404cac74a9b3.js" async=""></script><script src="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-2dff3bf8c41d9dc7e798.js" async=""></script><script src="/_next/static/6E9dwdj8cVPzoFB-p3SB2/_buildManifest.js" async=""></script><script src="/_next/static/6E9dwdj8cVPzoFB-p3SB2/_ssgManifest.js" async=""></script><div id="ad_layer"></div><div id="ad_footer"></div><div id="ad_teads"></div><div id="ad_style" style="max-height:1px"></div><div id="ad_skin"></div></body></html>