<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes">
<meta name="keywords" content="como borrar fotos de whatsapp,como ocultar conversaciones en whatsapp,como pasar archivos grandes por whatsapp,como quitar el virus de whatsapp 2018,como ver videos en whatsapp,eliminar virus whatsapp,enga&ntilde;os por whatsapp,enviar virus por whatsapp 2018,extorsi&oacute;n por whatsapp,Facebook,Facebook Messenger,lanzamientos WhatsApp 2019,nuevas actualizaciones WhatsApp 2019,piramides por whatsapp 2018,Skype,telegram,update whatsapp,ventas emergentes,virus para whatsapp 2018,virus whatsapp 2018,virus whatsapp contacto,virus whatsapp descargar,whastapp 2019,whats app,whatsapp,whatsapp 2017,whatsapp apk,whatsapp descargar,whatsapp download,whatsapp para pc,WhatsApp PC,whatsapp web,whatsapp web descargar,zapclone">

<meta property="article:tag" content="como borrar fotos de whatsapp" />
<meta property="article:tag" content="como ocultar conversaciones en whatsapp" />
<meta property="article:tag" content="como pasar archivos grandes por whatsapp" />
<meta property="article:tag" content="como quitar el virus de whatsapp 2018" />
<meta property="article:tag" content="como ver videos en whatsapp" />
<meta property="article:tag" content="eliminar virus whatsapp" />
<meta property="article:tag" content="engaños por whatsapp" />
<meta property="article:tag" content="enviar virus por whatsapp 2018" />
<meta property="article:tag" content="extorsión por whatsapp" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="Facebook Messenger" />
<meta property="article:tag" content="lanzamientos WhatsApp 2019" />
<meta property="article:tag" content="nuevas actualizaciones WhatsApp 2019" />
<meta property="article:tag" content="piramides por whatsapp 2018" />
<meta property="article:tag" content="Skype" />
<meta property="article:tag" content="telegram" />
<meta property="article:tag" content="update whatsapp" />
<meta property="article:tag" content="ventas emergentes" />
<meta property="article:tag" content="virus para whatsapp 2018" />
<meta property="article:tag" content="virus whatsapp 2018" />
<meta property="article:tag" content="virus whatsapp contacto" />
<meta property="article:tag" content="virus whatsapp descargar" />
<meta property="article:tag" content="whastapp 2019" />
<meta property="article:tag" content="whats app" />
<meta property="article:tag" content="whatsapp" />
<meta property="article:tag" content="whatsapp 2017" />
<meta property="article:tag" content="whatsapp apk" />
<meta property="article:tag" content="whatsapp descargar" />
<meta property="article:tag" content="whatsapp download" />
<meta property="article:tag" content="whatsapp para pc" />
<meta property="article:tag" content="WhatsApp PC" />
<meta property="article:tag" content="whatsapp web" />
<meta property="article:tag" content="whatsapp web descargar" />
<meta property="article:tag" content="zapclone" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes" />
<meta property="og:description" content="Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes" />
<meta property="og:image" content="https://media.metrolatam.com/2018/12/28/wtwtwtw-67daa95855fa9802a8e4184f2aff9305-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/12/28/wtwtwtw-67daa95855fa9802a8e4184f2aff9305-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Anna Longares" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes" />
<meta name="twitter:description" content="Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes" />
<meta name="twitter:image" content="https://media.metrolatam.com/2018/12/28/wtwtwtw-67daa95855fa9802a8e4184f2aff9305-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '560012',
            'page_title': "Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes",
            'pub_date': '2019/01/06 10:54:52',
            'pub_date_simple': '2019/01/06 10:54:52',
            'pub_date_GMT': '2019/01/06 15:54:52',
            'upd_date': '2019/01/06 15:56:51',
            'upd_date_GMT': '2019/01/06 10:56:51',
            'generateddate': '2019/01/06 12:56:52',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Anna Longares',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'tecnologia',
            'sub_channel_names': 'tecnologia',
            'all_channel_names': 'tecnologia',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html',
            'keyword' : 'como borrar fotos de whatsapp,como ocultar conversaciones en whatsapp,como pasar archivos grandes por whatsapp,como quitar el virus de whatsapp 2018,como ver videos en whatsapp,eliminar virus whatsapp,enga&ntilde;os por whatsapp,enviar virus por whatsapp 2018,extorsi&oacute;n por whatsapp,Facebook,Facebook Messenger,lanzamientos WhatsApp 2019,nuevas actualizaciones WhatsApp 2019,piramides por whatsapp 2018,Skype,telegram,update whatsapp,ventas emergentes,virus para whatsapp 2018,virus whatsapp 2018,virus whatsapp contacto,virus whatsapp descargar,whastapp 2019,whats app,whatsapp,whatsapp 2017,whatsapp apk,whatsapp descargar,whatsapp download,whatsapp para pc,WhatsApp PC,whatsapp web,whatsapp web descargar,zapclone',
            
            'palabras' : '205',
            
            
            'countryCdn' : 'US'
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="https://www.publimetro.cl/assets/js/gpt.js?v=1.1"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
   function osdlfm(){}
</script>
<script type='text/javascript'>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</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script>
  window.cmpLang = {
    "es": {
        "footerTitle": "Tu privacidad es importante para nosotros.",
        "footerLogoUrl": "",
        "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "footerManageBtnText": "Configurar preferencias",
        "footerAcceptAllBtnText": "Aceptar",
        "modalTitle": "Tu privacidad es importante para nosotros.",
        "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "modalPurposeTitle": "Autorizo ",
        "modalVendorTitle": "Para los siguientes sitios asociados",
        "modalSaveBtnText": "Guardar",
        "modalAcceptAllBtnText": "Aceptar todo",
        "modalRejectAllBtnText": "Rechazar todo"
    },
   "en": {
       "footerTitle": "Your privacy is important to us",
       "footerLogoUrl": "",
       "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "footerManageBtnText": "Manage my choices",
       "footerAcceptAllBtnText": "Accept",
       "modalTitle": "Your privacy is important to us",
       "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "modalPurposeTitle": "You authorize",
       "modalVendorTitle": "For the following partners",
       "modalSaveBtnText": "Save",
       "modalAcceptAllBtnText": "Accept all",
       "modalRejectAllBtnText": "Reject all"
   },
   "fr": {
       "footerTitle": "Votre vie privée est importante pour nous",
       "footerLogoUrl": "",
       "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "footerManageBtnText": "Gérer mes choix",
       "footerAcceptAllBtnText": "Accepter",
       "modalTitle": "Votre vie privée est importante pour nous",
       "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "modalPurposeTitle": "Vous autorisez",
       "modalVendorTitle": "Pour les partenaires suivants",
       "modalSaveBtnText": "Sauvegarder",
       "modalAcceptAllBtnText": "Tout accepter",
       "modalRejectAllBtnText": "Tout rejeter"
   }
 }
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122933836-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122933836-5');
</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" tecnologia>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            googletag.pubads().refresh([slots.ad_layer]);
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:1px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads]);
        });
      </script>
</div>
<div id="fb-root"></div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_16.svg" class="logo" alt="Metro Ecuador" title="Metro Ecuador">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                    display: none;
                  }
                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li>Nuestra Red</li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row ">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Tecnología</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 04/01/2019"><img src="https://rm.metrolatam.com/2019/01/04/quito/mini_1-7e64d5cfab781b0063e5a3dbcb99e61c.jpg" alt="Quito - 04/01/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro:- </span>
</div>
<ul class="list-brand">
<li>Nuestra Red</li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>
<script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Anna Longares" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="560012" data-category="tecnologia" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html" data-title="As%C3%AD%20puedes%20utilizar%20una%20sola%20cuenta%20de%20WhatsApp%20en%20dos%20celulares%20diferentes | Metro%20Ecuador">

<img data-backmedia="true" data-src="2018/12/28/wtwtwtw-67daa95855fa9802a8e4184f2aff9305-1200x600.jpg" src="https://media.metrolatam.com/2018/12/28/wtwtwtw-67daa95855fa9802a8e4184f2aff9305-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Cortesía </span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes</h1>
<h2 class="excerpt">Con una aplicación es posible tener la misma cuenta de WhatsApp en dos celulares distintos. Esta app solo está disponible en Android</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2019-01-06T10:54:52-03:00">
Domingo 06 de enero de 2019, a las 10:54
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Cortesía </span></div>
</header>
</div>
</div>


<img data-backmedia="true" data-src="2018/12/28/wtwtwtw-67daa95855fa9802a8e4184f2aff9305-1200x600.jpg" src="https://media.metrolatam.com/2018/12/28/wtwtwtw-67daa95855fa9802a8e4184f2aff9305-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Así puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/noticias/2019/01/05/presidente-lenin-moreno-enviara-veto-parcial-la-ley-comunicacion.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/01/05/capturadepantalla20190105alas173235-6662f3613e3050e0f04fde4f827ac54f-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/01/05/presidente-lenin-moreno-enviara-veto-parcial-la-ley-comunicacion.html" class="">Presidente Lenín Moreno enviará veto parcial a la Ley de Comunicación</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<iframe id="player-container"></iframe>
<script type="text/javascript">
            var script = document.createElement("script");
            script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
            script.onload = script.onreadystatechange = function(){
                Player.initEmbed(
                {
                    embed:"true",
                    url:"metroecuador",
                    width:300,
                    height:100,
                    country:"ec",
                    autoplay:true,
                    volume:0,
                    bg_color:"#f40009",
                    usecookies:true,
                    container:"player-container",
                    baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
                }
                );
            };
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bGCPUN/country/EC/section/noticias/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Fwidget-tv%2F2018%2F12%2F28%2Festados-unidos-explosion-planta-electrica-ilumina-cielo-nueva-york-color-azul.html" data-io-video-title="Video: Explosión en planta eléctrica ilumina el cielo de Nueva York de color azul"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/widget-tv/2018/12/28/estados-unidos-explosion-planta-electrica-ilumina-cielo-nueva-york-color-azul.html" class="">Video: Explosión en planta eléctrica ilumina el cielo de Nueva York de color azul</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/virales/2019/01/04/las-aterradoras-profecias-nostradamus-2019.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/01/04/profeciasnostradamus20193542916a28e733e06a3ea3aa093b12711200x600-368bccb427e170c92f1d8947a1eb20db-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/virales/2019/01/04/las-aterradoras-profecias-nostradamus-2019.html" class="">Las aterradoras profecías de Nostradamus para el 2019</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/estilo-vida/">Estilo de Vida</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html" data-id-post="560012" data-url="https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('As%C3%AD%20puedes%20utilizar%20una%20sola%20cuenta%20de%20WhatsApp%20en%20dos%20celulares%20diferentes')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html" data-id-post="560012" data-url="https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html" data-title="As%C3%AD%20puedes%20utilizar%20una%20sola%20cuenta%20de%20WhatsApp%20en%20dos%20celulares%20diferentes"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/tecnologia/2019/01/06/asi-puedes-utilizar-una-sola-cuenta-de-whatsapp-en-dos-celulares-diferentes.html">
<div class="resumen resumen-height">
<p>En las aplicaciones, al parecer, todo es posible. Ahora puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes. Esto es gracias a los códigos QR, una imagen similar a los famosos códigos de barra.</p>
<ul>
<li class="article-title selectionshareable"><strong>Te puede interesar: <a href="https://www.metroecuador.com.ec/ec/tecnologia/2018/12/25/whatsapp-aprende-como-ver-videos-mientras-chateas.html" target="_blank">Whatsapp: Aprende cómo ver videos mientras chateas</a></strong></li>
</ul>
<p>Quienes deseen utilizar WhatsApp desde otro celular existe<a href="https://play.google.com/store/apps/details?id=com.breakdev.zapclone&amp;hl=es_EC" target="_blank"> ZapClone</a> (solo disponible en Android). Esta es una app que permite hacer uso de un perfil de la app de mensajería desde dos dispositivos distintos. ¿Cómo funciona? Pues lo que hace es simular una sesión como en WhatsApp Web.</p>
<p>Para usar ZapClone. es necesario tener los dos celulares. Primero debes descargar la app en Google Play e instalarla en uno de los celulares.</p>
<div class="metroEmbed">
<style>{literal}@import url(https://fonts.googleapis.com/css?family=Fira+Sans:400,500);.embed-link-metro{border:1px solid #ccc;margin:0 auto 15px;max-width:500px;padding:15px;clear:both;display:block;background-color:#FBFBFB;font-family:"Fira Sans",Helvetica,Arial,sans-serif}.embed-link-metro__photo{margin:-16px -16px 0;position:relative}.embed-link-metro__credit{position:absolute;bottom:0;right:0;background:#000;color:#fff;font-size:11px;padding:2px 5px}.embed-link-metro__photo img{width:100%;display:block}.embed-link-metro h3{margin-top:22px!important;font-weight:700;line-height:1.2;color:#414343;font-size:22px!important}.embed-link-metro h3 a{color:#1e9c54;text-decoration:none}.embed-link-metro__site-name{position:absolute;font-size:13px;color:#fff;display:inline-block;background:#168c48;padding:3px 5px;font-weight:300}.embed-link-metro__description{font-size:16px;font-weight:400;color:#656565}.wpview-wrap{width:500px;margin:0 auto}{/literal}</style>
<div class="embed-link-metro" data-id="559933" data-findID="559933">
<div class="embed-link-metro__photo"><span class="embed-link-metro__site-name">Metro Ecuador</span><img alt="WhatsApp" src="https://media.metrolatam.com/2019/01/03/whatsapp-6deb4001308067c6cc824a765e646acf-600x400.jpg" class="embed-image-metro/"></div>
<h3><a href="https://www.metroecuador.com.ec/ec/tecnologia/2019/01/05/novedades-lanzara-whatsapp-2019.html">Las seis novedades de WhatsApp en 2019 que nunca te esperabas</a></h3>
<h5 class="embed-link-metro__description">Ping, no me gusta y programar mensajes son algunas de las fabulosas novedades de WhatsApp en 2019 </h5>
</div>
</div>
<p>Luego deberás crear una cuenta en ZapClone. Después se te proporcionará un código QR, que encontraremos en el área de configuración,. Finalmente debemos escanear desde el otro dispositivo que vaya a contar con la cuenta de la aplicación de mensajería instantánea.</p>
<h3><strong>Video relacionado</strong></h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/bGn6p1/country/EC/section/tecnologia/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="As&iacute; puedes utilizar una sola cuenta de WhatsApp en dos celulares diferentes"></iframe></div></p>
<div id="resumenBtnWrap">
<button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
</div>
</div>
</div>
<div class="content" dataCab="" class="e-player">
<div class="eplayer-for-mobile">
<script src="//player.performgroup.com/eplayer.js#6bbf78b9d1b121817b26264751.awbeptwmi42q1s3yu9ae1dshs$s=1" async></script>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/como-borrar-fotos-de-whatsapp" title="como borrar fotos de whatsapp">como borrar fotos de whatsapp</a></li>
<li><a href="/ec/tag/como-ocultar-conversaciones-en-whatsapp" title="como ocultar conversaciones en whatsapp">como ocultar conversaciones en whatsapp</a></li>
<li><a href="/ec/tag/como-pasar-archivos-grandes-por-whatsapp" title="como pasar archivos grandes por whatsapp">como pasar archivos grandes por whatsapp</a></li>
<li><a href="/ec/tag/como-quitar-el-virus-de-whatsapp-2018" title="como quitar el virus de whatsapp 2018">como quitar el virus de whatsapp 2018</a></li>
<li><a href="/ec/tag/como-ver-videos-en-whatsapp" title="como ver videos en whatsapp">como ver videos en whatsapp</a></li>
<li><a href="/ec/tag/eliminar-virus-whatsapp" title="eliminar virus whatsapp">eliminar virus whatsapp</a></li>
<li><a href="/ec/tag/enganos-por-whatsapp" title="engaños por whatsapp">engaños por whatsapp</a></li>
<li><a href="/ec/tag/enviar-virus-por-whatsapp-2018" title="enviar virus por whatsapp 2018">enviar virus por whatsapp 2018</a></li>
<li><a href="/ec/tag/extorsion-por-whatsapp" title="extorsión por whatsapp">extorsión por whatsapp</a></li>
<li><a href="/ec/tag/facebook" title="Facebook">Facebook</a></li>
<li><a href="/ec/tag/facebook-messenger" title="Facebook Messenger">Facebook Messenger</a></li>
<li><a href="/ec/tag/lanzamientos-whatsapp-2019" title="lanzamientos WhatsApp 2019">lanzamientos WhatsApp 2019</a></li>
<li><a href="/ec/tag/nuevas-actualizaciones-whatsapp-2019" title="nuevas actualizaciones WhatsApp 2019">nuevas actualizaciones WhatsApp 2019</a></li>
<li><a href="/ec/tag/piramides-por-whatsapp-2018" title="piramides por whatsapp 2018">piramides por whatsapp 2018</a></li>
<li><a href="/ec/tag/skype" title="Skype">Skype</a></li>
<li><a href="/ec/tag/telegram" title="telegram">telegram</a></li>
<li><a href="/ec/tag/update-whatsapp" title="update whatsapp">update whatsapp</a></li>
<li><a href="/ec/tag/ventas-emergentes" title="ventas emergentes">ventas emergentes</a></li>
<li><a href="/ec/tag/virus-para-whatsapp-2018" title="virus para whatsapp 2018">virus para whatsapp 2018</a></li>
<li><a href="/ec/tag/virus-whatsapp-2018" title="virus whatsapp 2018">virus whatsapp 2018</a></li>
<li><a href="/ec/tag/virus-whatsapp-contacto" title="virus whatsapp contacto">virus whatsapp contacto</a></li>
<li><a href="/ec/tag/virus-whatsapp-descargar" title="virus whatsapp descargar">virus whatsapp descargar</a></li>
<li><a href="/ec/tag/whastapp-2019" title="whastapp 2019">whastapp 2019</a></li>
<li><a href="/ec/tag/whats-app" title="whats app">whats app</a></li>
<li><a href="/ec/tag/whatsapp" title="whatsapp">whatsapp</a></li>
<li><a href="/ec/tag/whatsapp-2017" title="whatsapp 2017">whatsapp 2017</a></li>
<li><a href="/ec/tag/whatsapp-apk" title="whatsapp apk">whatsapp apk</a></li>
<li><a href="/ec/tag/whatsapp-descargar" title="whatsapp descargar">whatsapp descargar</a></li>
<li><a href="/ec/tag/whatsapp-download" title="whatsapp download">whatsapp download</a></li>
<li><a href="/ec/tag/whatsapp-para-pc" title="whatsapp para pc">whatsapp para pc</a></li>
<li><a href="/ec/tag/whatsapp-pc" title="WhatsApp PC">WhatsApp PC</a></li>
<li><a href="/ec/tag/whatsapp-web" title="whatsapp web">whatsapp web</a></li>
<li><a href="/ec/tag/whatsapp-web-descargar" title="whatsapp web descargar">whatsapp web descargar</a></li>
<li><a href="/ec/tag/zapclone" title="zapclone">zapclone</a></li>
</ul>
</div>
</div>
</div>
</div>
<script src="//player.performgroup.com/eplayer.js#68543078886376b35dc42392ae.awbeptwmi42q1s3yu9ae1dshs" async></script>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo-metro-ec-actual.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
 <a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#9deff8f1fcfef4f2f3f8eeede8fff1f4fefceeddf0f8e9eff8f2fee8fcf9f2efb3fef2f0b3f8fe" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="acdec9c0cdcfc5c3c2c9dfdcd9cec0c5cfcddfecc1c9d8dec9c3cfd9cdc8c3de82cfc3c182c9cf">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
</div>
</section>

<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li>Nuestra Red</li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js"></script>
</body>
</html>
