
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html"
      },
      "headline": "Lenín Moreno: &amp;#34;Sería oportuno dejar sentada una política que mejore la focalización de los subsidios&amp;#34;",
      "image": ["https://media.metrolatam.com/2020/03/10/capturadepantall-fbff6cf29b7d098613a74ca6d798547c-1200x800.jpg"],
      "datePublished": "2020-03-10T12:22:53-03:00",
      "dateModified": "2020-03-10T13:03:37-03:00",
      "author": {
        "@type": "Person",
        "name": "(none)"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.metroecuador.com.ec/assets/svg/logo-metro.png",
          "width": "435",
          "height": "132"
        }
      },
      "keywords": "caida del precio del petroleo,casos de coronavirus en ecuador,confirmacion de coronavirus en ecuador,controles en farmacias,controles intendencia de policia del guayas,coronavirus,coronavirus 1 caso curado,coronavirus 10 años,coronavirus 10 paises,coronavirus 106 muertos,coronavirus 26 de febrero 2020,coronavirus 28 de enero,coronavirus 29 de enero,coronavirus 29 de enero 2020,coronavirus actualidad,coronavirus actualizado,coronavirus alemania,coronavirus america,coronavirus america del sur,coronavirus america latina,coronavirus app,coronavirus argentina,coronavirus bogota,coronavirus bolivia,coronavirus brasil,coronavirus bts,coronavirus canino se contagia a humanos,coronavirus casos,coronavirus cnn,coronavirus como prevenir,coronavirus como se transmite,coronavirus corea,coronavirus corea del sur,coronavirus cuanto dur,Coronavirus datos,coronavirus de china,coronavirus de donde salio,coronavirus de donde viene,coronavirus de que animal proviene,Medidas Económicas,perecio petroleo ecuador,petroleo ecuatoriano,precio del petróleo",
      "articleSection": "noticias",
      "description": "Este 10 de marzo de 2020, el presidente Lenín Moreno anunció la implementación de una política de focalización de subsidios.",
       
      "wordCount": "384",
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Lenín Moreno: "Sería oportuno dejar sentada una política que mejore la focalización de los subsidios"
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Este 10 de marzo de 2020, el presidente Lenín Moreno anunció la implementación de una política de focalización de subsidios.">
<meta name="keywords" content="caida del precio del petroleo,casos de coronavirus en ecuador,confirmacion de coronavirus en ecuador,controles en farmacias,controles intendencia de policia del guayas,coronavirus,coronavirus 1 caso curado,coronavirus 10 años,coronavirus 10 paises,coronavirus 106 muertos,coronavirus 26 de febrero 2020,coronavirus 28 de enero,coronavirus 29 de enero,coronavirus 29 de enero 2020,coronavirus actualidad,coronavirus actualizado,coronavirus alemania,coronavirus america,coronavirus america del sur,coronavirus america latina,coronavirus app,coronavirus argentina,coronavirus bogota,coronavirus bolivia,coronavirus brasil,coronavirus bts,coronavirus canino se contagia a humanos,coronavirus casos,coronavirus cnn,coronavirus como prevenir,coronavirus como se transmite,coronavirus corea,coronavirus corea del sur,coronavirus cuanto dur,Coronavirus datos,coronavirus de china,coronavirus de donde salio,coronavirus de donde viene,coronavirus de que animal proviene,Medidas Económicas,perecio petroleo ecuador,petroleo ecuatoriano,precio del petróleo">

<meta property="article:tag" content="caida del precio del petroleo" />
<meta property="article:tag" content="casos de coronavirus en ecuador" />
<meta property="article:tag" content="confirmacion de coronavirus en ecuador" />
<meta property="article:tag" content="controles en farmacias" />
<meta property="article:tag" content="controles intendencia de policia del guayas" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="coronavirus 1 caso curado" />
<meta property="article:tag" content="coronavirus 10 años" />
<meta property="article:tag" content="coronavirus 10 paises" />
<meta property="article:tag" content="coronavirus 106 muertos" />
<meta property="article:tag" content="coronavirus 26 de febrero 2020" />
<meta property="article:tag" content="coronavirus 28 de enero" />
<meta property="article:tag" content="coronavirus 29 de enero" />
<meta property="article:tag" content="coronavirus 29 de enero 2020" />
<meta property="article:tag" content="coronavirus actualidad" />
<meta property="article:tag" content="coronavirus actualizado" />
<meta property="article:tag" content="coronavirus alemania" />
<meta property="article:tag" content="coronavirus america" />
<meta property="article:tag" content="coronavirus america del sur" />
<meta property="article:tag" content="coronavirus america latina" />
<meta property="article:tag" content="coronavirus app" />
<meta property="article:tag" content="coronavirus argentina" />
<meta property="article:tag" content="coronavirus bogota" />
<meta property="article:tag" content="coronavirus bolivia" />
<meta property="article:tag" content="coronavirus brasil" />
<meta property="article:tag" content="coronavirus bts" />
<meta property="article:tag" content="coronavirus canino se contagia a humanos" />
<meta property="article:tag" content="coronavirus casos" />
<meta property="article:tag" content="coronavirus cnn" />
<meta property="article:tag" content="coronavirus como prevenir" />
<meta property="article:tag" content="coronavirus como se transmite" />
<meta property="article:tag" content="coronavirus corea" />
<meta property="article:tag" content="coronavirus corea del sur" />
<meta property="article:tag" content="coronavirus cuanto dur" />
<meta property="article:tag" content="Coronavirus datos" />
<meta property="article:tag" content="coronavirus de china" />
<meta property="article:tag" content="coronavirus de donde salio" />
<meta property="article:tag" content="coronavirus de donde viene" />
<meta property="article:tag" content="coronavirus de que animal proviene" />
<meta property="article:tag" content="Medidas Económicas" />
<meta property="article:tag" content="perecio petroleo ecuador" />
<meta property="article:tag" content="petroleo ecuatoriano" />
<meta property="article:tag" content="precio del petróleo" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Lenín Moreno: &#34;Sería oportuno dejar sentada una política que mejore la focalización de los subsidios&#34;" />
<meta property="og:description" content="Este 10 de marzo de 2020, el presidente Lenín Moreno anunció la implementación de una política de focalización de subsidios." />
<meta property="og:image" content="https://media.metrolatam.com/2020/03/10/capturadepantall-fbff6cf29b7d098613a74ca6d798547c-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/03/10/capturadepantall-fbff6cf29b7d098613a74ca6d798547c-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Metro Ecuador" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Lenín Moreno: &#34;Sería oportuno dejar sentada una política que mejore la focalización de los subsidios&#34;" />
<meta name="twitter:description" content="Este 10 de marzo de 2020, el presidente Lenín Moreno anunció la implementación de una política de focalización de subsidios." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/03/10/capturadepantall-fbff6cf29b7d098613a74ca6d798547c-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '607991',
            'page_title': "Lenín Moreno: &#34;Sería oportuno dejar sentada una política que mejore la focalización de los subsidios&#34;",
            'pub_date': '2020/03/10 12:22:53',
            'pub_date_simple': '2020/03/10 12:22:53',
            'pub_date_GMT': '2020/03/10 17:22:53',
            'upd_date': '2020/03/10 18:03:37',
            'upd_date_GMT': '2020/03/10 13:03:37',
            'generateddate': '2020/03/10 15:03:37',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Anna Longares',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias',
            'all_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html',
            'countryCdn' : 'EC',
            
            
            'palabras' : '384'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "noticias";
   var dfp_seccion = "noticias";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'caida del precio del petroleo,casos de coronavirus en ecuador,confirmacion de coronavirus en ecuador,controles en farmacias,controles intendencia de policia del guayas,coronavirus,coronavirus 1 caso curado,coronavirus 10 años,coronavirus 10 paises,coronavirus 106 muertos,coronavirus 26 de febrero 2020,coronavirus 28 de enero,coronavirus 29 de enero,coronavirus 29 de enero 2020,coronavirus actualidad,coronavirus actualizado,coronavirus alemania,coronavirus america,coronavirus america del sur,coronavirus america latina,coronavirus app,coronavirus argentina,coronavirus bogota,coronavirus bolivia,coronavirus brasil,coronavirus bts,coronavirus canino se contagia a humanos,coronavirus casos,coronavirus cnn,coronavirus como prevenir,coronavirus como se transmite,coronavirus corea,coronavirus corea del sur,coronavirus cuanto dur,Coronavirus datos,coronavirus de china,coronavirus de donde salio,coronavirus de donde viene,coronavirus de que animal proviene,Medidas Económicas,perecio petroleo ecuador,petroleo ecuatoriano,precio del petróleo'.replace(/,\s+/g,",");
   var dfp_categorias = "noticias";
   var dfp_safety = "true";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "0486a626a03700d2ffdfc13b7aed67070c1467c9";
   var dfp_i = 607991;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.3"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" noticias>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_17.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Noticias</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 10/03/2020"><img src="https://rm.metrolatam.com/2020/03/10/quito/mini_1-523ad2a280dc67e83a48565a85abb0ad.jpg" alt="Quito - 10/03/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
 </p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#29474c5e5a454c5d5d4c5b4c4a69444c5d5b4645485d4844074a4644167a5c4b434c4a5d147a5c5a4a5b40594a40ea9a4709474c5e5a454c5d5d4c5b090a444c5d5b466c6a090f4b464d50146146454809644c5d5b466c4a5c484d465b0809090c196d0c1968785c404c5b46095a5c5a4a5b404b405b444c0948095a5c09474c5e5a454c5d5d4c5b094d4c0947465d404a40485a07" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Anna Longares" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="607991" data-category="noticias" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html" data-title="Len%C3%ADn%20Moreno:%20%22Ser%C3%ADa%20oportuno%20dejar%20sentada%20una%20pol%C3%ADtica%20que%20mejore%20la%20focalizaci%C3%B3n%20de%20los%20subsidios%22 | Metro%20Ecuador">

<img data-backmedia="true" data-src="2020/03/10/capturadepantall-fbff6cf29b7d098613a74ca6d798547c-1200x600.jpg" src="https://media.metrolatam.com/2020/03/10/capturadepantall-fbff6cf29b7d098613a74ca6d798547c-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Lenín Moreno: &#34;Sería oportuno dejar sentada una política que mejore la focalización de los subsidios&#34;" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>API</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Lenín Moreno: &#34;Sería oportuno dejar sentada una política que mejore la focalización de los subsidios&#34;</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2020-03-10T12:22:53-03:00">
Martes 10 de marzo de 2020, a las 12:22
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>API</span></div>
</header>
</div>
</div>


<img data-backmedia="true" data-src="2020/03/10/capturadepantall-fbff6cf29b7d098613a74ca6d798547c-1200x600.jpg" src="https://media.metrolatam.com/2020/03/10/capturadepantall-fbff6cf29b7d098613a74ca6d798547c-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Lenín Moreno: &#34;Sería oportuno dejar sentada una política que mejore la focalización de los subsidios&#34;" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">

<div class="content">
<div>
<article id="607991"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/03/10/capturadepantall-fbff6cf29b7d098613a74ca6d798547c-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html" class="">Lenín Moreno: "Sería oportuno dejar sentada una política que mejore la focalización de los subsidios"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5e5d7887032c0019a0cc952f?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Casi 90 mil personas se contactaron con plataforma digital para enfrentar el coronavirus en Ecuador"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2020/03/05/casi-90-mil-personas-se-contactaron-plataforma-digital-enfrentar-coronavirus-ecuador-2.html" class="">Casi 90 mil personas se contactaron con plataforma digital para enfrentar el coronavirus en Ecuador</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/deportes/2020/03/09/antes-despues-luchadora-ufc.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/03/09/pelea-7ebf34c20b8b180fa40674932376e235-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/deportes/2020/03/09/antes-despues-luchadora-ufc.html" class="">Impresionante antes y después del rostro de una luchadora de la UFC tras pelea</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/deportes/">Deportes</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html" data-id-post="607991" data-url="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Len%C3%ADn%20Moreno:%20&%2334;Ser%C3%ADa%20oportuno%20dejar%20sentada%20una%20pol%C3%ADtica%20que%20mejore%20la%20focalizaci%C3%B3n%20de%20los%20subsidios&%2334;')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html" data-id-post="607991" data-url="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html" data-title="Len%C3%ADn%20Moreno:%20&%2334;Ser%C3%ADa%20oportuno%20dejar%20sentada%20una%20pol%C3%ADtica%20que%20mejore%20la%20focalizaci%C3%B3n%20de%20los%20subsidios&%2334;"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/lenin-moreno-subsidios-costo-combustible.html">
<div class="resumen ">
<p>El presidente<strong> Lenín Moreno se refirió a la crisis económica mundial por el coronavirus.</strong> Por ello dijo que sería oportuno implementar una política de focalización de subsidios. Lo hizo durante una reunión con empresarios, transportistas, sectores sociales y otros, para socializar sobre las medidas económicas. Estas serán dadas a conocer este martes, según lo dijo él mismo en su cuenta en Twitter.</p>
<p>En la reunión, en el Palacio de Carondelet, Moreno apuntó que: <strong><em>"Sería oportuno aprovechar el momento y dejar sentada una política que mejore la focalización de los subsidios"</em></strong>. Y señaló que "el Fondo Monetario Internacional (FMI) ha ratificado su apoyo al país".</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="607936" data-findID="607936">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/02/17/capturadepantall-7f6b22ff1d17b197c335dcafe91249fd-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/03/10/caida-del-precio-del-petroleo-lenin-moreno-anunciara-decisiones-economicas-este-10-de-marzo.html"></p>
<h3>Caída del precio del petróleo: Lenín Moreno anunciará decisiones económicas este 10 de marzo</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<h4><strong>Focalización de subsidios </strong></h4>
<p>En diciembre de 2019, Moreno había dicho que entre febrero y abril se comenzaría a focalizar el subsidio a los combustibles. En su declaración explicó que <strong>"la focalización afecta a quienes debe afectar y no a los que más necesitan". </strong></p>
<p>Ese mismo día aseguró que el Gobierno realizaba un estudio de los <strong>"vehículos que existen a gasolina, en el sector rural, para afectar los menos posible a quienes más necesitan, cuando focalicemos el subsidio".</strong><small><strong><br />
</strong></small></p>
<p><em>El FMI sabe el empeño que hemos puesto para cumplir con las condiciones que hemos acordado mutuamente"</em>, señaló el jefe de Estado.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">La llegada del coronavirus y la caída del precio del petróleo nos obliga a tomar medidas por la salud del país. Estamos reunidos con representantes de todos los sectores sociales para compartir análisis y visiones. <a href="https://twitter.com/hashtag/PorUnEcuadorDeTodos?src=hash&amp;ref_src=twsrc%5Etfw">#PorUnEcuadorDeTodos</a>🇪🇨 <a href="https://t.co/QbkPFgfBBX">pic.twitter.com/QbkPFgfBBX</a></p>
<p>&mdash; Lenín Moreno (@Lenin) <a href="https://twitter.com/Lenin/status/1237431170482278401?ref_src=twsrc%5Etfw">March 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4><strong>Costo del combustible</strong></h4>
<p>Sobre el precio del combustible, Moreno señaló que los costos <strong>"van atados al precio del petróleo y es un tema con el cual tendremos alguna reserva". </strong></p>
<p>Vale recordar que este 9 de marzo se vivió 'lunes negro' en las bolsas mundiales por la histórica caída de los precios del petróleo a causa del COVID-19. Ante eso, Moreno se manifestó la noche de ayer en su Twitter.</p>
<p><strong>"La emergencia del COVID-19. Y la drástica caída del precio del petróleo han tenido un fuerte impacto en la economía mundial y la de Ecuador. Estamos trabajando en las decisiones correctas. Mañana (hoy) las daremos a conocer", escribió en la red social.</strong></p>
<h3><strong>En la reunión, Moreno habló de la situación que enfrenta Ecuador ante el COVID-19</strong></h3>
<p><iframe src="https://mdstrm.com/embed/5e67cca0f4a4e00918eb090c?autoplay=true" width="854" height="480" frameborder="0" scrolling="no"></iframe></p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
 <h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/caida-del-precio-del-petroleo" title="caida del precio del petroleo">caida del precio del petroleo</a></li>
<li><a href="/ec/tag/casos-de-coronavirus-en-ecuador" title="casos de coronavirus en ecuador">casos de coronavirus en ecuador</a></li>
<li><a href="/ec/tag/confirmacion-de-coronavirus-en-ecuador" title="confirmacion de coronavirus en ecuador">confirmacion de coronavirus en ecuador</a></li>
<li><a href="/ec/tag/controles-en-farmacias" title="controles en farmacias">controles en farmacias</a></li>
<li><a href="/ec/tag/controles-intendencia-de-policia-del-guayas" title="controles intendencia de policia del guayas">controles intendencia de policia del guayas</a></li>
<li><a href="/ec/tag/coronavirus" title="coronavirus">coronavirus</a></li>
<li><a href="/ec/tag/coronavirus-1-caso-curado" title="coronavirus 1 caso curado">coronavirus 1 caso curado</a></li>
<li><a href="/ec/tag/coronavirus-10-anos" title="coronavirus 10 años">coronavirus 10 años</a></li>
<li><a href="/ec/tag/coronavirus-10-paises" title="coronavirus 10 paises">coronavirus 10 paises</a></li>
<li><a href="/ec/tag/coronavirus-106-muertos" title="coronavirus 106 muertos">coronavirus 106 muertos</a></li>
<li><a href="/ec/tag/coronavirus-26-de-febrero-2020" title="coronavirus 26 de febrero 2020">coronavirus 26 de febrero 2020</a></li>
<li><a href="/ec/tag/coronavirus-28-de-enero" title="coronavirus 28 de enero">coronavirus 28 de enero</a></li>
<li><a href="/ec/tag/coronavirus-29-de-enero" title="coronavirus 29 de enero">coronavirus 29 de enero</a></li>
<li><a href="/ec/tag/coronavirus-29-de-enero-2020" title="coronavirus 29 de enero 2020">coronavirus 29 de enero 2020</a></li>
<li><a href="/ec/tag/coronavirus-actualidad" title="coronavirus actualidad">coronavirus actualidad</a></li>
<li><a href="/ec/tag/coronavirus-actualizado" title="coronavirus actualizado">coronavirus actualizado</a></li>
<li><a href="/ec/tag/coronavirus-alemania" title="coronavirus alemania">coronavirus alemania</a></li>
<li><a href="/ec/tag/coronavirus-america" title="coronavirus america">coronavirus america</a></li>
<li><a href="/ec/tag/coronavirus-america-del-sur" title="coronavirus america del sur">coronavirus america del sur</a></li>
<li><a href="/ec/tag/coronavirus-america-latina" title="coronavirus america latina">coronavirus america latina</a></li>
<li><a href="/ec/tag/coronavirus-app" title="coronavirus app">coronavirus app</a></li>
<li><a href="/ec/tag/coronavirus-argentina" title="coronavirus argentina">coronavirus argentina</a></li>
<li><a href="/ec/tag/coronavirus-bogota" title="coronavirus bogota">coronavirus bogota</a></li>
<li><a href="/ec/tag/coronavirus-bolivia" title="coronavirus bolivia">coronavirus bolivia</a></li>
<li><a href="/ec/tag/coronavirus-brasil" title="coronavirus brasil">coronavirus brasil</a></li>
<li><a href="/ec/tag/coronavirus-bts" title="coronavirus bts">coronavirus bts</a></li>
<li><a href="/ec/tag/coronavirus-canino-se-contagia-a-humanos" title="coronavirus canino se contagia a humanos">coronavirus canino se contagia a humanos</a></li>
<li><a href="/ec/tag/coronavirus-casos" title="coronavirus casos">coronavirus casos</a></li>
<li><a href="/ec/tag/coronavirus-cnn" title="coronavirus cnn">coronavirus cnn</a></li>
<li><a href="/ec/tag/coronavirus-como-prevenir" title="coronavirus como prevenir">coronavirus como prevenir</a></li>
<li><a href="/ec/tag/coronavirus-como-se-transmite" title="coronavirus como se transmite">coronavirus como se transmite</a></li>
<li><a href="/ec/tag/coronavirus-corea" title="coronavirus corea">coronavirus corea</a></li>
<li><a href="/ec/tag/coronavirus-corea-del-sur" title="coronavirus corea del sur">coronavirus corea del sur</a></li>
<li><a href="/ec/tag/coronavirus-cuanto-dur" title="coronavirus cuanto dur">coronavirus cuanto dur</a></li>
<li><a href="/ec/tag/coronavirus-datos" title="Coronavirus datos">Coronavirus datos</a></li>
<li><a href="/ec/tag/coronavirus-de-china" title="coronavirus de china">coronavirus de china</a></li>
<li><a href="/ec/tag/coronavirus-de-donde-salio" title="coronavirus de donde salio">coronavirus de donde salio</a></li>
<li><a href="/ec/tag/coronavirus-de-donde-viene" title="coronavirus de donde viene">coronavirus de donde viene</a></li>
<li><a href="/ec/tag/coronavirus-de-que-animal-proviene" title="coronavirus de que animal proviene">coronavirus de que animal proviene</a></li>
<li><a href="/ec/tag/medidas-economicas" title="Medidas Económicas">Medidas Económicas</a></li>
<li><a href="/ec/tag/perecio-petroleo-ecuador" title="perecio petroleo ecuador">perecio petroleo ecuador</a></li>
<li><a href="/ec/tag/petroleo-ecuatoriano" title="petroleo ecuatoriano">petroleo ecuatoriano</a></li>
<li><a href="/ec/tag/precio-petroleo" title="precio del petróleo">precio del petróleo</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_17.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
 <span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#6f1d0a030e0c0600010a1c1f1a0d03060c0e1c2f020a1b1d0a000c1a0e0b001d410c0002410a0c" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="d3a1b6bfb2b0babcbdb6a0a3a6b1bfbab0b2a093beb6a7a1bcb6b0a6b2b7bca1fdb0bcbefdb6b0">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content " style="display:none;">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
 </div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.6"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
