
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html"
      },
      "headline": "Guayaquil: sectores inundados y alerta de nueva tormenta eléctrica",
      "image": ["https://media.metrolatam.com/2020/02/28/guayaquilamaneci-c1a30c1a0ea12f50c7d499545e7c99e1-1200x800.jpg"],
      "datePublished": "2020-02-28T07:41:44-03:00",
      "dateModified": "2020-02-28T07:57:39-03:00",
      "author": {
        "@type": "Person",
        "name": "(none)"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.metroecuador.com.ec/assets/svg/logo-metro.png",
          "width": "435",
          "height": "132"
        }
      },
      "keywords": "Guayaquil,guayaquil detalles de chasta cuando estaran las lluvias,guayaquil detalles de cuando estaran las lluvias,guayaquil detalles de hasta cuando estaran las lluvias,guayaquil detalles e hasta cuando estaran las lluvias,guayaquil hasta cuando estan las lluvias,guayaquil hasta cuando estaran las llkuvias,guayaquil hasta cuando estaran las lluvias,guayaquil hasta cuando las llkuvias,guayaquil hasta cuando las lluvias,guayaquil hasta cuanod las lluvias,guayaquil hasta las lluvias,guayaquil hasta lcuando las lluvias,guayaquil inudaciones,guayaquil lluvias,guayaquil lluvias calles,guayaquil lluvias como estan las calles,guayaquil lluvias como han podido,guayaquil lluvias detalles,guayaquil lluvias mejores noticias,guayaquil lluvias noticias,guayaquil lluvias novedades,guayaquil lluvias que ha ocurrido,guayaquil lluvias que ha pasado,guayaquil lluvias que ha sucedido,guayaquil lluvias que pasara,guayaquil lluvias que podemos conocer,guayaquil lluvias todas las noticiasguayaquil lluvias que ha pasado,guayaquil lluvias todo lo uqe ha pasado,guayaquil lluvias viernes,guayaquil novedades de las lluvias,guayaquil tormentas electricas,guayaquil videos de las inundaciones,inundaciones en guayaquil,v como estan las calles,v como han podido estar las lluvias,guayaquil banco,banco de guayaquil,olx guayaquil,universidad de guayaquil,guayaquil city,municipio de guayaquil,banco del guayaquil,trabajo en guayaquil,clima guayaquil,empleos guayaquil,trabajos guayaquil,codigo postal guayaquil,banca guayaquil,terminal de guayaquil,trabajos en guayaquil,hospital guayaquil,emelec contra guayaquil city,atm guayaquil,cnel guayaquil,terminal terrestre,aeropuerto guayaquil,temblor guayaquil,electrica de guayaquil,temblor en guayaquil,emelec vs guayaquil,emelec vs. guayaquil city,emelec vs guayaquil city,guayaquil city vs olmedo,emelec vs guayaquil city 2020,casas del municipio de guayaquil 2020,temblor ecuador guayaquil,sismo hoy,equifax guayaquil,carls jr guayaquil,temblor en guayaquil hoy,consulado español en guayaquil,universidad salesiana guayaquil,empresa electrica de guayaquil,alcaldia de guayaquil,uber guayaquil,diario expreso de guayaquil,parroquias de guayaquil,alquiler de departamentos en guayaquil,riobamba a guayaquil",
      "articleSection": "noticias",
      "description": "Metro Ecuador - 2020/02/28",
       
      "wordCount": "281",
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Guayaquil: sectores inundados y alerta de nueva tormenta eléctrica
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Metro Ecuador - 2020/02/28">
<meta name="keywords" content="Guayaquil,guayaquil detalles de chasta cuando estaran las lluvias,guayaquil detalles de cuando estaran las lluvias,guayaquil detalles de hasta cuando estaran las lluvias,guayaquil detalles e hasta cuando estaran las lluvias,guayaquil hasta cuando estan las lluvias,guayaquil hasta cuando estaran las llkuvias,guayaquil hasta cuando estaran las lluvias,guayaquil hasta cuando las llkuvias,guayaquil hasta cuando las lluvias,guayaquil hasta cuanod las lluvias,guayaquil hasta las lluvias,guayaquil hasta lcuando las lluvias,guayaquil inudaciones,guayaquil lluvias,guayaquil lluvias calles,guayaquil lluvias como estan las calles,guayaquil lluvias como han podido,guayaquil lluvias detalles,guayaquil lluvias mejores noticias,guayaquil lluvias noticias,guayaquil lluvias novedades,guayaquil lluvias que ha ocurrido,guayaquil lluvias que ha pasado,guayaquil lluvias que ha sucedido,guayaquil lluvias que pasara,guayaquil lluvias que podemos conocer,guayaquil lluvias todas las noticiasguayaquil lluvias que ha pasado,guayaquil lluvias todo lo uqe ha pasado,guayaquil lluvias viernes,guayaquil novedades de las lluvias,guayaquil tormentas electricas,guayaquil videos de las inundaciones,inundaciones en guayaquil,v como estan las calles,v como han podido estar las lluvias,guayaquil banco,banco de guayaquil,olx guayaquil,universidad de guayaquil,guayaquil city,municipio de guayaquil,banco del guayaquil,trabajo en guayaquil,clima guayaquil,empleos guayaquil,trabajos guayaquil,codigo postal guayaquil,banca guayaquil,terminal de guayaquil,trabajos en guayaquil,hospital guayaquil,emelec contra guayaquil city,atm guayaquil,cnel guayaquil,terminal terrestre,aeropuerto guayaquil,temblor guayaquil,electrica de guayaquil,temblor en guayaquil,emelec vs guayaquil,emelec vs. guayaquil city,emelec vs guayaquil city,guayaquil city vs olmedo,emelec vs guayaquil city 2020,casas del municipio de guayaquil 2020,temblor ecuador guayaquil,sismo hoy,equifax guayaquil,carls jr guayaquil,temblor en guayaquil hoy,consulado español en guayaquil,universidad salesiana guayaquil,empresa electrica de guayaquil,alcaldia de guayaquil,uber guayaquil,diario expreso de guayaquil,parroquias de guayaquil,alquiler de departamentos en guayaquil,riobamba a guayaquil">

<meta property="article:tag" content="Guayaquil" />
<meta property="article:tag" content="guayaquil detalles de chasta cuando estaran las lluvias" />
<meta property="article:tag" content="guayaquil detalles de cuando estaran las lluvias" />
<meta property="article:tag" content="guayaquil detalles de hasta cuando estaran las lluvias" />
<meta property="article:tag" content="guayaquil detalles e hasta cuando estaran las lluvias" />
<meta property="article:tag" content="guayaquil hasta cuando estan las lluvias" />
<meta property="article:tag" content="guayaquil hasta cuando estaran las llkuvias" />
<meta property="article:tag" content="guayaquil hasta cuando estaran las lluvias" />
<meta property="article:tag" content="guayaquil hasta cuando las llkuvias" />
<meta property="article:tag" content="guayaquil hasta cuando las lluvias" />
<meta property="article:tag" content="guayaquil hasta cuanod las lluvias" />
<meta property="article:tag" content="guayaquil hasta las lluvias" />
<meta property="article:tag" content="guayaquil hasta lcuando las lluvias" />
<meta property="article:tag" content="guayaquil inudaciones" />
<meta property="article:tag" content="guayaquil lluvias" />
<meta property="article:tag" content="guayaquil lluvias calles" />
<meta property="article:tag" content="guayaquil lluvias como estan las calles" />
<meta property="article:tag" content="guayaquil lluvias como han podido" />
<meta property="article:tag" content="guayaquil lluvias detalles" />
<meta property="article:tag" content="guayaquil lluvias mejores noticias" />
<meta property="article:tag" content="guayaquil lluvias noticias" />
 <meta property="article:tag" content="guayaquil lluvias novedades" />
<meta property="article:tag" content="guayaquil lluvias que ha ocurrido" />
<meta property="article:tag" content="guayaquil lluvias que ha pasado" />
<meta property="article:tag" content="guayaquil lluvias que ha sucedido" />
<meta property="article:tag" content="guayaquil lluvias que pasara" />
<meta property="article:tag" content="guayaquil lluvias que podemos conocer" />
<meta property="article:tag" content="guayaquil lluvias todas las noticiasguayaquil lluvias que ha pasado" />
<meta property="article:tag" content="guayaquil lluvias todo lo uqe ha pasado" />
<meta property="article:tag" content="guayaquil lluvias viernes" />
<meta property="article:tag" content="guayaquil novedades de las lluvias" />
<meta property="article:tag" content="guayaquil tormentas electricas" />
<meta property="article:tag" content="guayaquil videos de las inundaciones" />
<meta property="article:tag" content="inundaciones en guayaquil" />
<meta property="article:tag" content="v como estan las calles" />
<meta property="article:tag" content="v como han podido estar las lluvias" />
<meta property="article:tag" content="guayaquil banco" /><meta property="article:tag" content="banco de guayaquil" /><meta property="article:tag" content="olx guayaquil" /><meta property="article:tag" content="universidad de guayaquil" /><meta property="article:tag" content="guayaquil city" /><meta property="article:tag" content="municipio de guayaquil" /><meta property="article:tag" content="banco del guayaquil" /><meta property="article:tag" content="trabajo en guayaquil" /><meta property="article:tag" content="clima guayaquil" /><meta property="article:tag" content="empleos guayaquil" /><meta property="article:tag" content="trabajos guayaquil" /><meta property="article:tag" content="codigo postal guayaquil" /><meta property="article:tag" content="banca guayaquil" /><meta property="article:tag" content="terminal de guayaquil" /><meta property="article:tag" content="trabajos en guayaquil" /><meta property="article:tag" content="hospital guayaquil" /><meta property="article:tag" content="emelec contra guayaquil city" /><meta property="article:tag" content="atm guayaquil" /><meta property="article:tag" content="cnel guayaquil" /><meta property="article:tag" content="terminal terrestre" /><meta property="article:tag" content="aeropuerto guayaquil" /><meta property="article:tag" content="temblor guayaquil" /><meta property="article:tag" content="electrica de guayaquil" /><meta property="article:tag" content="temblor en guayaquil" /><meta property="article:tag" content="emelec vs guayaquil" /><meta property="article:tag" content="emelec vs. guayaquil city" /><meta property="article:tag" content="emelec vs guayaquil city" /><meta property="article:tag" content="guayaquil city vs olmedo" /><meta property="article:tag" content="emelec vs guayaquil city 2020" /><meta property="article:tag" content="casas del municipio de guayaquil 2020" /><meta property="article:tag" content="temblor ecuador guayaquil" /><meta property="article:tag" content="sismo hoy" /><meta property="article:tag" content="equifax guayaquil" /><meta property="article:tag" content="carls jr guayaquil" /><meta property="article:tag" content="temblor en guayaquil hoy" /><meta property="article:tag" content="consulado español en guayaquil" /><meta property="article:tag" content="universidad salesiana guayaquil" /><meta property="article:tag" content="empresa electrica de guayaquil" /><meta property="article:tag" content="alcaldia de guayaquil" /><meta property="article:tag" content="uber guayaquil" /><meta property="article:tag" content="diario expreso de guayaquil" /><meta property="article:tag" content="parroquias de guayaquil" /><meta property="article:tag" content="alquiler de departamentos en guayaquil" /><meta property="article:tag" content="riobamba a guayaquil" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Guayaquil: sectores inundados y alerta de nueva tormenta eléctrica" />
<meta property="og:description" content="Metro Ecuador - 2020/02/28" />
<meta property="og:image" content="https://media.metrolatam.com/2020/02/28/guayaquilamaneci-c1a30c1a0ea12f50c7d499545e7c99e1-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/02/28/guayaquilamaneci-c1a30c1a0ea12f50c7d499545e7c99e1-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Metro Ecuador" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Guayaquil: sectores inundados y alerta de nueva tormenta eléctrica" />
<meta name="twitter:description" content="Metro Ecuador - 2020/02/28" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/02/28/guayaquilamaneci-c1a30c1a0ea12f50c7d499545e7c99e1-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '606570',
            'page_title': "Guayaquil: sectores inundados y alerta de nueva tormenta eléctrica",
            'pub_date': '2020/02/28 07:41:44',
            'pub_date_simple': '2020/02/28 07:41:44',
            'pub_date_GMT': '2020/02/28 12:41:44',
            'upd_date': '2020/02/28 12:57:39',
            'upd_date_GMT': '2020/02/28 07:57:39',
            'generateddate': '2020/02/28 09:57:40',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Carlos Bolaños',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias',
            'all_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html',
            'countryCdn' : 'EC',
            
            
            'palabras' : '281'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "noticias";
   var dfp_seccion = "noticias";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'Guayaquil,guayaquil detalles de chasta cuando estaran las lluvias,guayaquil detalles de cuando estaran las lluvias,guayaquil detalles de hasta cuando estaran las lluvias,guayaquil detalles e hasta cuando estaran las lluvias,guayaquil hasta cuando estan las lluvias,guayaquil hasta cuando estaran las llkuvias,guayaquil hasta cuando estaran las lluvias,guayaquil hasta cuando las llkuvias,guayaquil hasta cuando las lluvias,guayaquil hasta cuanod las lluvias,guayaquil hasta las lluvias,guayaquil hasta lcuando las lluvias,guayaquil inudaciones,guayaquil lluvias,guayaquil lluvias calles,guayaquil lluvias como estan las calles,guayaquil lluvias como han podido,guayaquil lluvias detalles,guayaquil lluvias mejores noticias,guayaquil lluvias noticias,guayaquil lluvias novedades,guayaquil lluvias que ha ocurrido,guayaquil lluvias que ha pasado,guayaquil lluvias que ha sucedido,guayaquil lluvias que pasara,guayaquil lluvias que podemos conocer,guayaquil lluvias todas las noticiasguayaquil lluvias que ha pasado,guayaquil lluvias todo lo uqe ha pasado,guayaquil lluvias viernes,guayaquil novedades de las lluvias,guayaquil tormentas electricas,guayaquil videos de las inundaciones,inundaciones en guayaquil,v como estan las calles,v como han podido estar las lluvias,guayaquil banco,banco de guayaquil,olx guayaquil,universidad de guayaquil,guayaquil city,municipio de guayaquil,banco del guayaquil,trabajo en guayaquil,clima guayaquil,empleos guayaquil,trabajos guayaquil,codigo postal guayaquil,banca guayaquil,terminal de guayaquil,trabajos en guayaquil,hospital guayaquil,emelec contra guayaquil city,atm guayaquil,cnel guayaquil,terminal terrestre,aeropuerto guayaquil,temblor guayaquil,electrica de guayaquil,temblor en guayaquil,emelec vs guayaquil,emelec vs. guayaquil city,emelec vs guayaquil city,guayaquil city vs olmedo,emelec vs guayaquil city 2020,casas del municipio de guayaquil 2020,temblor ecuador guayaquil,sismo hoy,equifax guayaquil,carls jr guayaquil,temblor en guayaquil hoy,consulado español en guayaquil,universidad salesiana guayaquil,empresa electrica de guayaquil,alcaldia de guayaquil,uber guayaquil,diario expreso de guayaquil,parroquias de guayaquil,alquiler de departamentos en guayaquil,riobamba a guayaquil'.replace(/,\s+/g,",");
   var dfp_categorias = "noticias";
   var dfp_safety = "false";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "e7b1385e6c9a62c4c615aea8f9d8bbbece7487cf";
   var dfp_i = 606570;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.3"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" noticias>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_17.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Noticias</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
 <a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 28/02/2020"><img src="https://rm.metrolatam.com/2020/02/28/quito/mini_1-579b5e0ce02dad40fd47ef541d1b64ba.jpg" alt="Quito - 28/02/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
 <a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#2f414a585c434a5b5b4a5d4a4c6f424a5b5d40434e5b4e42014c4042107c5a4d454a4c5b127c5a5c4c5d465f4c46ec9c410f414a585c434a5b5b4a5d0f0c424a5b5d406a6c0f094d404b56126740434e0f624a5b5d406a4c5a4e4b405d0e0f0f0a1f6b0a1f6e7e5a464a5d400f5c5a5c4c5d464d465d424a0f4e0f5c5a0f414a585c434a5b5b4a5d0f4b4a0f41405b464c464e5c01" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Carlos Bolaños" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="606570" data-category="noticias" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html" data-title="Guayaquil:%20sectores%20inundados%20y%20alerta%20de%20nueva%20tormenta%20el%C3%A9ctrica | Metro%20Ecuador">

<img data-backmedia="true" data-src="2020/02/28/guayaquilamaneci-c1a30c1a0ea12f50c7d499545e7c99e1-1200x600.jpg" src="https://media.metrolatam.com/2020/02/28/guayaquilamaneci-c1a30c1a0ea12f50c7d499545e7c99e1-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Guayaquil: sectores inundados y alerta de nueva tormenta eléctrica" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Guayaquil amaneció inundada debido a las fuertes lluvias durante el viernes 28 de febrero - Twitter</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Guayaquil: sectores inundados y alerta de nueva tormenta eléctrica</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
 <i class="fa fa-clock-o"></i>

<time class="" datetime="2020-02-28T07:41:44-03:00">
Viernes 28 de febrero de 2020, a las 07:41
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Guayaquil amaneció inundada debido a las fuertes lluvias durante el viernes 28 de febrero - Twitter</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/02/28/guayaquilamaneci-c1a30c1a0ea12f50c7d499545e7c99e1-1200x600.jpg" src="https://media.metrolatam.com/2020/02/28/guayaquilamaneci-c1a30c1a0ea12f50c7d499545e7c99e1-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Guayaquil: sectores inundados y alerta de nueva tormenta eléctrica" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">

<div class="content">
<div>
<article id="606570"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/02/28/guayaquilamaneci-c1a30c1a0ea12f50c7d499545e7c99e1-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html" class="">Guayaquil: sectores inundados y alerta de nueva tormenta eléctrica</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5e4eaa7880e370079e0efad2?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Este es el video de &quot;Luisito Comunica&quot; que ayudó a descubrir a un acosador"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2020/02/20/este-video-luisito-comunica-ayudo-descubrir-acosador.html" class="">Este es el video de "Luisito Comunica" que ayudó a descubrir a un acosador</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/virales">Virales</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2020/02/23/rindieron-homenaje-shakira-carnaval-barranquilla.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/02/23/shakirabarranqui-09930ca3eb83846b42df8d1ac844026e-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2020/02/23/rindieron-homenaje-shakira-carnaval-barranquilla.html" class="">Rindieron homenaje a Shakira durante Carnaval de Barranquilla</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html" data-id-post="606570" data-url="https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Guayaquil:%20sectores%20inundados%20y%20alerta%20de%20nueva%20tormenta%20el%C3%A9ctrica')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html" data-id-post="606570" data-url="https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html" data-title="Guayaquil:%20sectores%20inundados%20y%20alerta%20de%20nueva%20tormenta%20el%C3%A9ctrica"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/noticias/2020/02/28/guayaquil-sectores-inundados-alerta-nueva-tormenta-electrica.html">
<div class="resumen ">
<p><strong>Guayaquil</strong> amaneció con varios sectores de la ciudad inundados debido a las constantes precipitaciones en la zona Litoral del Ecuador. Las calles están congestionadas, se registra tráfico vehicular pesado debido a las situaciones climáticas.</p>
<p><iframe src="https://mdstrm.com/embed/5e590b91eb0be007c2a20315" width="640" height="360" frameborder="0" scrolling="no"></iframe></p>
<p>Los técnicos del Instituto Nacional de Meteorología e Hidrología (Inamhi) advierten que este tipo de fenómenos atmosféricos se puede volver a presentar durante este fin de semana. <span class="markup-quote">Además, las lluvias se mantendrán durante el mes de marzo.</span></p>
<p>La avenida Juan Tanca Marengo, norte de Guayaquil se encuentra inundada por el torrencial aguacero que cae desde muy temprano hoy viernes 28 de febrero.</p>
<p><iframe src="https://mdstrm.com/embed/5e590c4826bb0b08abf3f276" width="640" height="360" frameborder="0" scrolling="no"></iframe></p>
<p>La tarde del miércoles 26 de diciembre una fuerte tormenta eléctrica sorprendió a los guayaquileños. Cerca de las 17:00 comenzó la precipitación que rápidamente inundó avenidas como de las Américas, Plaza Dañín, Carlos Julio Arosemena, Benjamín Carrión, Rodolfo Baquerizo Nazur y Malecón.</p>
<p>La tormenta provocó apagones e incluso un árbol (ciudadela Urdenor) cedió luego de la caída de un rayo provocando destrozos en mallas metálicas.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="606525" data-findID="606525">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/02/27/carcel-749df70cf794a27695474d1c285a8dc6-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/02/27/ecuador-reos-convierten-al-patio-la-carcel-turi-piscina.html"></p>
<h3>Ecuador: Reos convierten al patio de la cárcel de Turi en &#8216;piscina&#8217;</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">Así luce a esta hora el Suburbio de <a href="https://twitter.com/hashtag/Guayaquil?src=hash&amp;ref_src=twsrc%5Etfw">#Guayaquil</a>, tome precauciones. <a href="https://t.co/aoBfSsnFaE">pic.twitter.com/aoBfSsnFaE</a></p>
<p>&mdash; Sol (@Soldelkastillo) <a href="https://twitter.com/Soldelkastillo/status/1233370566075265025?ref_src=twsrc%5Etfw">February 28, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Pronóstico del Inamhi</h3>
<p>En el litoral, se prevén lluvias durante las próximas horas las cuales podrían presentar con mayor incidencia en las provincias del norte-centro de la región (Santo domingo de los Tsáchilas, Los Ríos y Guayas)</p>
<p>En el caso de la Amazonía las lluvias se presentarán principalmente en estribación de la cordillera afectado por la circulación del viento al callejón interandino.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="606411" data-findID="606411">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/02/26/whatsappimage202-92b5032a491f1cadcddfd9c5c268cef4-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/02/26/tormenta-electrica-sorprende-guayaquil-este-26-febrero.html"></p>
<h3>(Video) Tormenta eléctrica sorprende en Guayaquil este 26 de febrero</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/guayaquil" title="Guayaquil">Guayaquil</a></li>
<li><a href="/ec/tag/guayaquil-detalles-de-chasta-cuando-estaran-las-lluvias" title="guayaquil detalles de chasta cuando estaran las lluvias">guayaquil detalles de chasta cuando estaran las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-detalles-de-cuando-estaran-las-lluvias" title="guayaquil detalles de cuando estaran las lluvias">guayaquil detalles de cuando estaran las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-detalles-de-hasta-cuando-estaran-las-lluvias" title="guayaquil detalles de hasta cuando estaran las lluvias">guayaquil detalles de hasta cuando estaran las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-detalles-e-hasta-cuando-estaran-las-lluvias" title="guayaquil detalles e hasta cuando estaran las lluvias">guayaquil detalles e hasta cuando estaran las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-hasta-cuando-estan-las-lluvias" title="guayaquil hasta cuando estan las lluvias">guayaquil hasta cuando estan las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-hasta-cuando-estaran-las-llkuvias" title="guayaquil hasta cuando estaran las llkuvias">guayaquil hasta cuando estaran las llkuvias</a></li>
<li><a href="/ec/tag/guayaquil-hasta-cuando-estaran-las-lluvias" title="guayaquil hasta cuando estaran las lluvias">guayaquil hasta cuando estaran las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-hasta-cuando-las-llkuvias" title="guayaquil hasta cuando las llkuvias">guayaquil hasta cuando las llkuvias</a></li>
<li><a href="/ec/tag/guayaquil-hasta-cuando-las-lluvias" title="guayaquil hasta cuando las lluvias">guayaquil hasta cuando las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-hasta-cuanod-las-lluvias" title="guayaquil hasta cuanod las lluvias">guayaquil hasta cuanod las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-hasta-las-lluvias" title="guayaquil hasta las lluvias">guayaquil hasta las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-hasta-lcuando-las-lluvias" title="guayaquil hasta lcuando las lluvias">guayaquil hasta lcuando las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-inudaciones" title="guayaquil inudaciones">guayaquil inudaciones</a></li>
<li><a href="/ec/tag/guayaquil-lluvias" title="guayaquil lluvias">guayaquil lluvias</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-calles" title="guayaquil lluvias calles">guayaquil lluvias calles</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-como-estan-las-calles" title="guayaquil lluvias como estan las calles">guayaquil lluvias como estan las calles</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-como-han-podido" title="guayaquil lluvias como han podido">guayaquil lluvias como han podido</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-detalles" title="guayaquil lluvias detalles">guayaquil lluvias detalles</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-mejores-noticias" title="guayaquil lluvias mejores noticias">guayaquil lluvias mejores noticias</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-noticias" title="guayaquil lluvias noticias">guayaquil lluvias noticias</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-novedades" title="guayaquil lluvias novedades">guayaquil lluvias novedades</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-que-ha-ocurrido" title="guayaquil lluvias que ha ocurrido">guayaquil lluvias que ha ocurrido</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-que-ha-pasado" title="guayaquil lluvias que ha pasado">guayaquil lluvias que ha pasado</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-que-ha-sucedido" title="guayaquil lluvias que ha sucedido">guayaquil lluvias que ha sucedido</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-que-pasara" title="guayaquil lluvias que pasara">guayaquil lluvias que pasara</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-que-podemos-conocer" title="guayaquil lluvias que podemos conocer">guayaquil lluvias que podemos conocer</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-todas-las-noticiasguayaquil-lluvias-que-ha-pasado" title="guayaquil lluvias todas las noticiasguayaquil lluvias que ha pasado">guayaquil lluvias todas las noticiasguayaquil lluvias que ha pasado</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-todo-lo-uqe-ha-pasado" title="guayaquil lluvias todo lo uqe ha pasado">guayaquil lluvias todo lo uqe ha pasado</a></li>
<li><a href="/ec/tag/guayaquil-lluvias-viernes" title="guayaquil lluvias viernes">guayaquil lluvias viernes</a></li>
<li><a href="/ec/tag/guayaquil-novedades-de-las-lluvias" title="guayaquil novedades de las lluvias">guayaquil novedades de las lluvias</a></li>
<li><a href="/ec/tag/guayaquil-tormentas-electricas" title="guayaquil tormentas electricas">guayaquil tormentas electricas</a></li>
<li><a href="/ec/tag/guayaquil-videos-de-las-inundaciones" title="guayaquil videos de las inundaciones">guayaquil videos de las inundaciones</a></li>
<li><a href="/ec/tag/inundaciones-en-guayaquil" title="inundaciones en guayaquil">inundaciones en guayaquil</a></li>
<li><a href="/ec/tag/v-como-estan-las-calles" title="v como estan las calles">v como estan las calles</a></li>
<li><a href="/ec/tag/v-como-han-podido-estar-las-lluvias" title="v como han podido estar las lluvias">v como han podido estar las lluvias</a></li>
</ul>
</div>

</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_17.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
 <li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
 </li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#0c7e69606d6f656362697f7c796e60656f6d7f4c6169787e69636f796d68637e226f636122696f" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="4436212825272d2b2a2137343126282d27253704292130362b21273125202b366a272b296a2127">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content " style="display:none;">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.6"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
