<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            &#34;Feria de Adopciones&#34; y Presentación del &#34; Primer Censo Ciudadano de Perros Abandonos en el DMQ&#34;
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="A finales del 2018 “El I Censo Ciudadano de Perros Abandonados en el DMQ”  arrojó una estimación de 1 perro abandonado por cada 22 habitantes. Los resultados  obtenidos en el censo dejaron clara la necesidad de modificar las estrategias de manejo de los animales de compañía en el Distrito.">
<meta name="keywords" content="">

<link rel="canonical" href="https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="&#34;Feria de Adopciones&#34; y Presentación del &#34; Primer Censo Ciudadano de Perros Abandonos en el DMQ&#34;" />
<meta property="og:description" content="A finales del 2018 “El I Censo Ciudadano de Perros Abandonados en el DMQ”  arrojó una estimación de 1 perro abandonado por cada 22 habitantes. Los resultados  obtenidos en el censo dejaron clara la necesidad de modificar las estrategias de manejo de los animales de compañía en el Distrito." />
<meta property="og:image" content="https://media.metrolatam.com/2018/11/15/amordehumanosporlosperros-c7a21b4101de98d78e915ea167b1d948-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/11/15/amordehumanosporlosperros-c7a21b4101de98d78e915ea167b1d948-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Sandra Zambrano" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="&#34;Feria de Adopciones&#34; y Presentación del &#34; Primer Censo Ciudadano de Perros Abandonos en el DMQ&#34;" />
<meta name="twitter:description" content="A finales del 2018 “El I Censo Ciudadano de Perros Abandonados en el DMQ”  arrojó una estimación de 1 perro abandonado por cada 22 habitantes. Los resultados  obtenidos en el censo dejaron clara la necesidad de modificar las estrategias de manejo de los animales de compañía en el Distrito." />
<meta name="twitter:image" content="https://media.metrolatam.com/2018/11/15/amordehumanosporlosperros-c7a21b4101de98d78e915ea167b1d948-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '566396',
            'page_title': "&#34;Feria de Adopciones&#34; y Presentación del &#34; Primer Censo Ciudadano de Perros Abandonos en el DMQ&#34;",
            'pub_date': '2019/02/19 11:04:25',
            'pub_date_simple': '2019/02/19 11:04:25',
            'pub_date_GMT': '2019/02/19 16:04:25',
            'upd_date': '2019/02/19 16:04:25',
            'upd_date_GMT': '2019/02/19 11:04:25',
            'generateddate': '2019/02/19 13:04:25',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Sandra Zambrano',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias',
            'all_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html',
            'keyword' : '',
            
            'palabras' : '683',
            
            
            'countryCdn' : 'US'
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="https://www.publimetro.cl/assets/js/gpt.js?v=1.1"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
   function osdlfm(){}
</script>
<script type='text/javascript'>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</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script>
  window.cmpLang = {
    "es": {
        "footerTitle": "Tu privacidad es importante para nosotros.",
        "footerLogoUrl": "",
        "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "footerManageBtnText": "Configurar preferencias",
        "footerAcceptAllBtnText": "Aceptar",
        "modalTitle": "Tu privacidad es importante para nosotros.",
        "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "modalPurposeTitle": "Autorizo ",
        "modalVendorTitle": "Para los siguientes sitios asociados",
        "modalSaveBtnText": "Guardar",
        "modalAcceptAllBtnText": "Aceptar todo",
        "modalRejectAllBtnText": "Rechazar todo"
    },
   "en": {
       "footerTitle": "Your privacy is important to us",
       "footerLogoUrl": "",
       "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "footerManageBtnText": "Manage my choices",
       "footerAcceptAllBtnText": "Accept",
       "modalTitle": "Your privacy is important to us",
       "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "modalPurposeTitle": "You authorize",
       "modalVendorTitle": "For the following partners",
       "modalSaveBtnText": "Save",
       "modalAcceptAllBtnText": "Accept all",
       "modalRejectAllBtnText": "Reject all"
   },
   "fr": {
       "footerTitle": "Votre vie privée est importante pour nous",
       "footerLogoUrl": "",
       "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "footerManageBtnText": "Gérer mes choix",
       "footerAcceptAllBtnText": "Accepter",
       "modalTitle": "Votre vie privée est importante pour nous",
       "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "modalPurposeTitle": "Vous autorisez",
       "modalVendorTitle": "Pour les partenaires suivants",
       "modalSaveBtnText": "Sauvegarder",
       "modalAcceptAllBtnText": "Tout accepter",
       "modalRejectAllBtnText": "Tout rejeter"
   }
 }
</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" noticias>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            googletag.pubads().refresh([slots.ad_layer]);
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:1px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads]);
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_16.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="0">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Noticias</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 19/02/2019"><img src="https://rm.metrolatam.com/2019/02/19/quito/mini_1-9026cfde59af82a21beb45da541a783d.jpg" alt="Quito - 19/02/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn" style="display:none;">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button" style="display:none;">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#18767d6f6b747d6c6c7d6a7d7b58757d6c6a7774796c7975367b7775274b6d7a727d7b6c254b6d6b7b6a71687b71dbab7638767d6f6b747d6c6c7d6a383b757d6c6a775d5b383e7a777c61255077747938557d6c6a775d7b6d797c776a3938383d285c3d2859496d717d6a77386b6d6b7b6a717a716a757d3879386b6d38767d6f6b747d6c6c7d6a387c7d3876776c717b71796b36" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Sandra Zambrano" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="566396" data-category="noticias" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html" data-title="&%2334;Feria%20de%20Adopciones&%2334;%20y%20Presentaci%C3%B3n%20del%20&%2334;%20Primer%20Censo%20Ciudadano%20de%20Perros%20Abandonos%20en%20el%20DMQ&%2334; | Metro%20Ecuador">

<img data-backmedia="true" data-src="2018/11/15/amordehumanosporlosperros-c7a21b4101de98d78e915ea167b1d948-1200x600.jpg" src="https://media.metrolatam.com/2018/11/15/amordehumanosporlosperros-c7a21b4101de98d78e915ea167b1d948-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="&#34;Feria de Adopciones&#34; y Presentación del &#34; Primer Censo Ciudadano de Perros Abandonos en el DMQ&#34;" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Amor de humanos por los perros</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">&#34;Feria de Adopciones&#34; y Presentación del &#34; Primer Censo Ciudadano de Perros Abandonos en el DMQ&#34;</h1>
<h2 class="excerpt">A finales del 2018 “El I Censo Ciudadano de Perros Abandonados en el DMQ” arrojó una estimación de 1 perro abandonado por cada 22 habitantes. Los resultados obtenidos en el censo dejaron clara la necesidad de modificar las estrategias de manejo de los animales de compañía en el Distrito.</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2019-02-19T11:04:25-03:00">
Martes 19 de febrero de 2019, a las 11:04
</time>
 </div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Amor de humanos por los perros</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2018/11/15/amordehumanosporlosperros-c7a21b4101de98d78e915ea167b1d948-1200x600.jpg" src="https://media.metrolatam.com/2018/11/15/amordehumanosporlosperros-c7a21b4101de98d78e915ea167b1d948-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="&#34;Feria de Adopciones&#34; y Presentación del &#34; Primer Censo Ciudadano de Perros Abandonos en el DMQ&#34;" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/noticias/2019/02/19/dos-muertes-una-semana-reo-fue-asesinado-la-carcel-latacunga.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/02/19/backlitcrimedark143580-4441e3ed5f1c68e7b2dba68065ae568e-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/02/19/dos-muertes-una-semana-reo-fue-asesinado-la-carcel-latacunga.html" class="">¡Dos muertes en menos de una semana! Otro reo fue asesinado en la cárcel de Latacunga</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<iframe id="player-container"></iframe>
<script type="text/javascript">
            var script = document.createElement("script");
            script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
            script.onload = script.onreadystatechange = function(){
                Player.initEmbed(
                {
                    embed:"true",
                    url:"metroecuador",
                    width:300,
                    height:100,
                    country:"ec",
                    autoplay:true,
                    volume:0,
                    bg_color:"#f40009",
                    usecookies:true,
                    container:"player-container",
                    baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
                }
                );
            };
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bGVVnH/country/EC/section/virales/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Fdestacado-tv%2F2019%2F02%2F19%2Fbrutal-maltrato-guarderia-amarraban-los-ninos-los-metian-cajas-carton.html" data-io-video-title="¡Brutal maltrato en guardería! Amarraban a los niños y los metían en cajas de cartón"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2019/02/19/brutal-maltrato-guarderia-amarraban-los-ninos-los-metian-cajas-carton.html" class="">¡Brutal maltrato en guardería! Amarraban a los niños y los metían en cajas de cartón</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/virales">Virales</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/02/15/lizbeth-rodriguez-dejara-badabun-tras-dramatico-episodio-exponiendo-infieles.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/02/15/capturadepantalla20190215alas133212-014003c23ee9e44750c85f5b104bc955-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/02/15/lizbeth-rodriguez-dejara-badabun-tras-dramatico-episodio-exponiendo-infieles.html" class="">¿Lizbeth Rodríguez dejará Badabun tras dramático episodio de 'Exponiendo Infieles'?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html" data-id-post="566396" data-url="https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('&%2334;Feria%20de%20Adopciones&%2334;%20y%20Presentaci%C3%B3n%20del%20&%2334;%20Primer%20Censo%20Ciudadano%20de%20Perros%20Abandonos%20en%20el%20DMQ&%2334;')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html" data-id-post="566396" data-url="https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html" data-title="&%2334;Feria%20de%20Adopciones&%2334;%20y%20Presentaci%C3%B3n%20del%20&%2334;%20Primer%20Censo%20Ciudadano%20de%20Perros%20Abandonos%20en%20el%20DMQ&%2334;"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/noticias/2019/02/19/feria-adopciones-presentacion-del-primer-censo-ciudadano-perros-abandonos-dmq.html">
<div class="resumen resumen-height">
<p class="p1"><span class="s1">l Colegio de Ciencias Biológicas y Ambientales  (COCIBA ) de la Universidad San Francisco de Quito (USFQ) busca contribuir al conocimiento de la biodiversidad, a la solución de problemas ambientales y al desarrollo sustentable de las poblaciones humanas. En ese contexto, participa activamente con la comunidad para encontrar soluciones a problemas ambientales de importancia. Un problema ético, social y ambiental de grandes proporciones es el abandono de animales de compañía. Al trauma físico y psicológico que sufren los animales abandonados se suman los riesgos para la salud humana, pues estos animales son potenciales vectores de enfermedades, y para el ambiente, porque los perros y gatos abandonados pueden cazar a aves y mamíferos nativos, afectando a sus poblaciones.</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">La solución de este complejo problema, que tiene como base el comportamiento irresponsable de las personas que abandonan a sus animales de compañía, debe ser abordada desde varias líneas de acción complementarias entre las que están: la comunicación, la educación y la gestión de políticas públicas; estas acciones deben diseñarse sobre la base de información confiable sobre el estado de las poblaciones de los animales abandonados.</span></p>
<div class="wrap-at-margin-left col-md-7 col-sm-7 col-xs-12"><img src="https://media.metrolatam.com/2019/02/19/plandeaccionfeb192019-1b04fd89504441d56bd4e6b2e84332c8-1200x0.jpg" alt="Adopción perros " class="img img-responsive image-medium" /></div>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">En ese contexto, con el fin de aportar a la solución del problema del abandono de animales de compañía en Quito, en el 2018 con la colaboración de varias instituciones académicas y gubernamentales, así como de organizaciones con experiencia en el manejo de fauna urbana,  el COCIBA realizó el  <b>“I Censo Ciudadano de Perros Abandonados en el DMQ” y el Foro Ciudadano “ Una Sola Salud: Estrategias para el manejo de la fauna urbana en Quito”. </b>El I Censo Ciudadano de Perros abandonados en el DMQ arrojó <b><i>una estimación de 1 perro abandonado por cada 22 habitantes,</i></b> aproximadamente tres veces más perros que los estimados en un censo similar que se hizo en el 2013. Los resultados obtenidos en el censo dejaron clara la necesidad de modificar las estrategias de manejo de los animales de compañía en el Distrito.</span></p>
<p class="p1">
<p class="p1"><span class="s1">En estos meses se han desarrollado los lineamientos para estos cambios en el “P<b>lan de Acción para el Manejo de Animales de Compañía en el DMQ”.</b> Este plan recoge los aportes de diversos actores que participaron en el Foro Ciudadano “Una Sola Salud: Estrategias para el manejo de la fauna urbana en Quito” y en varias reuniones previas y posteriores. Estos aportes fueron canalizados por equipos de profesionales con experiencia en cada una de las líneas de acción que forman este plan y que pertenecen a las siguientes instituciones: Colegio de Ciencias Biológicas y Ambientales USFQ, Dirección Metropolitana de Salud-Urbanimal, Escuela de Veterinaria USFQ, Instituto de Geografía USFQ, Colegio de Comunicación y Artes Contemporáneas USFQ, Escuela de Veterinaria UDLA, Escuela de Veterinaria UTE y Protección Animal Ecuador (PAE).</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p1"><span class="s1">El objetivo del plan es controlar y reducir el abandono de animales de compañía en Quito, promoviendo el bienestar y salud de los animales, de las personas y del ecosistema. El marco temporal del plan son cinco años al término de los cuales se busca reducir la población de perros abandonados en relación con los niveles reportados en el 2018 y sentar las bases para un monitoreo de la población de gatos y para una reducción significativa de las dos poblaciones en años posteriores. El plan se centra en cinco líneas de acción: 1) Normativa, 2) Control de Poblaciones, Salud Pública y Prevención del Maltrato, 3) Educación y Comunicación, 4) Investigación, 5) Iniciativa y Gestión Comunitaria.</span></p>
<p class="p1"><span class="s1"> </span></p>
<p class="p2"><span class="s2"><b>Este plan será presentado a la ciudadanía el día martes 19 de febrero a las 16h00 en el teatro Casa Blanca, campus USFQ. Una de las actividades complementarias para este día es una Jornada de Adopciones, de 09h00 a 17h00, que incluye un show de perros de la Policía a las 10h30, en los cuadrángulos de la USFQ.</b></span></p>
<div id="resumenBtnWrap">
<button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
</div>
</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_16.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#91e3f4fdf0f2f8fefff4e2e1e4f3fdf8f2f0e2d1fcf4e5e3f4fef2e4f0f5fee3bff2fefcbff4f2" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="9be9fef7faf8f2f4f5fee8ebeef9f7f2f8fae8dbf6feefe9fef4f8eefafff4e9b5f8f4f6b5fef8">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-3 text-center demo-newsletter" style="display:none;">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js"></script>
</body>
</html>
