


















































































    
  



    



    
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
            Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto
        
         |
        
            Metro Ecuador
        </title>

    
    
      
    
    
      
    
    <meta name="description" content="Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto. En la Región interandina los índices serán entre altos y muy altos">

    
      
    
    <meta name="keywords" content="Inamhi">
    
  		<!-- aqui estan las etiquetas :D -->
  		<meta property="article:tag" content="Inamhi" />
        

  	
    <link rel="canonical" href="https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html" />
    <meta property="og:url" content="https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Metro Ecuador"/>

    <meta property="og:title" content="Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto" />

    
    
      
    
    
      
    
    
    <meta property="og:description" content="Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto. En la Región interandina los índices serán entre altos y muy altos" />

    
      
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/08/06/736543713170667a-02312a0f597a6381148a43ee0b3709c7-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/08/06/736543713170667a-02312a0f597a6381148a43ee0b3709c7-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    
    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Anna Longares" />
    <meta property="fb:pages" content="124527150902663" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MetroEcuador" />
    <meta name="twitter:title" content="Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto. En la Región interandina los índices serán entre altos y muy altos" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/08/06/736543713170667a-02312a0f597a6381148a43ee0b3709c7-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html"/>

    
    <link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html">
    

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>
    <!-- End Google Tag Manager -->


    <!-- <link rel="stylesheet" rel="preload" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">






    
      <script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
   

    <script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '535612',
            'page_title': "Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto",
            'pub_date': '2018/08/06 22:08:12',
            'pub_date_simple': '2018/08/06 22:08:12',
            'pub_date_GMT': '2018/08/07 03:08:12',
            'upd_date': '2018/08/07 03:09:50',
            'upd_date_GMT': '2018/08/06 22:09:50',
            'generateddate': '2018/08/06 23:09:50',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Anna Longares',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias',
            'all_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html',
            'keyword' : 'Inamhi',
            
        }];
    </script>
    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
   function osdlfm(){}
</script>



  
        


        
        



<script type='text/javascript'>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</script>








    <!-- Hotjar Tracking Code for https://www.metroecuador.com.ec -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
  


  <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
  <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
  <script>
  window.cmpLang = {
    "es": {
        "footerTitle": "Tu privacidad es importante para nosotros.",
        "footerLogoUrl": "",
        "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "footerManageBtnText": "Configurar preferencias",
        "footerAcceptAllBtnText": "Aceptar",
        "modalTitle": "Tu privacidad es importante para nosotros.",
        "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "modalPurposeTitle": "Autorizo ",
        "modalVendorTitle": "Para los siguientes sitios asociados",
        "modalSaveBtnText": "Guardar",
        "modalAcceptAllBtnText": "Aceptar todo",
        "modalRejectAllBtnText": "Rechazar todo"
    },
   "en": {
       "footerTitle": "Your privacy is important to us",
       "footerLogoUrl": "",
       "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "footerManageBtnText": "Manage my choices",
       "footerAcceptAllBtnText": "Accept",
       "modalTitle": "Your privacy is important to us",
       "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "modalPurposeTitle": "You authorize",
       "modalVendorTitle": "For the following partners",
       "modalSaveBtnText": "Save",
       "modalAcceptAllBtnText": "Accept all",
       "modalRejectAllBtnText": "Reject all"
   },
   "fr": {
       "footerTitle": "Votre vie privée est importante pour nous",
       "footerLogoUrl": "",
       "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "footerManageBtnText": "Gérer mes choix",
       "footerAcceptAllBtnText": "Accepter",
       "modalTitle": "Votre vie privée est importante pour nous",
       "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "modalPurposeTitle": "Vous autorisez",
       "modalVendorTitle": "Pour les partenaires suivants",
       "modalSaveBtnText": "Sauvegarder",
       "modalAcceptAllBtnText": "Tout accepter",
       "modalRejectAllBtnText": "Tout rejeter"
   }
 }
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122933836-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122933836-5');
</script>

</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" noticias>

  

    

    


    
    


    <div id='ad_layer' class="" >
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            googletag.pubads().refresh([slots.ad_layer]);
          });
      </script>
    </div>
    <div id='ad_skin' class="" style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
    </div>
    <!--<div id='ad_footer' class="" style="max-height:0px;">-->
    <div id='ad_footer' class="initial" style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
    </div>
    <div id='ad_teads' class=""  style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads]);
        });
      </script>
    </div>


    <div id="fb-root"></div>





    
    
        
    

    <!-- noticias -->
    <!--  -->

    
        <!-- menu-desktop -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/ec/">
                        <img src="/assets/svg/logo_metro_ecuador_16.svg" class="logo" alt="Metro Ecuador" title="Metro Ecuador">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                    display: none;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li>Nuestra Red</li><li><a class="l-nuevamujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row " >
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Noticias</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                  
                  <!-- menu to load -->
                
                

                
                <nav id="mainMenu">
                    <a href="#" class="show-menu fa fa-bars"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 07/08/2018"><img src="https://rm.metrolatam.com/2018/08/07/quito/mini_1-7ffe2886e75ed82bf768a1a97e73cac1.jpg" alt="Quito - 07/08/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/ec/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->


        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
   <img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
                        <img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li ><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
             <form class="form-inline" method="get" action="/ec/search.html">
				<div class="form-group">
					<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
					<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
				</div>
             </form>
			<!-- form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form-->
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">

                <div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/ec/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="metro-tv-2" href="https://www.metroecuador.com.ec/ec/publimetro-tv.shtml" title="Metro TV">Metro TV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">



    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Anna Longares" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      



    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data-id="535612" data-category="noticias" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html" data-title="Quito:%20Inamhi%20alerta%20sobre%20radiaci%C3%B3n%20ultravioleta%20muy%20alta%20para%20este%207%20de%20agosto | Metro%20Ecuador">


    
            
        
        
          
        
        <!-- Aqui -->


        
          
          
        

        

        
        

        
        

        
        

        
    <img data-backmedia="true"  data-src="2018/08/06/736543713170667a-02312a0f597a6381148a43ee0b3709c7-1200x600.jpg" src="https://media.metrolatam.com/2018/08/06/736543713170667a-02312a0f597a6381148a43ee0b3709c7-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Quito - Getty Images</span></div>


	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    


                                    
                                    <h1 class="article-title">Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto</h1>
                                    <h2 class="excerpt">En un comunicado, el Inamhi indica que en la Región interandina los índices serán entre altos y muy altos (8-13). En este rango se requieren cuidados extras y evitar la exposición al sol.</h2>

                                    

                                    <!--Nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Metro Ecuador</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2018-08-06T22:08:12-04:00">
                                                                                    Lunes 06 de agosto de 2018, a las 22:08
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>


                                </div>

                                    <!--fin nueva firma-->


                                    
                                    
                                    <div class="imgcredit hidden-xs hidden-sm" style=""><span>Quito - Getty Images</span></div>
                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2018/08/06/736543713170667a-02312a0f597a6381148a43ee0b3709c7-1200x600.jpg" src="https://media.metrolatam.com/2018/08/06/736543713170667a-02312a0f597a6381148a43ee0b3709c7-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <div class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>


      <div class="content" >
        <div>
        <article><a href="https://www.metroecuador.com.ec/ec/noticias/2018/08/06/proceso-postulacion-la-educacion-superior-ecuador.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/08/06/901005596170667a-99ae88f09573bf7cd23936ffd68c22e9-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2018/08/06/proceso-postulacion-la-educacion-superior-ecuador.html" class="">¿Cómo es el proceso de postulación a universidades públicas en Ecuador?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>
    

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <iframe id="player-container"></iframe>
        <script type="text/javascript">
            var script = document.createElement("script");
            script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
            script.onload = script.onreadystatechange = function(){
                Player.initEmbed(
                {
                    embed:"true",
                    url:"metroecuador",
                    width:300,
                    height:100,
                    country:"ec",
                    autoplay:true,
                    volume:0,
                    bg_color:"#f40009",
                    usecookies:true,
                    container:"player-container",
                    baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
                }
                );
            };
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
      </div>
      <div class="content">
        <!-- bFLErx1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bFLErx/country/EC/section/virales/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Fvirales%2F2018%2F08%2F03%2Fmujer-frena-intento-violacion-gas-pimienta.html" data-io-video-title="Mujer frena intento de violación con gas pimienta en estación de metro"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/virales/2018/08/03/mujer-frena-intento-violacion-gas-pimienta.html" class="">Mujer frena intento de violación con gas pimienta en estación de metro</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/virales">Virales</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content">
          <div>
            <article><a href="https://www.metroecuador.com.ec/ec/noticias/2018/08/03/proximo-mega-terremoto.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/08/03/99721820gettyimages623040372d6e0fa4d2fae77028ce96ab9b249310e1200x600-7c1da8012a7c94e100aa4a7460f6dbf9-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2018/08/03/proximo-mega-terremoto.html" class="">Científicos revelan el punto donde podría ocurrir el próximo mega terremoto</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
</div>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html" data-id-post="535612" data-url="https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Quito:%20Inamhi%20alerta%20sobre%20radiaci%C3%B3n%20ultravioleta%20muy%20alta%20para%20este%207%20de%20agosto')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html" data-id-post="535612" data-url="https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html" data-title="Quito:%20Inamhi%20alerta%20sobre%20radiaci%C3%B3n%20ultravioleta%20muy%20alta%20para%20este%207%20de%20agosto"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div data-io-article-url="https://www.metroecuador.com.ec/ec/noticias/2018/08/06/inamhi-alerta-radiacion-solar-alta-este-7-agosto.html">
                                <div class="resumen resumen-height">
                                      <p>El Instituto Nacional de Meteorología e Hidrología (Inamhi) <strong>alertó sobre radiación ultravioleta muy alta  para este 7 de agosto de 2018.</strong> De acuerdo con un boletín, la Sierra experimentará categorías entre altas y muy altas. Por esta razón, se exhorta a los ciudadanos tomar las debidas precauciones.</p>
<p>Además, en el comunicado se indican las provincias con mayor categoría de índices de radiación ultravioleta. Región Litoral: índices entre moderados y altos (6-10). Región <strong>interandina: índices entre altos y muy altos (8-13)</strong>. Mientras que en la Región Amazónica el índice es moderado (4-6). Ya en la Región Insular los índices van de moderados y altos (6-8).</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2018/08/06/capturadepantalla20180806alas100847pm-65f234c9cf77e19f8e54b84ac4df4206-1200x0.jpg" alt="Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto" class="img img-responsive image-original" /><span class="pie-foto"> Quito: Inamhi alerta sobre radiación ultravioleta muy alta para este 7 de agosto / Twitter </span></div>
<p>También debe recordar que los índices de radiación ultravioleta de 8 a 11 requieren cuidados extras. Por ejemplo: Buscar sombra, utilizar ropa manga larga evitando colores obscuros. También utilizar protector solar, sombrero y gafas.</p>
<p class="selectionShareable">Según los indicadores de radiación ultravioleta, el nivel de riesgo "muy bajo" va de 0-3, el "bajo" de 4-5, el "moderado" de 6-7, el "alto" de 8-10, "muy alto" de 11-15 y "extremo" supera los 16.</p>
<h3>Te puede interesar el video de la lluvia con granizo en Quito</h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/bFowKO/country/EC/section/noticias/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Quito: Inamhi alerta sobre radiaci&oacute;n ultravioleta muy alta para este 7 de agosto"></iframe></div></p>

                                      <div id="resumenBtnWrap">
                                          <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                                      </div>
                                </div>
                                
                              </div>


                              

                              

                              





                                    <!--custom code -->
                                    

                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/ec/tag/inamhi" title="Inamhi">Inamhi</a></li>
    
  </ul>
</div>

                                    

                                    

                                    </div>
                                    </div>

                                </div>



                                




                                
                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>
                                


	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/ec/" role="button">
                    <object class="logo-svg logo-metro " data="/assets/svg/logo-metro-ec-actual.svg" type="image/svg+xml" style="width: 120px;">
                        <img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
                    </object>
                </a>
                <div class="pull-right">
                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="#"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="#"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>
                    </a>
                </div>
            </div>
            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">
                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>
                    </div>
                </div>
                <div class="container-fluid">
                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
                        </ul>
                        <ul class="horizontal-list">
                            <li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="mailto:relacionespublicas@metreocuador.com.ec" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec</a></li>
                        </ul>
                        <ul class="horizontal-list">
                          <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
    
    <!--
    <section class="editorial">
        <div class="wrapper">
            <div class="metro-carousel-wrapper">
                <div class="head-section-globe">
                    <a href="#" role="button">EDICIÓN IMPRESA</a>
                </div>
                <div class="pagination-top-right">
                    <div class="metro-carousel" data-jcarousel="true"><ul class="print-list" style="left: -4px; top: 0px;"><li><h5></h5><a title="Cuenca 18/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/cuenca_page_1_thumb_large.jpg" alt="Cuenca 18/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 18/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 18/05/2017" /></a></li><li><h5></h5><a title="Quito 18/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/quito_page_1_thumb_large.jpg" alt="Quito 18/05/2017" /></a></li><li><h5></h5><a title="Cuenca 17/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/cuenca_page_1_thumb_large.jpg" alt="Cuenca 17/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 17/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 17/05/2017" /></a></li><li><h5></h5><a title="Quito 17/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/quito_page_1_thumb_large.jpg" alt="Quito 17/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 16/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 16/05/2017" /></a></li><li><h5></h5><a title="Cuenca 16/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/cuenca_page_1_thumb_large.jpg" alt="Cuenca 16/05/2017" /></a></li><li><h5></h5><a title="Quito 16/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/quito_page_1_thumb_large.jpg" alt="Quito 16/05/2017" /></a></li><li><h5></h5><a title="Cuenca 15/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/cuenca_page_1_thumb_large.jpg" alt="Cuenca 15/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 15/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 15/05/2017" /></a></li><li><h5></h5><a title="Quito 15/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/quito_page_1_thumb_large.jpg" alt="Quito 15/05/2017" /></a></li></ul></div>
                </div>
            </div>
        </div>
    </section>
    -->
    
    <section class="product-list">
        <div class="wrapper">
            <div class="row wrap-product">
                <ul class="nav navbar-nav">
                    <li>Nuestra Red</li><li><a class="l-nuevamujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                </ul>
            </div>
        </div>
    </section>
    <section class="creditos">
        <p>© Copyright 2009 -2018 Metro International</p>
    </section>
</footer>

<!-- tag manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>
<!-- tag manager -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" ></script>


<!-- <script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script> -->
<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<!-- <script src="/assets/js/main.min.js" async></script> -->
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>



<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>

</body>
</html>




