


























































































    
  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
            Alianza País plantea terna en caso de destitución de José Serrano
        
         |
        
            Metro Ecuador
        </title>

    
    
      
    
    
      
    
    <meta name="description" content="El bloque de Alianza País plantea una terna, por votación secreta, en caso de posible destitución de José Serrano, presidente de la Asamblea Nacional.">

    
      
    
    <meta name="keywords" content="alianza país,Comparecencia,Serrano">

    <link rel="canonical" href="https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html" />
    <meta property="og:url" content="https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Metro Ecuador"/>

    <meta property="og:title" content="Alianza Pais plantea terna en caso de destitución de José Serrano" />

    
    
      
    
    
      
    
    
    <meta property="og:description" content="El bloque de Alianza País plantea una terna, por votación secreta, en caso de posible destitución de José Serrano, presidente de la Asamblea Nacional." />

    
      
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2018/03/09/04principalnoticias050318d4fad076a365e23f461be4975734341c1200x600-93d4e90d2a77c02fd839e09cc6c939fd-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/03/09/04principalnoticias050318d4fad076a365e23f461be4975734341c1200x600-93d4e90d2a77c02fd839e09cc6c939fd-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    
    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Metro Ecuador" />
    <meta property="fb:pages" content="124527150902663" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MetroEcuador" />
    <meta name="twitter:title" content="Alianza Pais plantea terna en caso de destitución de José Serrano" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="El bloque de Alianza País plantea una terna, por votación secreta, en caso de posible destitución de José Serrano, presidente de la Asamblea Nacional." />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/03/09/04principalnoticias050318d4fad076a365e23f461be4975734341c1200x600-93d4e90d2a77c02fd839e09cc6c939fd-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html"/>

    
    <link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html">
    

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css">

    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

    <!-- <link rel="stylesheet" rel="preload" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">






    
      <script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
   

    <script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '496968',
            'page_title': "Alianza Pais plantea terna en caso de destitución de José Serrano",
            'pub_date': '2018/03/09 16:51:56',
            'pub_date_simple': '2018/03/09 16:51:56',
            'pub_date_GMT': '2018/03/09 21:51:56',
            'upd_date': '2018/03/09 22:17:39',
            'upd_date_GMT': '2018/03/09 17:17:39',
            'generateddate': '2018/03/09 19:17:39',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Metro Ecuador',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': '',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias',
            'all_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html',
            'keyword' : 'alianza país,Comparecencia,Serrano',
            
        }];
    </script>
    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>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</script>








    <!-- Hotjar Tracking Code for https://www.metroecuador.com.ec -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
  

</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" noticias>

  

    

    


    
    


    <div id='ad_layer' class="" >
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            googletag.pubads().refresh([slots.ad_layer]);
          });
      </script>
    </div>
    <div id='ad_skin' class="" style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
    </div>
    <!--<div id='ad_footer' class="" style="max-height:0px;">-->
    <div id='ad_footer' class="initial" style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
    </div>
    <div id='ad_teads' class=""  style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads]);
        });
      </script>
    </div>


    <div id="fb-root"></div>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>
    <!-- End Google Tag Manager -->






    
        
    

    

        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/ec/">
                        <img src="/assets/svg/logo_metro_ecuador_15.svg" class="logo" alt="Metro Ecuador" title="Metro Ecuador">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://www.metroecuador.com.ec/ec/metro-karaoke/" title="Metro Karaoke">Metro Karaoke</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                    display: none;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li>Nuestra Red</li><li><a class="l-nuevamujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row " >
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">noticias</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                  
                  <!-- menu to load -->
                
                

                
                <nav id="mainMenu">
                    <a href="#" class="show-menu fa fa-bars"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 09/03/2018"><img src="https://rm.metrolatam.com/2018/03/09/quito/mini_1-b8c1b046b1e8860a114403c5c85645af.jpg" alt="Quito - 09/03/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/publimetro" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/PublimetroChile" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/ec/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->


        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="38px" height="42px" viewBox="0 0 49 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Metro Latam</title>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="globe-metro" transform="translate(0.000000, -1.000000)" fill="#FEFEFE">
                <g id="-">
                    <g id="layout-2-con-alto-impacto-2-copy-2">
                        <g id="BLOQUE-1-4-COL">
                            <g id="caja-viña">
                                <g id="cabecera-especial">
                                    <g id="logo-publimetro-copy-3" transform="translate(0.000000, 0.235294)">
                                        <path d="M24.393825,48.5185427 C11.0185687,48.5185427 0.42099908,37.9929006 0.42099908,24.7234136 C0.42099908,11.4427577 11.0185687,0.918604765 24.393825,0.918604765 C37.7630083,0.918604765 48.366651,11.4427577 48.366651,24.7234136 C48.3651327,37.9929006 37.76149,48.5185427 24.393825,48.5185427 L24.393825,48.5185427 Z M31.0180652,5.40108676 C32.2205401,7.14716986 33.3721528,9.22981141 34.251994,11.3675532 C35.6761373,10.7696408 36.9590809,10.0205748 38.0431303,9.35937152 C36.0101581,7.55818814 33.6363329,6.22535712 31.0180652,5.40108676 L31.0180652,5.40108676 Z M39.9159243,11.2439499 C38.5654174,12.111407 36.9568035,12.9833316 35.1386674,13.8009006 C36.4178153,17.2119056 37.157216,20.5633427 37.3523145,23.3697339 L44.8412131,23.3697339 C44.5739964,18.6936563 42.8226645,14.4613593 39.9159243,11.2439499 L39.9159243,11.2439499 Z M27.3005653,4.54256488 C26.7494309,4.40332499 26.2134794,4.34226792 25.750405,4.34226792 L25.750405,13.7271854 C27.6975946,13.5194424 29.8626568,13.0525793 31.8128829,12.3831854 C30.6043348,9.48595324 29.0526563,6.87985906 27.3005653,4.54256488 L27.3005653,4.54256488 Z M32.6957606,14.7286701 C30.3333225,15.6698424 27.8987662,16.2677549 25.750405,16.4680519 L25.750405,23.3682447 L34.6467459,23.3682447 C34.4486108,20.4918613 33.77981,17.6087765 32.6957606,14.7286701 L32.6957606,14.7286701 Z M23.037245,4.34226792 C22.5718933,4.34226792 22.0253138,4.40481418 21.4870848,4.54256488 C19.7327163,6.87836986 18.1840744,9.48446404 16.9580661,12.3831854 C18.923475,13.0510901 21.0892963,13.5179532 23.0357267,13.7271854 L23.0357267,4.34226792 L23.037245,4.34226792 Z M37.3538328,26.0562447 C37.2217427,28.8187045 36.481583,32.2222635 35.1401857,35.6392253 C36.9590809,36.4426469 38.5676948,37.3212729 39.9174426,38.196176 C42.8241828,34.9661084 44.5755147,30.7487034 44.8442496,26.0562447 L37.3538328,26.0562447 Z M10.7559069,9.36086072 C11.8285692,10.022064 13.1244181,10.77113 14.5394518,11.3690424 C15.4177747,9.23130061 16.5587594,7.14716986 17.7779354,5.40257596 C15.1497989,6.22535712 12.7767328,7.55818814 10.7559069,9.36086072 L10.7559069,9.36086072 Z M25.750405,26.0562447 L25.750405,32.975797 C27.8987662,33.1753494 30.3333225,33.7628375 32.6957606,34.7032652 C33.77981,31.7680585 34.4486108,28.8172153 34.6482641,26.0562447 L25.750405,26.0562447 Z M23.037245,16.4680519 C20.8881247,16.2677549 18.4482545,15.6698424 16.0987217,14.7286701 C15.0063218,17.6087765 14.3268931,20.4918613 14.1204075,23.3682447 L23.0357267,23.3682447 L23.0357267,16.4680519 L23.037245,16.4680519 Z M34.1889855,37.9929006 C33.3721528,40.1269194 32.2994905,42.1544607 31.0180652,44.0256363 C33.6363329,43.2177471 36.0101581,41.8871499 38.041612,40.0643732 C36.9568035,39.3257316 35.5956687,38.5945361 34.1889855,37.9929006 L34.1889855,37.9929006 Z M8.87172578,11.2439499 C5.95283931,14.4613593 4.21365364,18.6951455 3.93201336,23.3697339 L11.4360947,23.3697339 C11.6289158,20.5633427 12.3705939,17.2119056 13.65126,13.8009006 C11.8285692,12.9833316 10.223751,12.1099178 8.87172578,11.2439499 L8.87172578,11.2439499 Z M25.750405,35.7114513 L25.750405,45.1030701 C26.2134794,45.1030701 26.7494309,45.0278657 27.3005653,44.9027732 C29.0526563,42.5461194 30.6043348,39.8037638 31.7513927,36.9817361 C29.7305667,36.3197881 27.6975946,35.9080253 25.750405,35.7114513 L25.750405,35.7114513 Z M23.037245,26.0562447 L14.1219257,26.0562447 C14.3284113,28.8187045 15.0085992,31.7680585 16.1009991,34.7032652 C18.4497727,33.7628375 20.889643,33.1753494 23.0387633,32.975797 L23.0387633,26.0562447 L23.037245,26.0562447 Z M23.037245,35.7114513 C21.0908146,35.9080253 19.0570833,36.3212773 17.0271477,36.9817361 C18.1855926,39.805253 19.7342346,42.5476086 21.4886031,44.9027732 C22.0268321,45.0278657 22.5734116,45.1030701 23.0387633,45.1030701 L23.0387633,35.7114513 L23.037245,35.7114513 Z M11.4360947,26.0562447 L3.93201336,26.0495433 C4.21593106,30.7487034 5.95283931,34.9661084 8.87172578,38.196176 C10.223751,37.3212729 11.8285692,36.4426469 13.65126,35.6392253 C12.3174542,32.2222635 11.5681847,28.8187045 11.4360947,26.0562447 L11.4360947,26.0562447 Z M14.5941097,37.9929006 C13.1859083,38.5945361 11.8285692,39.3257316 10.7559069,40.066607 C12.7767328,41.8886391 15.1513172,43.2199809 17.7764171,44.0278701 C16.4889187,42.1544607 15.4154973,40.1269194 14.5941097,37.9929006 L14.5941097,37.9929006 Z" id="Fill-19"></path>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </svg>
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
                        <!-- <object data="/assets/svg/logo-metro-ec-actual.svg" type="image/svg+xml" style="width: 90px;">
                            Your browser does not support SVGs
                        </object> -->
                        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg width="100px" height="40px" viewBox="0 0 460 180" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 40 (33762) - http://www.bohemiancoding.com/sketch -->
    <title>Logo Metro Ecuador</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-HD-Copy" transform="translate(-114.000000, -66.000000)">
            <g id="logo-publimetro-copy-2-copy" transform="translate(114.000000, 58.000000)">
                <path d="M107.655282,130.69879 L107.655282,63.7847106 C107.655282,54.5187894 101.503752,48.631158 90.263046,48.631158 C79.214577,48.631158 72.633048,55.3655001 72.633048,63.9985263 L72.633048,130.695368 L55.01991,130.695368 L55.01991,63.7847106 C55.01991,54.5187894 49.074105,48.631158 37.610811,48.631158 C26.569086,48.631158 19.979124,55.3655001 19.979124,63.9985263 L19.979124,130.695368 L2.5734,130.695368 L2.5734,35.3848422 L18.082068,35.3848422 L18.72285,44.2351053 C24.646734,37.2749736 30.801636,33.2791842 43.533009,33.2791842 C53.937321,33.2791842 62.42097,38.9837895 66.673752,45.8977368 C72.214851,38.7785262 81.108264,33.2791842 95.768733,33.2791842 C112.948497,33.2791842 125.064381,45.482079 125.064381,62.3222106 L125.064381,130.69879 L107.655282,130.69879 L107.655282,130.69879 Z" id="Fill-11" fill="#FEFEFE"></path>
                <path d="M191.927358,69.6656712 C191.927358,70.5140922 191.927358,72.0039606 191.70477,72.8147499 L152.004807,72.8147499 C154.124454,59.171592 164.316297,48.2310657 174.496338,48.2310657 C185.133357,48.2310657 191.927358,59.5872501 191.927358,69.6656712 M209.557356,69.2688288 C209.557356,51.3801447 196.601709,33.2759343 173.884221,33.2759343 C153.704574,33.2759343 133.116846,51.5785659 133.116846,83.1394869 C133.116846,112.810276 153.100887,132.796066 177.072966,132.796066 C188.301867,132.796066 195.95418,130.267908 201.458181,126.916987 L205.299513,108.179882 C198.083946,114.295013 190.026924,117.456066 179.592258,117.456066 C160.505319,117.456066 151.596729,100.817776 151.170102,87.1233027 L196.369005,87.1233027 L209.333082,73.8769869 C209.557356,72.6231711 209.557356,70.5140922 209.557356,69.2688288" id="Fill-13" fill="#FEFEFE"></path>
                <path d="M268.976949,49.4763288 L242.659263,49.4763288 L242.659263,105.035934 C242.659263,112.387776 247.95585,116.816329 254.964009,116.816329 C258.586125,116.816329 261.564087,116.39725 264.108675,115.12975 L261.117225,130.698961 C259.233654,131.54054 256.670517,131.959619 252.834243,131.959619 C237.561654,131.959619 225.464322,122.274618 225.464322,104.820408 L225.464322,49.4763288 L209.336793,49.4763288 L209.336793,35.3850132 L225.464322,35.3850132 L225.464322,17.2961973 L242.662635,8.24238159 L242.662635,35.3850132 L271.524909,35.3850132 L268.976949,49.4763288 L268.976949,49.4763288 Z" id="Fill-15" fill="#FEFEFE"></path>
                <path d="M329.268177,49.2782499 C315.47445,49.2782499 300.169824,58.547592 300.169824,82.1220657 L300.169824,130.699303 L282.570177,130.699303 L282.570177,35.3853552 L299.124333,35.3853552 L299.758374,49.693908 C304.232058,38.7773289 315.24849,34.1212764 328.204137,34.1212764 L330.967941,49.2782499 L329.268177,49.2782499 L329.268177,49.2782499 Z" id="Fill-17" fill="#FEFEFE"></path>
                <path d="M383.342277,139.331474 C353.631807,139.331474 330.091416,115.151474 330.091416,84.6681843 C330.091416,54.1592367 353.631807,29.9826579 383.342277,29.9826579 C413.039259,29.9826579 436.593141,54.1592367 436.593141,84.6681843 C436.589769,115.151474 413.035887,139.331474 383.342277,139.331474 L383.342277,139.331474 L383.342277,139.331474 Z M398.05671,40.2800262 C400.727769,44.2912104 403.285848,49.0755525 405.24024,53.9864736 C408.403689,52.6129212 411.253494,50.8921317 413.661495,49.3731843 C409.145652,45.2354211 403.872672,42.1735788 398.05671,40.2800262 L398.05671,40.2800262 L398.05671,40.2800262 Z M417.821532,53.7025263 C414.821652,55.6952895 411.248436,57.6983157 407.209809,59.5764738 C410.051181,67.4123946 411.693612,75.1114737 412.126983,81.5584473 L428.762082,81.5584473 C428.168514,70.8163422 424.278279,61.0937106 417.821532,53.7025263 L417.821532,53.7025263 L417.821532,53.7025263 Z M389.799024,38.3077896 C388.574787,37.9879212 387.384279,37.847658 386.355651,37.847658 L386.355651,59.4071316 C390.680946,58.9298946 395.490201,57.8573946 399.82224,56.3196315 C397.13769,49.6639737 393.690945,43.6771317 389.799024,38.3077896 L389.799024,38.3077896 L389.799024,38.3077896 Z M401.783376,61.7077896 C396.535689,63.8698947 391.127808,65.2434474 386.355651,65.703579 L386.355651,81.5550264 L406.117101,81.5550264 C405.676983,74.9472633 404.191377,68.3241054 401.783376,61.7077896 L401.783376,61.7077896 L401.783376,61.7077896 Z M380.328906,37.847658 C379.29522,37.847658 378.081102,37.9913421 376.885533,38.3077896 C372.988554,43.6737105 369.548553,49.6605525 366.825219,56.3196315 C371.190984,57.8539737 376.001925,58.9264737 380.325534,59.4071316 L380.325534,37.847658 L380.328906,37.847658 L380.328906,37.847658 Z M412.130358,87.7300263 C411.836946,94.076079 410.192826,101.894895 407.213181,109.7445 C411.253494,111.590158 414.82671,113.608579 417.824907,115.618448 C424.281651,108.198184 428.171886,98.5097631 428.768826,87.7300263 L412.130358,87.7300263 L412.130358,87.7300263 Z M353.048358,49.3766052 C355.431063,50.8955526 358.309533,52.6163421 361.45275,53.9898948 C363.40377,49.0789737 365.938239,44.2912104 368.646396,40.2834474 C362.808513,42.1735788 357.537219,45.2354211 353.048358,49.3766052 L353.048358,49.3766052 L353.048358,49.3766052 Z M386.355651,87.7300263 L386.355651,103.625948 C391.127808,104.084369 396.535689,105.433974 401.783376,107.594369 C404.191377,100.851474 405.676983,94.0726578 406.120476,87.7300263 L386.355651,87.7300263 L386.355651,87.7300263 Z M380.328906,65.703579 C375.555063,65.2434474 370.135377,63.8698947 364.916358,61.7077896 C362.489808,68.3241054 360.980592,74.9472633 360.521925,81.5550264 L380.325534,81.5550264 L380.325534,65.703579 L380.328906,65.703579 L380.328906,65.703579 Z M405.100278,115.151474 C403.285848,120.053842 400.90314,124.711605 398.05671,129.010158 C403.872672,127.154237 409.145652,124.097526 413.658123,119.910158 C411.248436,118.213316 408.224946,116.533579 405.100278,115.151474 L405.100278,115.151474 L405.100278,115.151474 Z M348.863025,53.7025263 C342.379299,61.0937106 338.516043,70.8197631 337.890435,81.5584473 L354.55926,81.5584473 C354.987573,75.1114737 356.635062,67.4123946 359.479809,59.5764738 C355.431063,57.6983157 351.866277,55.6918683 348.863025,53.7025263 L348.863025,53.7025263 L348.863025,53.7025263 Z M386.355651,109.910421 L386.355651,131.485289 C387.384279,131.485289 388.574787,131.312526 389.799024,131.025158 C393.690945,125.611342 397.13769,119.311474 399.68565,112.828579 C395.196789,111.307921 390.680946,110.362 386.355651,109.910421 L386.355651,109.910421 L386.355651,109.910421 Z M380.328906,87.7300263 L360.525297,87.7300263 C360.983964,94.076079 362.494866,100.851474 364.921416,107.594369 C370.138749,105.433974 375.558435,104.084369 380.332278,103.625948 L380.332278,87.7300263 L380.328906,87.7300263 L380.328906,87.7300263 Z M380.328906,109.910421 C376.005297,110.362 371.487768,111.311342 366.978672,112.828579 C369.551925,119.314895 372.991926,125.614763 376.888905,131.025158 C378.084474,131.312526 379.298592,131.485289 380.332278,131.485289 L380.332278,109.910421 L380.328906,109.910421 L380.328906,109.910421 Z M354.55926,87.7300263 L337.890435,87.7146315 C338.521101,98.5097631 342.379299,108.198184 348.863025,115.618447 C351.866277,113.608579 355.431063,111.590158 359.479809,109.7445 C356.517024,101.894895 354.852672,94.076079 354.55926,87.7300263 L354.55926,87.7300263 L354.55926,87.7300263 Z M361.57416,115.151474 C358.446123,116.533579 355.431063,118.213316 353.048358,119.91529 C357.537219,124.100948 362.811885,127.159368 368.643024,129.01529 C365.783103,124.711605 363.398709,120.053842 361.57416,115.151474 L361.57416,115.151474 L361.57416,115.151474 Z" id="Fill-19" fill="#FEFEFE"></path>
                <text id="ecuador.com.ec" font-family="Cambria-Italic, Cambria" font-size="30" font-style="italic" font-weight="normal" fill="#F6A623">
                    <tspan x="213" y="158">ecuador.com.ec</tspan>
                </text>
                <text id="www." font-family="Cambria" font-size="27" font-weight="normal" fill="#F6A623">
                    <tspan x="0" y="26">www.</tspan>
                </text>
                <polygon id="Path" stroke="#000000" stroke-width="3" fill="#FFFFFF" transform="translate(432.000000, 159.167908) rotate(24.000000) translate(-432.000000, -159.167908) " points="435.710244 157.888042 444 166.640417 439.498752 171.335817 430.686923 162.438757 426.678717 169.455149 420 147 442.310697 153.792282"></polygon>
            </g>
        </g>
    </g>
</svg>
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li><li><a href="https://www.metroecuador.com.ec/ec/metro-karaoke/" target="" title="Metro Karaoke">Metro Karaoke</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
             <form class="form-inline" method="get" action="/ec/search.html">
				<div class="form-group">
					<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
					<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
				</div>
             </form>
			<!-- form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form-->
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">

                <div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.metroecuador.com.ec/ec/metro-karaoke/">Metro Karaoke</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="metro-tv-2" href="https://www.metroecuador.com.ec/ec/publimetro-tv.shtml" title="Metro TV">Metro TV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="0">

    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Metro Ecuador" data-categoryid="">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      



    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data-id="496968" data-category="noticias" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html" data-title="Alianza%20Pa%C3%ADs%20plantea%20terna%20en%20caso%20de%20destituci%C3%B3n%20de%20Jos%C3%A9%20Serrano | Metro%20Ecuador">


    
            
        
        
          
        
        <!-- Aqui -->


        
          
          
        

        

        
        

        
        

        
        

        
    <img data-backmedia="true"  data-src="2018/03/09/04principalnoticias050318d4fad076a365e23f461be4975734341c1200x600-93d4e90d2a77c02fd839e09cc6c939fd-1200x600.jpg" src="https://media.metrolatam.com/2018/03/09/04principalnoticias050318d4fad076a365e23f461be4975734341c1200x600-93d4e90d2a77c02fd839e09cc6c939fd-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Alianza Pais plantea terna en caso de destitución de José Serrano" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Metro Ecuador - Alianza País plantea terna en caso de destitución de José Serrano</span></div>


	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    


                                    
                                    <h1 class="article-title">Alianza Pais plantea terna en caso de destitución de José Serrano</h1>
                                    <h2 class="excerpt">El bloque de Alianza Pais plantea una terna, por votación secreta, en caso de posible destitución de José Serrano, presidente de la Asamblea Nacional.</h2>

                                    

                                    <!--Nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Metro Ecuador</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>
                                               <!--  <small>
                                                    12 de Septiembre 2017 / 13:30hrs
                                                </small> -->
                                                <time class="" datetime="2018-03-09T16:51:56-03:00">
                                                                                    Viernes 09 de marzo de 2018, a las 16:51
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>


                                </div>

                                    <!--fin nueva firma-->


                                    
                                    
                                    <div class="imgcredit hidden-xs hidden-sm" style=""><span>Metro Ecuador - Alianza País plantea terna en caso de destitución de José Serrano</span></div>
                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                        <img data-backmedia="true"  data-src="2018/03/09/04principalnoticias050318d4fad076a365e23f461be4975734341c1200x600-93d4e90d2a77c02fd839e09cc6c939fd-1200x600.jpg" src="https://media.metrolatam.com/2018/03/09/04principalnoticias050318d4fad076a365e23f461be4975734341c1200x600-93d4e90d2a77c02fd839e09cc6c939fd-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Alianza Pais plantea terna en caso de destitución de José Serrano" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <div class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    
      <div class="content" >
        <div>
        <article><a href="https://www.metroecuador.com.ec/ec/noticias/2018/03/05/serrano-no-acudio-la-fiscalia-dar-version-audios-polit.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/03/05/mg4441-5a2ea30c8c938c5fa0769b80d107595c-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2018/03/05/serrano-no-acudio-la-fiscalia-dar-version-audios-polit.html" class="">Serrano no acudió a la Fiscalía para dar su versión sobre audios con Pólit</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/Noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>
    

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <iframe id="player-container"></iframe>
        <script type="text/javascript">
            var script = document.createElement("script");
            script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
            script.onload = script.onreadystatechange = function(){
                Player.initEmbed(
                {
                    embed:"true",
                    url:"metroecuador",
                    width:300,
                    height:100,
                    country:"ec",
                    autoplay:true,
                    volume:0,
                    bg_color:"#f40009",
                    usecookies:true,
                    container:"player-container",
                    baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
                }
                );
            };
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
      </div>
      <div class="content">
        <!-- bEUzLj1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bEUzLj/country/ecuador/section/noticias/device/Desktop/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2018/03/09/lenin-moreno-develara-busto-juan-montalvo-parque-chile.html" class="">Lenín Moreno develará busto de Juan Montalvo en parque de Chile</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      
        <div class="content">
          <div>
            <article><a href="https://www.metroecuador.com.ec/ec/noticias/2018/03/07/muere-sexual.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2018/03/07/5a9fc49908f3d9d62c8b4567-39f6b85441ae20738542fdb17681207d-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2018/03/07/muere-sexual.html" class="">Mujer muere tras peligrosa práctica sexual</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/mundo">mundo</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
          </div>
        </div>
      

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
      
</div>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html" data-id-post="496968" data-url="https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Alianza%20Pais%20plantea%20terna%20en%20caso%20de%20destituci%C3%B3n%20de%20Jos%C3%A9%20Serrano')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html" data-id-post="496968" data-url="https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html" data-title="Alianza%20Pais%20plantea%20terna%20en%20caso%20de%20destituci%C3%B3n%20de%20Jos%C3%A9%20Serrano"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div class="resumen">
                                    <p>Con 112 votos el Pleno de la Asamblea Nacional dio paso este 7 de marzo del 2018 al debate para analizar la cesación de José Serrano. Además del enjuiciamiento político del fiscal general del Estado, Carlos Baca Mancheno.</p>
<h3>Terna</h3>
<p>El bloque Alianza Pais por votación secreta plantea la terna: María José Carrión, Elizabeth Cabezas y Ximena Peña para reemplazar a José Serrano. Esto en el caso de una destitución . El bloque se abstendrá ante la moción del PSC de destituir al titular de la Asamblea.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">El bloque Alianza PAIS por votación secreta plantea la terna: María José Carrión, Elizabeth Cabezas y Ximena Peña para reemplazar a José Serrano, en caso de una destitución . El bloque se abstendrá ante la moción del PSC de destituir al titular de la legislatura. <a href="https://twitter.com/eluniversocom?ref_src=twsrc%5Etfw">@eluniversocom</a> <a href="https://t.co/VkNILlSkXp">pic.twitter.com/VkNILlSkXp</a></p>
<p>&mdash; Vicente Ordóñez P. (@vicenteopi) <a href="https://twitter.com/vicenteopi/status/972218597136388096?ref_src=twsrc%5Etfw">March 9, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El pasado 26 de febrero del 2018, el fiscal Baca develó la grabación de una conversación entre Serrano y el excontralor Carlos Pólit, prófugo en Miami, en la cual -según el Fiscal- se evidenciaría un acuerdo para forjar documentos en su contra.</p>
<h3><strong>Comparecencia</strong></h3>
<p>Este 9 de marzo de 2018, a las 15h02 se instaló la sesión 503 del Pleno de la Asamblea Nacional. Esta inició con el pedido de cambio del orden del día del asambleísta por Guayas, Héctor Yépez</p>
<p>En su pedido, Yépez solicitaba que en 3 días que se vote para cesar funciones del CPCCS transitorio y nombrar nuevos miembros y que ellos sean designados uno por uno.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">Este viernes 9 de marzo, en el Pleno de la Asamblea Nacional, se realizarán las sesiones 502 y 503. <a href="https://twitter.com/hashtag/LeyCPCCS?src=hash&amp;ref_src=twsrc%5Etfw">#LeyCPCCS</a> <a href="https://t.co/H8ZRnNo5Rw">pic.twitter.com/H8ZRnNo5Rw</a></p>
<p>&mdash; Asamblea Nacional (@AsambleaEcuador) <a href="https://twitter.com/AsambleaEcuador/status/972186824838995968?ref_src=twsrc%5Etfw">March 9, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span class="markup-quote">La sesión 503 de la asamblea nacional continuará a las 17:00 con la comparecencia del Dr. José Serrano, presidente de la Asamblea Nacional.</span></p>
<h3><strong>Te puede interesar</strong></h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/bETHM3/country/Ecuador/section/noticias/device/Desktop/type/sitio/origin/embed/autostart/true/volume/0?metroproduct=metroecuador.com.ec" frameborder="0" scrolling="no" allowfullscreen></iframe></div></p>

                                    <div id="resumenBtnWrap">
                                        <button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
                                    </div>
                              </div>
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5">
                                    <div class="wrap-share">
                                        <div class="col-xs-4 col-sm-6">
                                            <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html" data-id-post="496968" data-url="https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html">
                                                <i class="fa fa-facebook"></i>
                                                <small class="hidden-xs">comparte</small>
                                            </a>
                                        </div>
                                        <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                          <a class="btn whatsapp-btn" href="whatsapp://send?text=Alianza%20Pais%20plantea%20terna%20en%20caso%20de%20destituci%C3%B3n%20de%20Jos%C3%A9%20Serrano https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html"><i class="fa fa-whatsapp"></i></a>

                                        </div>
                                        <div class="col-xs-4 col-sm-6">
                                            <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Alianza%20Pais%20plantea%20terna%20en%20caso%20de%20destituci%C3%B3n%20de%20Jos%C3%A9%20Serrano')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html" data-id-post="496968" data-url="https://www.metroecuador.com.ec/ec/noticias/2018/03/09/alianza-pais-plantea-terna-caso-destitucion-jose-serrano.html" data-title="Alianza%20Pais%20plantea%20terna%20en%20caso%20de%20destituci%C3%B3n%20de%20Jos%C3%A9%20Serrano">
                                                <i class="fa fa-twitter"></i>
                                                <small class="hidden-xs">comparte</small>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                              </div>


                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/ec/tag/alianza-pais" title="alianza país">alianza país</a></li>
        <li><a href="/ec/tag/comparecencia" title="Comparecencia">Comparecencia</a></li>
        <li><a href="/ec/tag/serrano" title="Serrano">Serrano</a></li>
    
  </ul>
</div>

                                    

                                    

                                    </div>
                                    </div>

                                </div>



                                




                                
                                <div class="advisor-content">
                                    <div class="head-section-default"><div>Contenido Patrocinado</div></div>
                                    <div id="taboola-below-article-thumbnails"></div>
                                     <script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
                                </div>
                                


	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/ec/" role="button">
                    <object class="logo-svg logo-metro " data="/assets/svg/logo-metro-ec-actual.svg" type="image/svg+xml" style="width: 120px;">
                        <img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
                    </object>
                </a>
                <div class="pull-right">
                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="#"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="#"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>
                    </a>
                </div>
            </div>
            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">
                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
                    </div>
                </div>
                <div class="container-fluid">
                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
                        </ul>
                        <ul class="horizontal-list">
                            <li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="mailto:relacionespublicas@metreocuador.com.ec" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec</a></li>
                        </ul>
                        <ul class="horizontal-list">
                          <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
    
    <!--
    <section class="editorial">
        <div class="wrapper">
            <div class="metro-carousel-wrapper">
                <div class="head-section-globe">
                    <a href="#" role="button">EDICIÓN IMPRESA</a>
                </div>
                <div class="pagination-top-right">
                    <div class="metro-carousel" data-jcarousel="true"><ul class="print-list" style="left: -4px; top: 0px;"><li><h5></h5><a title="Cuenca 18/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/cuenca_page_1_thumb_large.jpg" alt="Cuenca 18/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 18/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 18/05/2017" /></a></li><li><h5></h5><a title="Quito 18/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/quito_page_1_thumb_large.jpg" alt="Quito 18/05/2017" /></a></li><li><h5></h5><a title="Cuenca 17/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/cuenca_page_1_thumb_large.jpg" alt="Cuenca 17/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 17/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 17/05/2017" /></a></li><li><h5></h5><a title="Quito 17/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/quito_page_1_thumb_large.jpg" alt="Quito 17/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 16/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 16/05/2017" /></a></li><li><h5></h5><a title="Cuenca 16/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/cuenca_page_1_thumb_large.jpg" alt="Cuenca 16/05/2017" /></a></li><li><h5></h5><a title="Quito 16/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/quito_page_1_thumb_large.jpg" alt="Quito 16/05/2017" /></a></li><li><h5></h5><a title="Cuenca 15/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/cuenca_page_1_thumb_large.jpg" alt="Cuenca 15/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 15/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 15/05/2017" /></a></li><li><h5></h5><a title="Quito 15/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/quito_page_1_thumb_large.jpg" alt="Quito 15/05/2017" /></a></li></ul></div>
                </div>
            </div>
        </div>
    </section>
    -->
    
    <section class="product-list">
        <div class="wrapper">
            <div class="row wrap-product">
                <ul class="nav navbar-nav">
                    <li>Nuestra Red</li><li><a class="l-nuevamujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                </ul>
            </div>
        </div>
    </section>
    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>
</footer>

<!-- tag manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>
<!-- tag manager -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" ></script>


<!-- <script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script> -->
<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<!-- <script src="/assets/js/main.min.js" async></script> -->
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>




</body>
</html>




