
  









<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
            Ricardo Arjona iniciará su gira &quot;Circo soledad&quot; en Cuenca
        
         |
        
            Metro Ecuador
        </title>

    <meta name="description" content="Ricardo Arjona presentará el show el 22 de julio en Cuenca, el 27 en Quito y el 29 en Guayaquil.">
    
      
    
    <meta name="keywords" content="Circo Soledad, concierto, cuenca, Ecuador, Ricardo Arjona">

    <link rel="canonical" href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html" />
    <meta property="og:url" content="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Metro Ecuador"/>

    <meta property="og:title" content="Ricardo Arjona iniciará su gira &quot;Circo soledad&quot; en Cuenca" />
    <meta property="og:description" content="Ricardo Arjona presentará el show el 22 de julio en Cuenca, el 27 en Quito y el 29 en Guayaquil." />

    
      
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2017/06/25/ricardo-arjona-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/06/25/ricardo-arjona-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    
    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Metro Ecuador" />
    <meta content="255831954461384" property="fb:pages">
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@MetroEcuador" />
    <meta name="twitter:title" content="Ricardo Arjona iniciará su gira &quot;Circo soledad&quot; en Cuenca" />
    <meta name="twitter:description" content="Ricardo Arjona presentará el show el 22 de julio en Cuenca, el 27 en Quito y el 29 en Guayaquil." />
    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/06/25/ricardo-arjona-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html"/>

    <link re='preload' href="/assets/stylesheets/main.css" rel="stylesheet">

    <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
    <!-- <link rel="stylesheet" rel="preload" href="https://code.cdn.mozilla.net/fonts/fira.css">-->

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">






    
      <script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script src="/assets/js/publicidad2.js"></script>
    <script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '449425',
            'page_title': 'Ricardo Arjona iniciará su gira &quot;Circo soledad&quot; en Cuenca',
            'pub_date': '2017/06/25 16:00:42',
            'pub_date_simple': '25/06/2017 16:00',
            'pub_date_GMT': '2017/06/25 21:00:42',
            'upd_date': '2017/06/25 16:04:57',
            'upd_date_GMT': '2017/06/25 21:04:57',
            'generateddate': '2017/06/25 17:05:00',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Metro Ecuador',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': '',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias',
            'all_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html',
            'keyword' : 'Circo Soledad, concierto, cuenca, Ecuador, Ricardo Arjona',
            
        }];
    </script>
    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  <script type='text/javascript'>
var slots = {};
var dfp_demo=getQueryString("demo");
var dfp_canal = "noticias";
var dfp_seccion = "noticias";
var dfp_url = document.location.pathname.substring(0,40);
var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
var dfp_tipo =  'article';
var dfp_keyword =  'Circo Soledad, concierto, cuenca, Ecuador, Ricardo Arjona'.replace(/,\s+/g,",");
googletag.cmd.push(function() {
    slots["layer"] = googletag.defineOutOfPageSlot('/59391304/EC/Metro/ad_layer', 'ad_layer').addService(googletag.pubads());
    slots["skin"] = googletag.defineOutOfPageSlot('/59391304/EC/Metro/ad_skin', 'ad_skin').addService(googletag.pubads());
    slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/EC/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
    slots["ad_header"] = googletag.defineSlot('/59391304/EC/Metro/ad_header',[[970, 250],[970,90]],'ad_header').addService(googletag.pubads());
    slots["ad_top"] = googletag.defineSlot('/59391304/EC/Metro/ad_top', [728, 90], 'ad_top').addService(googletag.pubads());
    slots["ad_push"] = googletag.defineSlot('/59391304/EC/Metro/ad_push', [970, 60], 'ad_push').addService(googletag.pubads());
    slots["ad_300x250_1"] = googletag.defineSlot('/59391304/EC/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());
    slots["ad_300x250_2"] = googletag.defineSlot('/59391304/EC/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
    slots["ad_300x250_3"] = googletag.defineSlot('/59391304/EC/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
    slots["ad_300x250_4"] = googletag.defineSlot('/59391304/EC/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
    slots["ad_bottom"] = googletag.defineSlot('/59391304/EC/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());
    slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/EC/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.pubads().enableSyncRendering();
    googletag.pubads().setTargeting('demo',dfp_demo);
    googletag.pubads().setTargeting('url',dfp_url);
    googletag.pubads().setTargeting('articulo',dfp_articulo);
    googletag.pubads().setTargeting('canal',"noticias");
    googletag.pubads().setTargeting('seccion',"noticias");
    googletag.pubads().setTargeting('categorias', "noticias");
    googletag.pubads().setTargeting('tipo',"article");
    googletag.pubads().setTargeting('keyword',dfp_keyword);
    googletag.pubads().addEventListener('slotRenderEnded', validaPublicidad) ;
    googletag.enableServices();
  });
</script>






</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" noticias>



    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>

    
    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:0px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>
    <div id='ad_teads'  style="max-height:0px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads'); });
      </script>
    </div>


    <div id="fb-root"></div>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>
    <!-- End Google Tag Manager -->

    
        
    



    <!--BARRA DE NAVEGACION DESKTOP

<style type="text/css">

    #white-block {
        display: block;
        position: fixed;
        background: #fff;
        width: 100%;
        height: 100%;
        z-index: 9999999999;
    }
</style>

<div id="white-block">
</div>

<script>
    setTimeout(function(){
        var el = document.getElementById('white-block'); //se define la variable "el" igual a nuestro div
        el.style.display = (el.style.display == 'none') ? 'block' : 'none'; //damos un atributo display:none que oculta el div
     }, 5000);

</script>
-->
    <div class="navbar navbar-default hidden-xs hidden-sm" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro ">
                            <a class="navbar-brand dropdown-toggle" href="#" data-toggle="dropdown" aria-expanded="true">
                                <object data="/assets/svg/logo_metro_ecuador_15.svg" type="image/svg+xml">
                                    Your browser does not support SVGs
                                </object>

                            </a>

                        </li>
                            <li>Nuestra Red</li><li><a href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a href="http://latam.ign.com" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                    </ul>

                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg" >
                
                <div>
                    <div id='ad_header'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>
            <!-- <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg" >
                <div>
                    <div id='ad_top' style="padding-bottom:10px;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_top'); });
                        </script>
                    </div>
                </div>
            </div> -->
            <!--Publicidad top-->
            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col" style="max-width: 320px;">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/ec/" style="margin-top: 10px;">
                                <object class="logo-metro" data="/assets/svg/logo_metro_ecuador_15.svg" type="image/svg+xml" style="width: 100%;">
                                    <img src="/assets/svg/logo-metro-ec-actual.png" alt="Metro Ecuador">
                                </object>
                            </a>
                            <div class="day-date title-item-menu" style="position: absolute;bottom: 5px;right: 35px; visibility: hidden;">
                                <span>domingo, 25 junio 2017</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 145px;">
                              <a href="http://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 23/06/2017"><img src="https://media.readmetro.com/2017/06/23/quito/mini_1.jpg" alt="Quito - 23/06/2017"></a>

                        </div>
                    </div>
                    <div class="col-md-7 pull-right siblings-brand " style="padding: 0; text-align: center;">
                        <div class="visible-lg" style="width: 728px; height: 90px; float: left;margin-left: 9px;margin-top: 3px;">
                            <div id='ad_top' >
                                <script type='text/javascript'>
                                    googletag.cmd.push(function() { googletag.display('ad_top'); });
                                </script>
                            </div>

                            </div>
                        <!-- <div class="vcenter">

                        </div> -->
                    </div>
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/ec/">
                        <object class="logo-metro" data="/assets/svg/globe-metro.svg" type="image/svg+xml">
                            Your browser does not support SVGs
                        </object>
                    </a>
                    <a class="navbar-brand" href="/ec/">
                        <object class="logo-metro" data="/assets/svg/logo_metro_ecuador_15.svg" type="image/svg+xml">
                            Your browser does not support SVGs
                        </object>
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right" >
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
                            </li>
                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/400x200.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/ec/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="38px" height="42px" viewBox="0 0 49 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Metro Latam</title>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="globe-metro" transform="translate(0.000000, -1.000000)" fill="#FEFEFE">
                <g id="-">
                    <g id="layout-2-con-alto-impacto-2-copy-2">
                        <g id="BLOQUE-1-4-COL">
                            <g id="caja-viña">
                                <g id="cabecera-especial">
                                    <g id="logo-publimetro-copy-3" transform="translate(0.000000, 0.235294)">
                                        <path d="M24.393825,48.5185427 C11.0185687,48.5185427 0.42099908,37.9929006 0.42099908,24.7234136 C0.42099908,11.4427577 11.0185687,0.918604765 24.393825,0.918604765 C37.7630083,0.918604765 48.366651,11.4427577 48.366651,24.7234136 C48.3651327,37.9929006 37.76149,48.5185427 24.393825,48.5185427 L24.393825,48.5185427 Z M31.0180652,5.40108676 C32.2205401,7.14716986 33.3721528,9.22981141 34.251994,11.3675532 C35.6761373,10.7696408 36.9590809,10.0205748 38.0431303,9.35937152 C36.0101581,7.55818814 33.6363329,6.22535712 31.0180652,5.40108676 L31.0180652,5.40108676 Z M39.9159243,11.2439499 C38.5654174,12.111407 36.9568035,12.9833316 35.1386674,13.8009006 C36.4178153,17.2119056 37.157216,20.5633427 37.3523145,23.3697339 L44.8412131,23.3697339 C44.5739964,18.6936563 42.8226645,14.4613593 39.9159243,11.2439499 L39.9159243,11.2439499 Z M27.3005653,4.54256488 C26.7494309,4.40332499 26.2134794,4.34226792 25.750405,4.34226792 L25.750405,13.7271854 C27.6975946,13.5194424 29.8626568,13.0525793 31.8128829,12.3831854 C30.6043348,9.48595324 29.0526563,6.87985906 27.3005653,4.54256488 L27.3005653,4.54256488 Z M32.6957606,14.7286701 C30.3333225,15.6698424 27.8987662,16.2677549 25.750405,16.4680519 L25.750405,23.3682447 L34.6467459,23.3682447 C34.4486108,20.4918613 33.77981,17.6087765 32.6957606,14.7286701 L32.6957606,14.7286701 Z M23.037245,4.34226792 C22.5718933,4.34226792 22.0253138,4.40481418 21.4870848,4.54256488 C19.7327163,6.87836986 18.1840744,9.48446404 16.9580661,12.3831854 C18.923475,13.0510901 21.0892963,13.5179532 23.0357267,13.7271854 L23.0357267,4.34226792 L23.037245,4.34226792 Z M37.3538328,26.0562447 C37.2217427,28.8187045 36.481583,32.2222635 35.1401857,35.6392253 C36.9590809,36.4426469 38.5676948,37.3212729 39.9174426,38.196176 C42.8241828,34.9661084 44.5755147,30.7487034 44.8442496,26.0562447 L37.3538328,26.0562447 Z M10.7559069,9.36086072 C11.8285692,10.022064 13.1244181,10.77113 14.5394518,11.3690424 C15.4177747,9.23130061 16.5587594,7.14716986 17.7779354,5.40257596 C15.1497989,6.22535712 12.7767328,7.55818814 10.7559069,9.36086072 L10.7559069,9.36086072 Z M25.750405,26.0562447 L25.750405,32.975797 C27.8987662,33.1753494 30.3333225,33.7628375 32.6957606,34.7032652 C33.77981,31.7680585 34.4486108,28.8172153 34.6482641,26.0562447 L25.750405,26.0562447 Z M23.037245,16.4680519 C20.8881247,16.2677549 18.4482545,15.6698424 16.0987217,14.7286701 C15.0063218,17.6087765 14.3268931,20.4918613 14.1204075,23.3682447 L23.0357267,23.3682447 L23.0357267,16.4680519 L23.037245,16.4680519 Z M34.1889855,37.9929006 C33.3721528,40.1269194 32.2994905,42.1544607 31.0180652,44.0256363 C33.6363329,43.2177471 36.0101581,41.8871499 38.041612,40.0643732 C36.9568035,39.3257316 35.5956687,38.5945361 34.1889855,37.9929006 L34.1889855,37.9929006 Z M8.87172578,11.2439499 C5.95283931,14.4613593 4.21365364,18.6951455 3.93201336,23.3697339 L11.4360947,23.3697339 C11.6289158,20.5633427 12.3705939,17.2119056 13.65126,13.8009006 C11.8285692,12.9833316 10.223751,12.1099178 8.87172578,11.2439499 L8.87172578,11.2439499 Z M25.750405,35.7114513 L25.750405,45.1030701 C26.2134794,45.1030701 26.7494309,45.0278657 27.3005653,44.9027732 C29.0526563,42.5461194 30.6043348,39.8037638 31.7513927,36.9817361 C29.7305667,36.3197881 27.6975946,35.9080253 25.750405,35.7114513 L25.750405,35.7114513 Z M23.037245,26.0562447 L14.1219257,26.0562447 C14.3284113,28.8187045 15.0085992,31.7680585 16.1009991,34.7032652 C18.4497727,33.7628375 20.889643,33.1753494 23.0387633,32.975797 L23.0387633,26.0562447 L23.037245,26.0562447 Z M23.037245,35.7114513 C21.0908146,35.9080253 19.0570833,36.3212773 17.0271477,36.9817361 C18.1855926,39.805253 19.7342346,42.5476086 21.4886031,44.9027732 C22.0268321,45.0278657 22.5734116,45.1030701 23.0387633,45.1030701 L23.0387633,35.7114513 L23.037245,35.7114513 Z M11.4360947,26.0562447 L3.93201336,26.0495433 C4.21593106,30.7487034 5.95283931,34.9661084 8.87172578,38.196176 C10.223751,37.3212729 11.8285692,36.4426469 13.65126,35.6392253 C12.3174542,32.2222635 11.5681847,28.8187045 11.4360947,26.0562447 L11.4360947,26.0562447 Z M14.5941097,37.9929006 C13.1859083,38.5945361 11.8285692,39.3257316 10.7559069,40.066607 C12.7767328,41.8886391 15.1513172,43.2199809 17.7764171,44.0278701 C16.4889187,42.1544607 15.4154973,40.1269194 14.5941097,37.9929006 L14.5941097,37.9929006 Z" id="Fill-19"></path>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </svg>
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
                        <!-- <object data="/assets/svg/logo-metro-ec-actual.svg" type="image/svg+xml" style="width: 90px;">
                            Your browser does not support SVGs
                        </object> -->
                        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg width="100px" height="40px" viewBox="0 0 460 180" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 40 (33762) - http://www.bohemiancoding.com/sketch -->
    <title>Logo Metro Ecuador</title>
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-HD-Copy" transform="translate(-114.000000, -66.000000)">
            <g id="logo-publimetro-copy-2-copy" transform="translate(114.000000, 58.000000)">
                <path d="M107.655282,130.69879 L107.655282,63.7847106 C107.655282,54.5187894 101.503752,48.631158 90.263046,48.631158 C79.214577,48.631158 72.633048,55.3655001 72.633048,63.9985263 L72.633048,130.695368 L55.01991,130.695368 L55.01991,63.7847106 C55.01991,54.5187894 49.074105,48.631158 37.610811,48.631158 C26.569086,48.631158 19.979124,55.3655001 19.979124,63.9985263 L19.979124,130.695368 L2.5734,130.695368 L2.5734,35.3848422 L18.082068,35.3848422 L18.72285,44.2351053 C24.646734,37.2749736 30.801636,33.2791842 43.533009,33.2791842 C53.937321,33.2791842 62.42097,38.9837895 66.673752,45.8977368 C72.214851,38.7785262 81.108264,33.2791842 95.768733,33.2791842 C112.948497,33.2791842 125.064381,45.482079 125.064381,62.3222106 L125.064381,130.69879 L107.655282,130.69879 L107.655282,130.69879 Z" id="Fill-11" fill="#FEFEFE"></path>
                <path d="M191.927358,69.6656712 C191.927358,70.5140922 191.927358,72.0039606 191.70477,72.8147499 L152.004807,72.8147499 C154.124454,59.171592 164.316297,48.2310657 174.496338,48.2310657 C185.133357,48.2310657 191.927358,59.5872501 191.927358,69.6656712 M209.557356,69.2688288 C209.557356,51.3801447 196.601709,33.2759343 173.884221,33.2759343 C153.704574,33.2759343 133.116846,51.5785659 133.116846,83.1394869 C133.116846,112.810276 153.100887,132.796066 177.072966,132.796066 C188.301867,132.796066 195.95418,130.267908 201.458181,126.916987 L205.299513,108.179882 C198.083946,114.295013 190.026924,117.456066 179.592258,117.456066 C160.505319,117.456066 151.596729,100.817776 151.170102,87.1233027 L196.369005,87.1233027 L209.333082,73.8769869 C209.557356,72.6231711 209.557356,70.5140922 209.557356,69.2688288" id="Fill-13" fill="#FEFEFE"></path>
                <path d="M268.976949,49.4763288 L242.659263,49.4763288 L242.659263,105.035934 C242.659263,112.387776 247.95585,116.816329 254.964009,116.816329 C258.586125,116.816329 261.564087,116.39725 264.108675,115.12975 L261.117225,130.698961 C259.233654,131.54054 256.670517,131.959619 252.834243,131.959619 C237.561654,131.959619 225.464322,122.274618 225.464322,104.820408 L225.464322,49.4763288 L209.336793,49.4763288 L209.336793,35.3850132 L225.464322,35.3850132 L225.464322,17.2961973 L242.662635,8.24238159 L242.662635,35.3850132 L271.524909,35.3850132 L268.976949,49.4763288 L268.976949,49.4763288 Z" id="Fill-15" fill="#FEFEFE"></path>
                <path d="M329.268177,49.2782499 C315.47445,49.2782499 300.169824,58.547592 300.169824,82.1220657 L300.169824,130.699303 L282.570177,130.699303 L282.570177,35.3853552 L299.124333,35.3853552 L299.758374,49.693908 C304.232058,38.7773289 315.24849,34.1212764 328.204137,34.1212764 L330.967941,49.2782499 L329.268177,49.2782499 L329.268177,49.2782499 Z" id="Fill-17" fill="#FEFEFE"></path>
                <path d="M383.342277,139.331474 C353.631807,139.331474 330.091416,115.151474 330.091416,84.6681843 C330.091416,54.1592367 353.631807,29.9826579 383.342277,29.9826579 C413.039259,29.9826579 436.593141,54.1592367 436.593141,84.6681843 C436.589769,115.151474 413.035887,139.331474 383.342277,139.331474 L383.342277,139.331474 L383.342277,139.331474 Z M398.05671,40.2800262 C400.727769,44.2912104 403.285848,49.0755525 405.24024,53.9864736 C408.403689,52.6129212 411.253494,50.8921317 413.661495,49.3731843 C409.145652,45.2354211 403.872672,42.1735788 398.05671,40.2800262 L398.05671,40.2800262 L398.05671,40.2800262 Z M417.821532,53.7025263 C414.821652,55.6952895 411.248436,57.6983157 407.209809,59.5764738 C410.051181,67.4123946 411.693612,75.1114737 412.126983,81.5584473 L428.762082,81.5584473 C428.168514,70.8163422 424.278279,61.0937106 417.821532,53.7025263 L417.821532,53.7025263 L417.821532,53.7025263 Z M389.799024,38.3077896 C388.574787,37.9879212 387.384279,37.847658 386.355651,37.847658 L386.355651,59.4071316 C390.680946,58.9298946 395.490201,57.8573946 399.82224,56.3196315 C397.13769,49.6639737 393.690945,43.6771317 389.799024,38.3077896 L389.799024,38.3077896 L389.799024,38.3077896 Z M401.783376,61.7077896 C396.535689,63.8698947 391.127808,65.2434474 386.355651,65.703579 L386.355651,81.5550264 L406.117101,81.5550264 C405.676983,74.9472633 404.191377,68.3241054 401.783376,61.7077896 L401.783376,61.7077896 L401.783376,61.7077896 Z M380.328906,37.847658 C379.29522,37.847658 378.081102,37.9913421 376.885533,38.3077896 C372.988554,43.6737105 369.548553,49.6605525 366.825219,56.3196315 C371.190984,57.8539737 376.001925,58.9264737 380.325534,59.4071316 L380.325534,37.847658 L380.328906,37.847658 L380.328906,37.847658 Z M412.130358,87.7300263 C411.836946,94.076079 410.192826,101.894895 407.213181,109.7445 C411.253494,111.590158 414.82671,113.608579 417.824907,115.618448 C424.281651,108.198184 428.171886,98.5097631 428.768826,87.7300263 L412.130358,87.7300263 L412.130358,87.7300263 Z M353.048358,49.3766052 C355.431063,50.8955526 358.309533,52.6163421 361.45275,53.9898948 C363.40377,49.0789737 365.938239,44.2912104 368.646396,40.2834474 C362.808513,42.1735788 357.537219,45.2354211 353.048358,49.3766052 L353.048358,49.3766052 L353.048358,49.3766052 Z M386.355651,87.7300263 L386.355651,103.625948 C391.127808,104.084369 396.535689,105.433974 401.783376,107.594369 C404.191377,100.851474 405.676983,94.0726578 406.120476,87.7300263 L386.355651,87.7300263 L386.355651,87.7300263 Z M380.328906,65.703579 C375.555063,65.2434474 370.135377,63.8698947 364.916358,61.7077896 C362.489808,68.3241054 360.980592,74.9472633 360.521925,81.5550264 L380.325534,81.5550264 L380.325534,65.703579 L380.328906,65.703579 L380.328906,65.703579 Z M405.100278,115.151474 C403.285848,120.053842 400.90314,124.711605 398.05671,129.010158 C403.872672,127.154237 409.145652,124.097526 413.658123,119.910158 C411.248436,118.213316 408.224946,116.533579 405.100278,115.151474 L405.100278,115.151474 L405.100278,115.151474 Z M348.863025,53.7025263 C342.379299,61.0937106 338.516043,70.8197631 337.890435,81.5584473 L354.55926,81.5584473 C354.987573,75.1114737 356.635062,67.4123946 359.479809,59.5764738 C355.431063,57.6983157 351.866277,55.6918683 348.863025,53.7025263 L348.863025,53.7025263 L348.863025,53.7025263 Z M386.355651,109.910421 L386.355651,131.485289 C387.384279,131.485289 388.574787,131.312526 389.799024,131.025158 C393.690945,125.611342 397.13769,119.311474 399.68565,112.828579 C395.196789,111.307921 390.680946,110.362 386.355651,109.910421 L386.355651,109.910421 L386.355651,109.910421 Z M380.328906,87.7300263 L360.525297,87.7300263 C360.983964,94.076079 362.494866,100.851474 364.921416,107.594369 C370.138749,105.433974 375.558435,104.084369 380.332278,103.625948 L380.332278,87.7300263 L380.328906,87.7300263 L380.328906,87.7300263 Z M380.328906,109.910421 C376.005297,110.362 371.487768,111.311342 366.978672,112.828579 C369.551925,119.314895 372.991926,125.614763 376.888905,131.025158 C378.084474,131.312526 379.298592,131.485289 380.332278,131.485289 L380.332278,109.910421 L380.328906,109.910421 L380.328906,109.910421 Z M354.55926,87.7300263 L337.890435,87.7146315 C338.521101,98.5097631 342.379299,108.198184 348.863025,115.618447 C351.866277,113.608579 355.431063,111.590158 359.479809,109.7445 C356.517024,101.894895 354.852672,94.076079 354.55926,87.7300263 L354.55926,87.7300263 L354.55926,87.7300263 Z M361.57416,115.151474 C358.446123,116.533579 355.431063,118.213316 353.048358,119.91529 C357.537219,124.100948 362.811885,127.159368 368.643024,129.01529 C365.783103,124.711605 363.398709,120.053842 361.57416,115.151474 L361.57416,115.151474 L361.57416,115.151474 Z" id="Fill-19" fill="#FEFEFE"></path>
                <text id="ecuador.com.ec" font-family="Cambria-Italic, Cambria" font-size="30" font-style="italic" font-weight="normal" fill="#F6A623">
                    <tspan x="213" y="158">ecuador.com.ec</tspan>
                </text>
                <text id="www." font-family="Cambria" font-size="27" font-weight="normal" fill="#F6A623">
                    <tspan x="0" y="26">www.</tspan>
                </text>
                <polygon id="Path" stroke="#000000" stroke-width="3" fill="#FFFFFF" transform="translate(432.000000, 159.167908) rotate(24.000000) translate(-432.000000, -159.167908) " points="435.710244 157.888042 444 166.640417 439.498752 171.335817 430.686923 162.438757 426.678717 169.455149 420 147 442.310697 153.792282"></polygon>
            </g>
        </g>
    </g>
</svg>
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">

                <div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida/">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a class="metro-tv-2" href="https://www.metroecuador.com.ec/ec/publimetro-tv.shtml" title="Metro TV">Metro TV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>








<div class="main-content">
    <!-- Articulo 1 -->
    <!-- default -->




    <div id="noticia1" class="head-text-inside article-wrap" data-url=""  data-authorID="Metro Ecuador"  data-categoryid="(none)">
        

        <div class="slot bnr-top-article" id='ad_push' data-slot="/59391304/EC/Metro/ad_push" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('ad_push');
                });
            </script>
        </div>

        
        



        <div id="skin-branding">
            <article class="main-article" data-id="449425" data-category="noticias" data-contentType="article">


                <!-- social bar -->
                
                  <div id="nav-sidebar" class="hidden-sm hidden-xs" data-author="Metro Ecuador" data-sid="(none)" data-disabled="false">
                
                    <div class="option-tools">
                        <div class="tools-menu">
                            <a class="brand-box logo-metro" href="/ec/">
                            </a>

                            <div class="section-option autor-option social-toggle" data-target="author-board">
                                <!-- abajo class fade ej: journalist..... fade" >-->
                                

                            </div>
                            <div class="section-option estadisticas-option social-toggle" data-target="estadisticas-board">
                                <i class="fa fa-line-chart" aria-hidden="true"></i>
                            </div>
                            <div class="section-option">
                                <span class="small-title">Comparte</span>
                                <ul class="share-list">
                                    <li>
                                        <a class="fa fa-facebook" data-id-post="(none)" data-url="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html"></a>
                                    </li>
                                    <li>
                                        <a class="fa fa-twitter" data-id-post="(none)" data-url="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html" data-title="Ricardo Arjona iniciará su gira "Circo soledad" en Cuenca"></a>
                                    </li>
                                    
                                    <li>
                                        <a class="fa fa-envelope-o social-toggle" href="#" data-target="envia-articulo"></a>
                                    </li>
                                </ul>
                            </div>
                            <div id="breadcumbs-page" class="section-option pull-bottom ">
                                <a class="up-btn" href="#"> <i class="fa fa-chevron-up"></i>
                                    <span class="small-title">VOLVER AL TOP</span>
                                </a>
                                <style>
                                    .cd-read-more svg circle {
                                        transition: stroke-dashoffset 0.5s ease-in-out;
                                    }
                                </style>
                                <nav id="scrollSpySidebar" class="cd-read-more">
                                    <ul>
                                        <li>
                                            <a href="" class="reading" data-toggle="tooltip" data-placement="right" title="Ricardo Arjona iniciará su gira "Circo soledad" en Cuenca" seo_title="">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="" data-toggle="tooltip" data-placement="right">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="" data-toggle="tooltip" data-placement="right">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="" data-toggle="tooltip" data-placement="right">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="" data-toggle="tooltip" data-placement="right">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="" data-toggle="tooltip" data-placement="right">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="" data-toggle="tooltip" data-placement="right">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="" data-toggle="tooltip" data-placement="right">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="" data-toggle="tooltip" data-placement="right">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="" data-toggle="tooltip" data-placement="right">
                                                <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                            </a>
                                        </li>
                                    </ul>
                                </nav>
                            </div>
                        </div>

                        <div class="option-board author-board">
                            <!-- active is-open -->

                            <div class="scroll-content">

                                <div class="in-content clear-bottom">
                                    <div class="head-section-default">
                                        <a href="#" role="button">AUTOR</a>
                                    </div>

                                    <div class="content-mask">
                                        <!-- fade para el avatar -->
                                        


                                    </div>
                                    <h3 class="autor-titulo">Metro Ecuador</h3>
                                    <strong class="autor-publicaciones">1</strong>
                                    <span class="autor-publicaciones-texto">PUBLICACIONES</span>
                                    <!-- <p class="autor-descripcion">
                                    Breve descripción del periodista lorem ipsum dolor sit amet, consectetur adipiscing elit. Nulla gravida felis vitae enim porttitor tempor. Vivamus sem eros, tristique ac dignissim sit amet, pharetra id sem. Vestibulum nibh risus, scelerisque non mollis
                                    dapibus, varius at libero. Class aptent taciti sociosqu ad litora torquent per conubia nostra, per inceptos himenaeos. Phasellus volutpat velit tellus, vel rhoncus libero pulvinar ac. Morbi id cursus mauris, vitae varius
                                    velit. Aenean erat dolor, vehicula sit amet diam interdum, tempus gravida ante. Quisque at ullamcorper lorem, non tincidunt ex.
                                </p>-->

                                    <!--<ul class="autor-contacto">
                                    <li>
                                        <span>CONTACTO</span>
                                    </li>
                                    <li class="twitter-autor">
                                        <a href="https://twitter.com/JANIPEREZ" target="blank"><i class="fa fa-twitter"></i>@janiperez</a>
                                    </li>
                                    <li class="mail-autor">
                                        <a class="fa fa-envelope" aria-hidden="true" href="mailto:janiperez@publimetro.cl"></a>
                                    </li>
                                </ul>-->
                                </div>
                                <div class="in-content ultimos-author">
                                    <div class="head-section-default">
                                        <a href="#" role="button">Últimos Artículos</a>
                                    </div>



                                </div>
                            </div>
                        </div>
                        <!-- ************estadisticas box ******************-->
                        <div class="option-board estadisticas-section estadisticas-board">
                            <div class="scroll-content">
                                <div class="in-content clear-bottom">
                                    <div class="head-section-default">
                                        <a href="#" role="button">ESTADÍSTICAS DEL ARTÍCULO</a>
                                    </div>

                                    <div class="estadisticas-content">
                                        <div class="estadisticas-top estadisticas-caja">
                                            <span class="estadisticas-ahora">AHORA</span>
                                            <div id="donut" data-total="0" data-visitas="0">
                                                <span></span>
                                            </div>
                                            <span class="estadisticas-visitas">
                           VISITAS
                       </span>
                                            <strong id="visitas">

                       </strong>
                                        </div>
                                        <div class="estadisticas-bottom estadisticas-caja">
                                            <div class="estadisticas-cabecera">
                                                <span class="estadisticas-compartidos">
                                                 Últimas 24 Horas
                                                </span>
                                                <!-- <div class="estadisticas-social">
                                                    <span>
                                                      <i class="fa fa-twitter" aria-hidden="true"></i>0
                                                      </span>
                                                            <span>
                                                        <i class="fa fa-facebook" aria-hidden="true"></i>
                                                        0
                                                      </span>
                                                </div> -->
                                            </div>
                                            <div class="estadisticas-cuerpo">
                                               <!--  <div id="donut-social" data-twitter="940" data-facebook="2300">
                                                    <span></span>
                                                </div> -->
                                                <div id="line-social" style="width: 349px;">
                                                    <div class="tooltip-social">
                                                        <number>56</number>
                                                        <br>
                                                        <small>16 Enero 2016</small>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="in-content">
                                    <div class="head-section-default">
                                        <a href="#" role="button">LO MÁS COMPARTIDO</a>
                                    </div>



                                    <ul class="nav-tabs ">
                                        <li role="presentation" class="active">
                                            <a data-target="#todolist" data-toggle="tab">Todos</a>
                                        </li>
                                        <li role="presentation">
                                            <a data-target="#facebooklist" data-toggle="tab">Facebook</a>
                                        </li>
                                        <li role="presentation">
                                            <a data-target="#twitterlist" data-toggle="tab">Twitter</a>
                                        </li>
                                    </ul>

                                    <div class="tab-content clear-float">
                                        <!-- *******tab 1********** -->
                                        <div role="tabpanel" class="tab-pane  fade in active" id="todolist">
                                            <ul class="list-rank-rrss">

                                            </ul>
                                        </div>

                                        <!-- *******tab 2********** -->
                                        <div role="tabpanel" class="tab-pane fade" id="facebooklist">
                                            <ul class="list-rank-rrss">

                                            </ul>
                                        </div>

                                        <!-- *******tab 3********** -->
                                        <div role="tabpanel" class="tab-pane fade" id="twitterlist">
                                            <ul class="list-rank-rrss">

                                            </ul>

                                        </div>


                                    </div>



                                </div>
                            </div>
                        </div>
                        
                        <!-- ************ envia box ******************-->
                        <div class="option-board envia-articulo">
                            <div class="scroll-content">
                                <div class="in-content">
                                    <div class="head-section-default">
                                        <a href="#" role="button">ENVIA ESTE ARTÍCULO</a>
                                    </div>
                                    <form class="formulario-articulo">
                                        <input type="hidden" name="idBlog" value="(none)">
                                        <div class="in-content">


                                            <h5 for="su-email">Datos Destinatario </h5>
                                            <div class="form-group">
                                                <label for="su-email">Nombre* </label>
                                                <input type="text" name="toName" class="form-control">
                                            </div>
                                            <div class="form-group">
                                                <label for="asunto">Correo*: </label>
                                                <input type="text" name="to" class="form-control">
                                            </div>
                                        </div>
                                        <div class="in-content">
                                            <h5 for="asunto">Tus Datos</h5>
                                            <div class="form-group">

                                                <label for="asunto">Nombre: </label>
                                                <input type="text" name="fromName" class="form-control">
                                            </div>
                                            <input class="btn-default articulo-enviar" type="submit" value="enviar" />

                                        </div>


                                    </form>
                                </div>
                            </div>

                        </div>
                    </div>
                </div>





                <div class="wrapper head-article">

                    <!-- cabecera -->
                    
                      
                    

                    
                      <div class="col-md-8 col-xs-12 col-sm-12 col-ajust">
                    


                        <div class="mask-image ">


                            <div class="fix-bottom">
                                <div class="wrapper">
                                    <header class="article-header  col-md-7">

                                        
                                        
                                        <h1 class="article-title">Ricardo Arjona iniciará su gira "Circo soledad" en Cuenca</h1>
                                        <h2 class="excerpt">Ricardo Arjona presentará el show el 22 de julio en Cuenca, el 27 en Quito y el 29 en Guayaquil.</h2>
                                        
                                        
                                        <div class="imgcredit" style=""><span>Getty Images</span></div>
                                    </header>
                                </div>
                            </div>
                            
                                
                                

                            
                                
                            
                            
                              
                            
                            <!-- Aqui -->



                            
                              
                              
                            

                            
                            <img data-backmedia="true" data-src="2017/06/25/ricardo-arjona-{width}x{height}.jpg" src="https://media.metrolatam.com/2017/06/25/ricardo-arjona-400x200.jpg" class="loadFullImage responsive-img" alt="Ricardo Arjona iniciará su gira "Circo soledad" en Cuenca"  style=""/>
                            <div class="article-gradient lel" style="">
                            </div>
                            
                        </div>
                    </div>
                    <!-- cabecera -->
                </div>
                <div class="wrapper">
                    <div class="container-fluid">
                        <div class="row relative">
                            
                              <div class="col-md-8 col-xs-12 col-sm-12 col-ajust ">
                            
                                <div class="autor-box clear-float">
                                    <!-- <div class="mask-image rounded-img">
                                    <img src="https://assets.devpublimetro.com/temp/f_fernanda_tapia.jpg" alt="" title="">
                                </div>-->
                                    <div class="autor-title" data-url="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html" data-title="Ricardo Arjona iniciará su gira "Circo soledad" en Cuenca">
                                        <div class="autor-name">
                                            <i>Por: <a href="/ec/author/metroecuador/">Metro Ecuador</a></i>
                                            <ul class="share-list">
                                                <li>
                                                    <a class="fa fa-facebook" href="#"></a>
                                                </li>
                                                <li>
                                                    <a class="fa fa-twitter" href="#"></a>
                                                </li>
                                            </ul>
                                        </div>
                                        <ul class="navbar-nav article-category-list">
                                            <li><i class="fa fa-clock-o"></i>
                                                <time class="" datetime="2017-06-25T16:00:42-04:00">
                                                25 de junio 2017 / 16:00 hrs.
                                            </time>
                                            </li>
                                            <li>
                                                <div class="share-options">
                                                    <div class="counter-share">
                                                        <i class="fa fa-share-alt"></i> <span>0</span>
                                                    </div>
                                                    <div class="btn-group">
                                                        <button type="button" class="fa fa-twitter"></button>
                                                        <button type="button" class="fa fa-facebook"></button>
                                                         <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                    </div>
                                                </div>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                                <!-- <iframe id="lectiosPlayer" data-lectiosUrl="https://voice.lectios.com/v3/?idCode=DUKI823R" style="width:100%; height:65px;" frameborder="0" scrolling="no" ></iframe> -->
                                
                                <div class="col-md-10 col-md-offset-1 col-xs-12 col-sm-12">

                                    <div class="body-content">

                                        <p>Ricardo Arjona traerá al Ecuador su gira “Circo Soledad&#8221;. El cantautor comenzará en Cuenca el próximo 22 de julio, en el Estadio Alejandro Serrano Aguilar​.</p> <p><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2017/05/29/ricardo-arjona-viene-ecuador-gira-circo-soledad.html" target="_blank">Ricardo Arjona viene a Ecuador con su gira &#8216;Circo Soledad&#8217;</a></p> <p>Han pasado ocho años desde la última vez que el cantante guatemalteco visitó Cuenca y esta vez lo hará junto con un equipo de producción de 45 personas de diferentes nacionalidades.</p> <p>En Quito, la presentación de Arjona será el 27 de julio y en Guayaquil está programada para el 29 del mismo mes.</p> <p>Cada presentación contará con un equipo de 400 personas, entre seguridad, puertas, personal de carga, producción, acomodadores, técnicos, productores e ingenieros, todo para brindar un espectáculo de altura a los asistentes.</p> <p>Arjona y su equipo aprovecharán para conocer el país durante los 15 días de estadía en el Ecuador.</p> <h4><em><strong>¿Alguna exigencia?</strong></em></h4> <p>El cantante de &#8220;Historia de un taxi&#8221; especificó una sola exigencia para su camerino: debe haber jengibre, esta planta es esencial para cuidar su garganta.</p> <h4><em><strong>Sobre &#8220;Circo Soledad&#8221;&#8230;</strong></em></h4> <p>Circo Soledad​ es el título del nuevo disco y el nombre de la gira. Los asistentes a los conciertos disfrutarán de una escenografía con imágenes en 3 pantallas, además de la participación de artistas circenses.</p> <p>El público escuchará los nuevos éxitos de Ricardo Arjona como: “Ella”, “Señorita”, “Porque puedo” y “Remiendo alcorazón”​, sin dejar de lado las canciones tradicionales.</p> <h4><em><strong>¿Cuánto cuestan las entradas?</strong></em></h4> <p>La venta de las entradas será a través de <a href="https://www.ticketshow.com.ec/pages/synopsis.aspx?evento=2662" target="_blank">www.ticketshow.com.ec</a> y puntos de venta autorizados.</p> <p>El costo de los boletos para <strong>Cuenca</strong> en el Estadio Alejandro Serrano Aguilar son​:</p> <ul> <li>DNA BOX (Sillas) &#36;135</li> <li>Golden Box (Sillas) &#36;100</li> <li>VIP (Sillas) &#36;75</li> <li>Palco &#36; 60</li> <li>Tribuna &#36; 45</li> <li>Cancha &#36; 30</li> <li>General &#36;25</li> </ul> <p>El costo de los boletos para <strong>Quito</strong> en el Coliseo General Rumiñahui son​:</p> <ul> <li>DNA BOX &#36;250</li> <li>Butacas &#36;160</li> <li>Preferencia &#36;120</li> <li>General &#36;45</li> </ul> <p>Puntos de venta: Musicalisimo del: CCI, Recreo y Bosque, Almacenes Rickie, Quorum Quito y Paseo San Francisco.</p> <p>Los precios para <strong>Guayaquil</strong>, en el Estadio Modelo Alberto Spencer son​:</p> <ul> <li>DNA BOX (sillas numeradas) &#36;200</li> <li>Golden Box (sillas numeradas) &#36;150</li> <li>VIP (sillas numeradas) &#36;80 (AGOTADA)</li> <li>Cancha &#36;45</li> <li>Tribuna &#36;25</li> </ul> <p>Puntos de venta:​ Musicalisimo de Mall del Sol, Isla Ticket Show del San Marino Shopping (Piso 2) y Mr.<br /> Books del Billage Plaza.</p> <p><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item" src="//rudo.video/vod/czbdmGp96zY/country/Ecuador/section/entretenimiento/device/Desktop/type/sitio/origin/site/autostart/true/volume/0" allowfullscreen width="700" height="394" frameborder="0" scrolling="no"></iframe></div></p> <p>&nbsp;</p>

                                        

                                        <div class="wrap-article tags-box" new-tag="true"><ul class="list-tags"><li><a href="/ec/tag/circo-soledad" title="Circo Soledad">Circo Soledad</a></li><li><a href="/ec/tag/concierto" title="concierto">concierto</a></li><li><a href="/ec/tag/cuenca" title="cuenca">cuenca</a></li><li><a href="/ec/tag/ecuador" title="Ecuador">Ecuador</a></li><li><a href="/ec/tag/ricardo-arjona" title="Ricardo Arjona">Ricardo Arjona</a></li></ul></div>



                                    </div>

                                    
                                    

                                </div>
                            </div>
                            
                            <div class="riel col-md-4 pull-right sidebar col-xs-12 col-sm-12" data-disabled="(none)">

                                <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" >
                                    <div class="fixedBox">
                                        <div class="wrap-bnr center-block">
                                            <small>Publicidad</small>
                                            <div id='ad_300x250_1' class="slot" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                                                <script type='text/javascript'>
                                                    googletag.cmd.push(function() {
                                                        googletag.display('ad_300x250_1');
                                                    });
                                                    //googletag.pubads().definePassback("/59391304/EC/Metro/ad_300x250_1", [300, 250]).display();
                                                </script>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                        <div class="content losmas-vistos list-news-box clear-float loaded" style="min-height:596px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Los más vistos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449311"><a class="link-image" href="https://www.metroecuador.com.ec/ec/entretenimiento/2017/06/24/luce-bernadette-the-big-bang-theory.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/entretenimiento/2017/06/24/luce-bernadette-the-big-bang-theory.html" data-src="https://media.metrolatam.com/2017/06/24/captura-de-pantalla-20170624-a-las-13.42.10-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2017/06/24/luce-bernadette-the-big-bang-theory.html" title="¿Cómo luce Bernadette fuera de &#39;The Big Bang Theory&#39;?">¿Cómo luce Bernadette fuera de &#39;The Big Bang Theory&#39;?</a></h2><p class="bajada">El personaje de Bernadette es interpretado por Melissa Rauch de 'The Big Bang Theory'.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-24T14:19:53-04:00" title="24/06/2017">24/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449425"><a class="link-image" href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html" data-src="https://media.metrolatam.com/2017/06/25/ricardo-arjona-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/ricardo-arjona-iniciara-gira-circo-soledad-cuenca.html" title="Ricardo Arjona iniciará su gira "Circo soledad" en Cuenca">Ricardo Arjona iniciará su gira "Circo soledad" en Cuenca</a></h2><p class="bajada">Ricardo Arjona presentará el show el 22 de julio en Cuenca, el 27 en Quito y el 29 en Guayaquil.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T16:00:42-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449379"><a class="link-image" href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/liga-quito-estaria-preparando-nuevo-refuerzo.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/liga-quito-estaria-preparando-nuevo-refuerzo.html" data-src="https://media.metrolatam.com/2017/06/25/dsc5479copia-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/liga-quito-estaria-preparando-nuevo-refuerzo.html" title="Liga de Quito estaría preparando nuevo refuerzo">Liga de Quito estaría preparando nuevo refuerzo</a></h2><p class="bajada">Uno de los nombres que más suena como posible refuerzo para Liga de Quito es el del argentino-ecuatoriano, Claudio Bieler</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T12:17:28-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449386"><a class="link-image" href="https://www.metroecuador.com.ec/ec/deportes/2017/06/25/jose-francisco-cevallos-jr-se-va-barcelona-sc.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/deportes/2017/06/25/jose-francisco-cevallos-jr-se-va-barcelona-sc.html" data-src="https://media.metrolatam.com/2017/06/25/dsc5483copia0-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/deportes/2017/06/25/jose-francisco-cevallos-jr-se-va-barcelona-sc.html" title="¿José Francisco Cevallos Jr. se va a Barcelona SC?">¿José Francisco Cevallos Jr. se va a Barcelona SC?</a></h2><p class="bajada">José Francisco Cevallos, presidente de BSC, habló en rueda de prensa sobre una posible oferta para su hijo. "Vamos paso a paso, esperemos los próximos meses para hacer alguna negociación"</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/deportes" title="Deportes">Deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T12:57:23-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449377"><a class="link-image" href="https://www.metroecuador.com.ec/ec/entretenimiento/2017/06/25/rbd-estrena-tema-inedito.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/entretenimiento/2017/06/25/rbd-estrena-tema-inedito.html" data-src="https://media.metrolatam.com/2017/06/11/78271602-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2017/06/25/rbd-estrena-tema-inedito.html" title="RBD estrena tema inédito">RBD estrena tema inédito</a></h2><p class="bajada">"Llévame" es el nombre de la canción de RBD que ha conmovido a sus fanáticos.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T12:23:53-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                    </div>
                                </div>

                                <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" >
                                    <div class="fixedBox">
                                        <div class="wrap-bnr center-block">
                                            <small>Publicidad</small>
                                            <div id='ad_300x250_2' class="slot" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                                                <script type='text/javascript'>
                                                    googletag.cmd.push(function() {
                                                        googletag.display('ad_300x250_2');
                                                    });
                                                    //googletag.pubads().definePassback("/59391304/EC/Metro/ad_300x250_2", [300, 250]).display();
                                                </script>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="650" data-porcentaje="26">
                                    <div class="fixedBox">
                                        <div class="publimetro-tv-bg clear-float loaded"><a class="tv-hover-snood" href="#"><object class="metro-tv-logo" data=" /assets/svg/logo_metrotv.svg " type="image/svg+xml"> Tu navegador no soporta SVGs. </object><center><div class="linea"></div></center></a><div class="excerpt-off related-off articulo-principal category-off" data-format="portrait"><article data-post-id="449171"><div class="embed-responsive embed-responsive-16by9 "><iframe id="vrudo" class="vrudo" src="https://rudo.video/vod/oTSFgJvP7U/country/ecuador/section/noticias/device/Desktop/type/sitio/origin/widget_articulo/autostart/true/volume/0" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/25/fidget-spinner-juguete-favorito-este-perro.html" title="Fidget Spinner, el juguete favorito de este perro">Fidget Spinner, el juguete favorito de este perro</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/virales" title="Virales">Virales</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T08:00:12-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div id="menubar"><div class="table-tab-box"><ul class="nav-tabs article-tabs clear-float" role="tablist"><li class="active" role="presentation"><a aria-controls="home" data-toggle="tab" href="#home" role= "tab">Destacado</a></li><li role="presentation" ><a aria-controls="profile" data-toggle="tab" href="#profile" role="tab"> Lo Último </a></li><li role="presentation" ><a aria-controls="messages" data-toggle="tab" href="#messages" role="tab"> Lo + Visto </a></li></ul></div><!-- FIN Nav tabs --><!--INICIO TABPANELES--><div class="tab-content clear-float"><!--INICIO TABPANEL 1--><div class="tab-pane active fade in" id="home" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel1"><!--INICIO carousel-inner--><div class="carousel-inner lo-ultimo-video"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449166"><a class="link-image" href="https://www.metroecuador.com.ec/ec/nueva-mujer/2017/06/24/atrevete-pedir-lo-te-gusta-sexo-oral.html" title="Atrévete a pedir lo que te gusta en el sexo oral"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/nueva-mujer/2017/06/24/atrevete-pedir-lo-te-gusta-sexo-oral.html" data-src="https://media.metrolatam.com/2017/06/23/m591768e322c53560d0aaedb55fb44d09-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/nueva-mujer/2017/06/24/atrevete-pedir-lo-te-gusta-sexo-oral.html" title="Atrévete a pedir lo que te gusta en el sexo oral">Atrévete a pedir lo que te gusta en el sexo oral</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/nueva-mujer" title="Nueva Mujer">Nueva Mujer</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-24T23:00:29-04:00" title="24/06/2017">24/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449155"><a class="link-image" href="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/24/nace-primer-oso-panda-gigante-zoologico-tokio.html" title="Nace el primer oso panda gigante en zoológico de Tokio"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/24/nace-primer-oso-panda-gigante-zoologico-tokio.html" data-src="https://media.metrolatam.com/2017/06/23/m594d28a6deb920-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/24/nace-primer-oso-panda-gigante-zoologico-tokio.html" title="Nace el primer oso panda gigante en zoológico de Tokio">Nace el primer oso panda gigante en zoológico de Tokio</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-24T08:00:48-04:00" title="24/06/2017">24/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449200"><a class="link-image" href="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/23/caso-julian-assange-las-grandes-injusticias-la-historia-dice-correa.html" title="Caso de Julian Assange es de las &quot;grandes injusticias&quot; en la historia, dice Correa"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/23/caso-julian-assange-las-grandes-injusticias-la-historia-dice-correa.html" data-src="https://media.metrolatam.com/2017/06/23/m594d7ae1e2dc60-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/23/caso-julian-assange-las-grandes-injusticias-la-historia-dice-correa.html" title="Caso de Julian Assange es de las &quot;grandes injusticias&quot; en la historia, dice Correa">Caso de Julian Assange es de las &quot;grandes injusticias&quot; en la historia, dice Correa</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-23T15:38:12-04:00" title="23/06/2017">23/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449091"><a class="link-image" href="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/23/david-vallenilla-asesinado-guardias-protestas-venezuela.html" title="David Vallenilla es asesinado por guardias en protestas en Venezuela"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/23/david-vallenilla-asesinado-guardias-protestas-venezuela.html" data-src="https://media.metrolatam.com/2017/06/23/m594d265a2f5a00-2-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/23/david-vallenilla-asesinado-guardias-protestas-venezuela.html" title="David Vallenilla es asesinado por guardias en protestas en Venezuela">David Vallenilla es asesinado por guardias en protestas en Venezuela</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-23T10:53:42-04:00" title="23/06/2017">23/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel1"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 1--></div><!--FIN TABPANEL 1--><!--INICIO TABPANEL 2--><div class="tab-pane fade " id="profile" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel2"><!--INICIO carousel-inner--><div class="carousel-inner lo-mas-visto"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449422"><a class="link-image" href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/salvan-nina-14-anos-caia-machina.html" title="Adolescente quedó colgada de juego mecánico"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/salvan-nina-14-anos-caia-machina.html" data-src="https://media.metrolatam.com/2017/06/25/screen-shot-20170625-at-2.06.03-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/salvan-nina-14-anos-caia-machina.html" title="Adolescente quedó colgada de juego mecánico">Adolescente quedó colgada de juego mecánico</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/mundo" title="mundo">mundo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T14:13:30-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449171"><a class="link-image" href="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/25/fidget-spinner-juguete-favorito-este-perro.html" title="Fidget Spinner, el juguete favorito de este perro"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/25/fidget-spinner-juguete-favorito-este-perro.html" data-src="https://media.metrolatam.com/2017/06/23/m5949722cd0b980-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2017/06/25/fidget-spinner-juguete-favorito-este-perro.html" title="Fidget Spinner, el juguete favorito de este perro">Fidget Spinner, el juguete favorito de este perro</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/virales" title="Virales">Virales</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T08:00:12-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449166"><a class="link-image" href="https://www.metroecuador.com.ec/ec/nueva-mujer/2017/06/24/atrevete-pedir-lo-te-gusta-sexo-oral.html" title="Atrévete a pedir lo que te gusta en el sexo oral"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/nueva-mujer/2017/06/24/atrevete-pedir-lo-te-gusta-sexo-oral.html" data-src="https://media.metrolatam.com/2017/06/23/m591768e322c53560d0aaedb55fb44d09-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/nueva-mujer/2017/06/24/atrevete-pedir-lo-te-gusta-sexo-oral.html" title="Atrévete a pedir lo que te gusta en el sexo oral">Atrévete a pedir lo que te gusta en el sexo oral</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/nueva-mujer" title="Nueva Mujer">Nueva Mujer</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-24T23:00:29-04:00" title="24/06/2017">24/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449272"><a class="link-image" href="https://www.metroecuador.com.ec/ec/noticias/2017/06/24/impactante-viejita-aplastada-brutalmente-camion.html" title="FUERTES IMÁGENES Anciana es aplastada brutalmente por un camión"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/noticias/2017/06/24/impactante-viejita-aplastada-brutalmente-camion.html" data-src="https://media.metrolatam.com/2017/06/23/m594d6095098530-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2017/06/24/impactante-viejita-aplastada-brutalmente-camion.html" title="FUERTES IMÁGENES Anciana es aplastada brutalmente por un camión">FUERTES IMÁGENES Anciana es aplastada brutalmente por un camión</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-24T09:00:04-04:00" title="24/06/2017">24/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 2--></div><!--FIN TABPANEL 2--><!--INICIO TABPANEL 3--><div class="tab-pane fade" id="messages" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel3"><!--INICIO carousel-inner--><div class="carousel-inner"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449422"><a class="link-image" href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/salvan-nina-14-anos-caia-machina.html" title="Adolescente quedó colgada de juego mecánico"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/salvan-nina-14-anos-caia-machina.html" data-src="https://media.metrolatam.com/2017/06/25/screen-shot-20170625-at-2.06.03-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/salvan-nina-14-anos-caia-machina.html" title="Adolescente quedó colgada de juego mecánico">Adolescente quedó colgada de juego mecánico</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/mundo" title="mundo">mundo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T14:13:30-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449173"><a class="link-image" href="https://www.metroecuador.com.ec/ec/noticias/2017/06/23/super-mario-recreado-juego-realidad-aumentada-tamano-real.html" title="​&quot;Super Mario&quot; recreado como juego de realidad aumentada de tamaño real"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/noticias/2017/06/23/super-mario-recreado-juego-realidad-aumentada-tamano-real.html" data-src="https://media.metrolatam.com/2017/06/23/sddefault-2-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2017/06/23/super-mario-recreado-juego-realidad-aumentada-tamano-real.html" title="​&quot;Super Mario&quot; recreado como juego de realidad aumentada de tamaño real">​&quot;Super Mario&quot; recreado como juego de realidad aumentada de tamaño real</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-23T15:26:58-04:00" title="23/06/2017">23/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="185074"><a class="link-image" href="https://www.metroecuador.com.ec/ec/publimetro-tv/2016/06/12/hombre-graba-error-pareja-teniendo-sexo-calle.html" title="Hombre graba por error a pareja teniendo sexo en la calle"><img class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/publimetro-tv/2016/06/12/hombre-graba-error-pareja-teniendo-sexo-calle.html" data-src="ec/2016/06/12/foto_0000000320160612140005-{width}x{height}.jpeg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/publimetro-tv/2016/06/12/hombre-graba-error-pareja-teniendo-sexo-calle.html" title="Hombre graba por error a pareja teniendo sexo en la calle">Hombre graba por error a pareja teniendo sexo en la calle</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2016-06-12T14:00:00-03:00" title="12/06/2016">12/06/2016</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="449166"><a class="link-image" href="https://www.metroecuador.com.ec/ec/nueva-mujer/2017/06/24/atrevete-pedir-lo-te-gusta-sexo-oral.html" title="Atrévete a pedir lo que te gusta en el sexo oral"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/nueva-mujer/2017/06/24/atrevete-pedir-lo-te-gusta-sexo-oral.html" data-src="https://media.metrolatam.com/2017/06/23/m591768e322c53560d0aaedb55fb44d09-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/nueva-mujer/2017/06/24/atrevete-pedir-lo-te-gusta-sexo-oral.html" title="Atrévete a pedir lo que te gusta en el sexo oral">Atrévete a pedir lo que te gusta en el sexo oral</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/nueva-mujer" title="Nueva Mujer">Nueva Mujer</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-24T23:00:29-04:00" title="24/06/2017">24/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none"><ol class="carousel-indicators"><li class="item7 active" data-slide-to="0" data-target= "#myCarousel3"></li></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 3--></div><!--FIN TABPANEL 3--></div><!--FIN TABPANELES--></div></div>
                                    </div>
                                </div>



                                <div class="sticky-bloque" data-min-height="283" data-porcentaje="11">
                                    <div class="fixedBox">
                                        <div class="wrap-bnr center-block">
                                            <small>Publicidad</small>
                                            <div id='ad_300x250_3' class="slot" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                                                <script type='text/javascript'>
                                                    googletag.cmd.push(function() {
                                                        googletag.display('ad_300x250_3');
                                                    });
                                                    //googletag.pubads().definePassback("/59391304/EC/Metro/ad_300x250_3", [300, 250]).display();
                                                </script>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                        <div class="content list-news-box clear-float last-inserted loaded" style="min-height:608px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Últimos Artículos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449467"><a class="link-image" href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/tres-muertos-30-desaparecidos-tras-hundimiento-barco-colombia.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/tres-muertos-30-desaparecidos-tras-hundimiento-barco-colombia.html" data-src="https://media.metrolatam.com/2017/06/25/captura-de-pantalla-20170625-a-las-6.27.09-p.m.-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/tres-muertos-30-desaparecidos-tras-hundimiento-barco-colombia.html" title="Tres muertos y 30 desaparecidos tras hundimiento de barco en Colombia">Tres muertos y 30 desaparecidos tras hundimiento de barco en Colombia</a></h2><p class="bajada">La Gobernación de Antioquia señaló que los datos preliminares de que disponen indican que fueron ingresadas en hospitales 24 personas, de las cuales tres fallecieron, siete fueron dadas de alta, una fue remitida a otro centro asistencial y 13 permanecen en observación.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T18:28:40-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449462"><a class="link-image" href="https://www.metroecuador.com.ec/ec/actualidad/2017/06/25/arreglan-calles-san-jacinto-colimes-guayas.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/actualidad/2017/06/25/arreglan-calles-san-jacinto-colimes-guayas.html" data-src="https://media.metrolatam.com/2017/06/25/03-noticias-gye-260617-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/actualidad/2017/06/25/arreglan-calles-san-jacinto-colimes-guayas.html" title="Arreglan calles de San Jacinto y Colimes, en Guayas">Arreglan calles de San Jacinto y Colimes, en Guayas</a></h2><p class="bajada">Avenidas pricipales de parroquias del Guayas reciben arreglos. Vías de San Jacinto de Colimes son reconformadas por la Prefectura. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/actualidad" title="Actualidad">Actualidad</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:50:47-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449458"><a class="link-image" href="https://www.metroecuador.com.ec/ec/actualidad/2017/06/25/chilenos-residentes-ecuador-podran-sufragar.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/actualidad/2017/06/25/chilenos-residentes-ecuador-podran-sufragar.html" data-src="https://media.metrolatam.com/2017/06/25/04-principal-noticias-260617-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/actualidad/2017/06/25/chilenos-residentes-ecuador-podran-sufragar.html" title="Chilenos residentes en Ecuador podrán sufragar">Chilenos residentes en Ecuador podrán sufragar</a></h2><p class="bajada">Chilenos residentes en Ecuador por primera vez podran votar en elecciones presidenciales de su pais.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/actualidad" title="Actualidad">Actualidad</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:41:25-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449455"><a class="link-image" href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/operadoras-cuestionan-la-fef-omision-contratos.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/operadoras-cuestionan-la-fef-omision-contratos.html" data-src="https://media.metrolatam.com/2017/06/25/04-principalnoticias-260617-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2017/06/25/operadoras-cuestionan-la-fef-omision-contratos.html" title="Operadoras cuestionan a la FEF por omisión de contratos">Operadoras cuestionan a la FEF por omisión de contratos</a></h2><p class="bajada">Directv, Tv Cable y CNT Ep demandan a la Ecuafútbol un supuesto incumplimiento de contrato por parte de la Federación Ecuatoriana de Fútbol.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:20:23-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="449452"><a class="link-image" href="https://www.metroecuador.com.ec/ec/actualidad/2017/06/25/comerciantes-del-mercado-norte-guayaquil-seran-reubicados.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metroecuador.com.ec/ec/actualidad/2017/06/25/comerciantes-del-mercado-norte-guayaquil-seran-reubicados.html" data-src="https://media.metrolatam.com/2017/06/25/02-open1noticias-260617gye-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/actualidad/2017/06/25/comerciantes-del-mercado-norte-guayaquil-seran-reubicados.html" title="Comerciantes del Mercado Norte de Guayaquil serán reubicados">Comerciantes del Mercado Norte de Guayaquil serán reubicados</a></h2><p class="bajada">Municipio de Guayaquil construye cubículos en el solar donde se reubicarán provisionalmente a comerciantes del Mercado Norte.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias" title="noticias">noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-06-25T17:12:54-04:00" title="25/06/2017">25/06/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                    </div>
                                </div>



                                <div class="sticky-bloque" data-min-height="283" data-porcentaje="10">
                                    <div class="fixedBox">
                                        <div class="wrap-bnr center-block">
                                            <small>Publicidad</small>
                                            <div id='ad_300x250_4' class="slot" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                                                <script type='text/javascript'>
                                                    googletag.cmd.push(function() {
                                                        googletag.display('ad_300x250_4');
                                                    });
                                                    //googletag.pubads().definePassback("/59391304/EC/Metro/ad_300x250_4", [300, 250]).display();
                                                </script>
                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                            
                        </div>
                    </div>
                </div>

            </article>
            <div class="loader row break-article" style="display:block;">
                <div class="loader">Loading...</div>
                <div class="globe"> <span>Revisa el siguiente artículo</span></div>
            </div>
        </div>
    </div>


</div>


<div>
    <div id='ad_bottom' class="slot" data-slot="/59391304/PR/Metro/ad_bottom" data-dimensions="[970, 250]">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>

<footer class="footer-box">
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/ec/" role="button">
                    <object class="logo-svg logo-metro " data="/assets/svg/logo-metro-ec-actual.svg" type="image/svg+xml" style="width: 120px;">
                        <img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
                    </object>
                </a>
                <div class="pull-right">
                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="#"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="#"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>
                    </a>
                </div>
            </div>
            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">
                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
                    </div>
                </div>
                <div class="container-fluid">
                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
                        </ul>
                        <ul class="horizontal-list">
                            <li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li>
                        </ul>
                        <ul class="horizontal-list">
                          <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </section>
    
    <!--
    <section class="editorial">
        <div class="wrapper">
            <div class="metro-carousel-wrapper">
                <div class="head-section-globe">
                    <a href="#" role="button">EDICIÓN IMPRESA</a>
                </div>
                <div class="pagination-top-right">
                    <div class="metro-carousel" data-jcarousel="true"><ul class="print-list" style="left: -4px; top: 0px;"><li><h5></h5><a title="Cuenca 18/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/cuenca_page_1_thumb_large.jpg" alt="Cuenca 18/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 18/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 18/05/2017" /></a></li><li><h5></h5><a title="Quito 18/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/18/quito_page_1_thumb_large.jpg" alt="Quito 18/05/2017" /></a></li><li><h5></h5><a title="Cuenca 17/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/cuenca_page_1_thumb_large.jpg" alt="Cuenca 17/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 17/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 17/05/2017" /></a></li><li><h5></h5><a title="Quito 17/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/17/quito_page_1_thumb_large.jpg" alt="Quito 17/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 16/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 16/05/2017" /></a></li><li><h5></h5><a title="Cuenca 16/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/cuenca_page_1_thumb_large.jpg" alt="Cuenca 16/05/2017" /></a></li><li><h5></h5><a title="Quito 16/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/16/quito_page_1_thumb_large.jpg" alt="Quito 16/05/2017" /></a></li><li><h5></h5><a title="Cuenca 15/05/2017" href="http://www.readmetro.com/en/ecuador/cuenca/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/cuenca_page_1_thumb_large.jpg" alt="Cuenca 15/05/2017" /></a></li><li><h5></h5><a title="Guayaquil 15/05/2017" href="http://www.readmetro.com/en/ecuador/guayaquil/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/guayaquil_page_1_thumb_large.jpg" alt="Guayaquil 15/05/2017" /></a></li><li><h5></h5><a title="Quito 15/05/2017" href="http://www.readmetro.com/en/ecuador/quito/" target="_blank"><img src="https://assets.metrolatam.com/newspaper/2017/05/15/quito_page_1_thumb_large.jpg" alt="Quito 15/05/2017" /></a></li></ul></div>
                </div>
            </div>
        </div>
    </section>
    -->
    
    <section class="product-list">
        <div class="wrapper">
            <div class="row wrap-product">
                <ul class="nav navbar-nav">
                    <li>Nuestra Red</li><li><a href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a href="http://latam.ign.com" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com" title="PCMag">PCMag</a></li><li><a href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                </ul>
            </div>
        </div>
    </section>
    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>
</footer>

<!-- tag manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>
<!-- tag manager -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" ></script>
<script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script>

<script src="/assets/js/main.js" async></script>

<script src='/assets/js/eq/ResizeSensor.js'></script>
<script src='/assets/js/eq/ElementQueries.js'></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>



</body>
</html>

