
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html"
      },
      "headline": "Las inconsistencias del niño que &amp;#34;predijo&amp;#34; el coronavirus en 2019",
      "image": ["https://media.metrolatam.com/2020/06/10/ninoque22predijo-a0562703a368be1683c26143ac541481-1200x800.jpg"],
      "datePublished": "2020-06-10T15:55:54-04:00",
      "dateModified": "2020-06-10T16:06:08-04:00",
      "author": {
        "@type": "Person",
        "name": "(none)"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.metroecuador.com.ec/assets/svg/logo-metro.png",
          "width": "435",
          "height": "132"
        }
      },
      "keywords": "Abhigya Anand,Abhigya Anand psiquico,adivinos del coronavirus,niño indio llamado Abhigya Anand,niño que &amp;quot;predijo&amp;quot; el coronavirus,predicciones del coronavirus,psiquicos del coronanirus",
      "articleSection": "estilo-vida",
      "description": "Han publicado recientemente informaciones sobre el vídeo de un niño que “predijo” el coronavirus en 2019. Es un niño indio llamado Abhigya Anand.",
       
      "wordCount": "861",
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Las inconsistencias del niño que &#34;predijo&#34; el coronavirus
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Han publicado recientemente informaciones sobre el vídeo de un niño que “predijo” el coronavirus en 2019. Es un niño indio llamado Abhigya Anand.">
<meta name="keywords" content="Abhigya Anand,Abhigya Anand psiquico,adivinos del coronavirus,niño indio llamado Abhigya Anand,niño que &quot;predijo&quot; el coronavirus,predicciones del coronavirus,psiquicos del coronanirus">

<meta property="article:tag" content="Abhigya Anand" />
<meta property="article:tag" content="Abhigya Anand psiquico" />
<meta property="article:tag" content="adivinos del coronavirus" />
<meta property="article:tag" content="niño indio llamado Abhigya Anand" />
<meta property="article:tag" content="niño que " predijo" el coronavirus" />
<meta property="article:tag" content="predicciones del coronavirus" />
<meta property="article:tag" content="psiquicos del coronanirus" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Las inconsistencias del niño que &#34;predijo&#34; el coronavirus en 2019" />
<meta property="og:description" content="Han publicado recientemente informaciones sobre el vídeo de un niño que “predijo” el coronavirus en 2019. Es un niño indio llamado Abhigya Anand." />
<meta property="og:image" content="https://media.metrolatam.com/2020/06/10/ninoque22predijo-a0562703a368be1683c26143ac541481-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/06/10/ninoque22predijo-a0562703a368be1683c26143ac541481-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="EFE" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Las inconsistencias del niño que &#34;predijo&#34; el coronavirus en 2019" />
<meta name="twitter:description" content="Han publicado recientemente informaciones sobre el vídeo de un niño que “predijo” el coronavirus en 2019. Es un niño indio llamado Abhigya Anand." />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/06/10/ninoque22predijo-a0562703a368be1683c26143ac541481-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.4">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '622431',
            'page_title': "Las inconsistencias del niño que &#34;predijo&#34; el coronavirus en 2019",
            'pub_date': '2020/06/10 15:55:54',
            'pub_date_simple': '2020/06/10 15:55:54',
            'pub_date_GMT': '2020/06/10 20:55:54',
            'upd_date': '2020/06/10 21:06:08',
            'upd_date_GMT': '2020/06/10 16:06:08',
            'generateddate': '2020/06/10 17:06:08',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Michelle Cardenas',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'EFE',
            'channel_name': 'estilo-vida',
            'sub_channel_names': 'estilo-vida',
            'all_channel_names': 'estilo-vida',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html',
            'countryCdn' : 'US',
            
            
            'palabras' : '861'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.6"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "estilo-vida";
   var dfp_seccion = "estilo-vida";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'Abhigya Anand,Abhigya Anand psiquico,adivinos del coronavirus,niño indio llamado Abhigya Anand,niño que &quot;predijo&quot; el coronavirus,predicciones del coronavirus,psiquicos del coronanirus'.replace(/,\s+/g,",");
   var dfp_categorias = "estilo-vida";
   var dfp_safety = "true";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "035cf0f030bba9b9fb1fc4ae201b4d57bdb18e27";
   var dfp_i = 622431;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.5p"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" estilo-vida>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_17.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://especiales.metroecuador.com.ec/" title="Especial Día del Padre">Especial Día del Padre</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>
 
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Estilo de Vida</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 10/06/2020"><img src="https://rm.metrolatam.com/2020/06/10/quito/mini_1-d2dc16308b11891ed2c91e3d1dd2ae4c.jpg" alt="Quito - 10/06/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>


<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
 <li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li><li><a href="https://especiales.metroecuador.com.ec/" target="_blank" title="Especial Día del Padre">Especial Día del Padre</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#f19f9486829d94858594839492b19c9485839e9d9085909cdf929e9ccea284939b949285cca2848292839881929832429fd19f9486829d9485859483d1d29c9485839eb4b2d1d7939e9588ccb99e9d90d1bc9485839eb4928490959e83d0d1d1d4c1b5d4c1b0a0849894839ed18284829283989398839c94d190d18284d19f9486829d9485859483d19594d19f9e859892989082df" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="https://especiales.metroecuador.com.ec/">Especial Día del Padre</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}
.ad_top{
  width: 100%;
  background-color: white;
  border-top:solid 2px white;
  border-bottom:solid 2px white;
}
@media screen and (min-width: 480px){
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100%;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Michelle Cardenas" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="622431" data-category="estilo-vida" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html" data-title="Las%20inconsistencias%20del%20ni%C3%B1o%20que%20&%2334;predijo&%2334;%20el%20coronavirus | Metro%20Ecuador">

<img data-backmedia="true" data-src="2020/06/10/ninoque22predijo-a0562703a368be1683c26143ac541481-1200x600.jpg" src="https://media.metrolatam.com/2020/06/10/ninoque22predijo-a0562703a368be1683c26143ac541481-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Las inconsistencias del niño que &#34;predijo&#34; el coronavirus en 2019" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Niño que "predijo" el coronavirus</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Las inconsistencias del niño que &#34;predijo&#34; el coronavirus en 2019</h1>
<h2 class="excerpt"></h2>


<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por EFE</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2020-06-10T15:55:54-04:00">
Miércoles 10 de junio de 2020, a las 15:55
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Niño que "predijo" el coronavirus</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/06/10/ninoque22predijo-a0562703a368be1683c26143ac541481-1200x600.jpg" src="https://media.metrolatam.com/2020/06/10/ninoque22predijo-a0562703a368be1683c26143ac541481-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Las inconsistencias del niño que &#34;predijo&#34; el coronavirus en 2019" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">

<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
 <div>
<article id="622410"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/06/10/salcedo-la-punta-del-ovillo-abrir-la-mafia-segun-maria-paula-romo.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/03/27/mariapaularomo-31d93888f10db622d15ed4a9f819c8c9-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/06/10/salcedo-la-punta-del-ovillo-abrir-la-mafia-segun-maria-paula-romo.html" class="">Salcedo es la punta del ovillo para abrir la mafia, según María Paula Romo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5eda6b913066ab02594b35f9?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="¡Prenden fuego a policía! Violencia en México por muerte de joven durante detención"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2020/06/05/prenden-fuego-policia-mexico-protestas.html" class="">¡Prenden fuego a policía! Violencia en México por muerte de joven durante detención</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/mundo">mundo</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html" data-id-post="622431" data-url="https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Las%20inconsistencias%20del%20ni%C3%B1o%20que%20&%2334;predijo&%2334;%20el%20coronavirus%20en%202019')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html" data-id-post="622431" data-url="https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html" data-title="Las%20inconsistencias%20del%20ni%C3%B1o%20que%20&%2334;predijo&%2334;%20el%20coronavirus%20en%202019"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/10/las-inconsistencias-del-nino-predijo-coronavirus.html">
<div class="resumen ">
<p>Medios de comunicación internacionales han publicado recientemente informaciones sobre el vídeo de un niño indio llamado Abhigya Anand. Él supuestamente “predijo” el coronavirus en 2019. Además de otras cosas que no se han cumplido.</p>
<p>Este joven youtuber, sin embargo, no mencionó el “coronavirus” en sus pronósticos. Pues habló de “enfermedades” que se extenderían por el mundo, pero sin aludir al virus.<span class="markup-quote"><strong> Y pronosticó sucesos como el inicio de la Tercera Guerra Mundial o una crisis del petróleo que no han ocurrido.</strong></span></p>
<p>Anand es un niño de 14 años, según el mismo indica en su canal de Youtube, que cuenta con cerca de un millón de suscriptores. <strong>Él y su hermana publican contenidos desde 2012 relacionados con la astrología, el ayurveda o el yoga.</strong></p>
<p><span class="markup-quote"><strong>El 22 de agosto de 2019, Anand publicó un vídeo, en inglés e hindi, titulado “Grave peligro para el mundo de noviembre de 2019 a abril de 2020”</strong></span>. Este ha sido visto por 7,5 millones de personas.</p>
<blockquote><p><strong>“Voy a explicar que va a haber desastres y peligros para todo el mundo de noviembre de 2019 a abril de 2020”.</strong> Así comienza el joven astrólogo sus pronósticos para esos meses, en los que vaticina principalmente conflictos bélicos y <strong>crisis económicas.</strong></p></blockquote>
<p>El origen de las informaciones que afirman que Anand predijo el coronavirus se encuentra en una breve alusión a la aparición de “una enfermedad generalizada en todo el mundo. Y si no todo el mundo, la India específicamente se verá gravemente afectada”. Una situación que, añade, se podrá “resolver fácilmente” si se hacen “esfuerzos para lograrlo”.</p>
<p><span class="markup-quote"><strong>Anand no menciona la palabra “virus” ni “coronavirus”</strong></span>. Tampoco en los vídeos inmediatamente anteriores al inicio de la pandemia, en enero de este año.</p>
<p>Mientras que los pronósticos del niño indio han pasado bastante desapercibidos entre los grandes medios de la India, en países como Argentina, Uruguay y España <span class="markup-quote"><strong>han tenido mucha difusión tras la reciente publicación de un nuevo vídeo que vaticina el final de la pandemia.</strong></span></p>
<h4><strong>DATOS:</strong></h4>
<p>Anand no predice el coronavirus, sino que menciona una serie de sucesos mundiales basados en generalidades y que en su mayoría tampoco se han cumplido.</p>
<p>Las únicas palabras del youtuber que podrían relacionarse con el coronavirus son una breve alusión a la llegada de una “enfermedad generalizada”, en la parte del vídeo en la que habla en inglés, a la que apenas dedica tiempo.</p>
<p><span class="markup-quote"><strong>Cuando realiza la traducción al hindi de sus predicciones, en los últimos minutos de la grabación, ni siquiera menciona la palabra “enfermedad”,</strong> </span>han confirmado desde la delegación de EFE en Nueva Delhi.</p>
<p><strong>¿ESPECIALMENTE EN LA INDIA?</strong></p>
<p>Los datos sobre el número de casos de COVID-19 tampoco confirman que la enfermedad haya afectado “especialmente” a la India, como sugiere el astrólogo, ya que es el quinto país con más casos confirmados, con un total de 275.413, y el duodécimo con más fallecidos (7.719), según datos de la Universidad Johns Hopkins.</p>
<p>Estados Unidos es el país más afectado tanto por número de casos como de muertes, con 1.965.685 y 111.194, respectivamente.</p>
<h4><strong>CRISIS DEL PETRÓLEO Y OTRAS MATERIAS PRIMAS</strong></h4>
<p>Que “los precios del oro, la gasolina, la plata y el gas natural aumentarán considerablemente” es otra de las predicciones de Anand.</p>
<p>Pero lo cierto es que el precio del barril brent bajó considerablemente en esos cinco meses: pasó de cotizar a 63, 21 dólares en noviembre de 2020 a 18,38 en abril de 2020.</p>
<p>Los precios del resto de materias primas, como el gas o la plata, han descendido igualmente entre noviembre y abril de este año.</p>
<p>Solo el oro ha experimentado un repunte importante en este periodo, al ascender su cotización de los 1.515,6 dólares por onza el 1 de noviembre a los 1.706,4 de principios de abril.</p>
<h4><strong>LA TERCERA GUERRA MUNDIAL NO HA LLEGADO</strong></h4>
<blockquote><p>“Especialmente en enero de 2020, la Tierra se verá afectada por un poderoso y peligroso yogur Kalsarpa (signo de la serpiente de la muerte). Exactamente en este momento, podrían ocurrir guerras entre los EEUU e Irán y la India y Pakistán”, apuntaba el youtuber en otra de sus predicciones.</p></blockquote>
<p><strong>Estos acontecimientos, decía, podrían escalar hasta el comienzo de “la Tercera Guerra Mundial”</strong>, algo que hasta el momento no ha ocurrido.</p>
<p>Aunque la tensión entre Teherán y Washington aumentó drásticamente en el golfo Pérsico el año pasado, cuando se registraron en esa zona una serie de ataques y sabotajes contra buques militares y comerciales o instalaciones petroleras en Arabia Saudí, no hay un conflicto militar abierto entre ambas potencias en este momento.</p>
<p>Por su parte, India y Pakistán se disputan la región de la Cachemira histórica desde 1947 y se han enfrentado por ella en dos de las tres guerras que han mantenido desde su independencia de Reino Unido, pero desde 2003 hay una tregua que, aunque frágil, se mantiene vigente.</p>
<p>Tras las críticas de algunos usuarios por los errores en sus predicciones respecto a la entrada en una “poderosa guerra planetaria”, el propio niño puntualizó en un video posterior, del 26 de marzo, que “la enfermedad generalizada” a la que aludía en agosto era “también una guerra contra el virus”.</p>
<p><em><strong>CON INFORMACIÓN DE EFE</strong></em></p>
<h3><strong>Información relacionada</strong></h3>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="621775" data-findID="621775">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/06/05/niopredijocovid-a561ee87aca35c0836bc6b3727169959-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/06/05/nino-predijo-covid-19-ahora-pronostica-una-catastrofe.html"></p>
<h3>Niño que ‘predijo’ el COVID-19 ahora pronostica una catástrofe</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="621268" data-findID="621268">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/06/02/darkynostradamus-107619f2103d072594a679f8dd0c313f-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/estilo-vida/2020/06/06/dark-nostradamus-prediccion-junio.html"></p>
<h3>Dark y Nostradamus revelan una predicción similar para junio</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="605057" data-findID="605057">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/02/12/lasprediccionesd-5e000536fcd39684f5d2ac5d809a5b4e-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2020/02/12/las-predicciones-baba-vanga-nostradamus-coinciden.html"></p>
<h3>Las predicciones de Baba Vanga y Nostradamus, ¿coinciden en el 2020?</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<h3><strong>Video con otra predicción </strong></h3>
<div class="embed-responsive embed-responsive-16by9 "><iframe data-src="https://mdstrm.com/embed/5eb44080222c4308cea21e34?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsvolume=0" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="lazyload"></iframe></div>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>
<div class="content-banner visible-xs" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/abhigya-anand" title="Abhigya Anand">Abhigya Anand</a></li>
<li><a href="/ec/tag/abhigya-anand-psiquico" title="Abhigya Anand psiquico">Abhigya Anand psiquico</a></li>
<li><a href="/ec/tag/adivinos-del-coronavirus" title="adivinos del coronavirus">adivinos del coronavirus</a></li>
<li><a href="/ec/tag/nino-indio-llamado-abhigya-anand" title="niño indio llamado Abhigya Anand">niño indio llamado Abhigya Anand</a></li>
<li><a href="/ec/tag/nino-que-predijo-el-coronavirus" title="niño que " predijo" el coronavirus">niño que "predijo" el coronavirus</a></li>
<li><a href="/ec/tag/predicciones-del-coronavirus" title="predicciones del coronavirus">predicciones del coronavirus</a></li>
<li><a href="/ec/tag/psiquicos-del-coronanirus" title="psiquicos del coronanirus">psiquicos del coronanirus</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                     window._taboola = window._taboola || [];
                                     _taboola.push({
                                       mode: 'thumbnails-a',
                                       container: 'taboola-sidebar',
                                       placement: 'Below Article Thumbnails',
                                       target_type: 'mix'
                                     });
                                     </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_17.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
 <span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#93e1f6fff2f0fafcfdf6e0e3e6f1fffaf0f2e0d3fef6e7e1f6fcf0e6f2f7fce1bdf0fcfebdf6f0" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="c2b0a7aea3a1abadaca7b1b2b7a0aeaba1a3b182afa7b6b0ada7a1b7a3a6adb0eca1adafeca7a1">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content " style="display:none;">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.7"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
