<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><link rel="preload" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet"/><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap"/><meta name="theme-color" content="#279655"/><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Antonio Valencia compartió cómo festejó los 15 años de su hija, Doménica </title><meta name="description" content="Antonio Valencia compartió este sábado imágenes en su cuenta de Instagram del festejo de 15 primaveras de su hija Doménica."/><meta name="keywords" content="Antonio Valencia,antonio valencia hija,compartió este sábado imágenes en su cuenta de Instagram del festejo de 15 primaveras de su hija Doménica,cuantos años tiene la hija de antonio valencia,domenica valencia,El excapitán de la Selección de Ecuador,fruto de su amor con su esposa,hija antonio valencia,zoila meneses"/><meta name="news_keywords" content="Antonio Valencia,antonio valencia hija,compartió este sábado imágenes en su cuenta de Instagram del festejo de 15 primaveras de su hija Doménica,cuantos años tiene la hija de antonio valencia,domenica valencia,El excapitán de la Selección de Ecuador,fruto de su amor con su esposa,hija antonio valencia,zoila meneses"/><meta name="robots" content="index, follow, max-image-preview:large"/><meta name="distribution" content="global"/><link rel="canonical" href="https://www.metroecuador.com.ec/ec/entretenimiento/2021/06/27/fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica.html"/><meta name="rating" content="general"/><meta name="language" content="es_ES"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed&amp;display=swap" as="stylesheet"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-touch-icon.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png"/><link rel="manifest" href="https://assets.metrolatam.com/manifest.json?v=1"/><link rel="mask-icon" href="https://assets.metrolatam.com/safari-pinned-tab.svg" color="black"/><meta name="theme-color" content="#fcfffd"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png"/><meta property="og:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2021/06/27/fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica.html"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Metro Ecuador"/><meta property="og:title" content="FOTOS: Antonio Valencia compartió cómo festejó los 15 años de su hija, Doménica"/><meta property="og:description" content=""/><meta property="og:image" content="https://img.metroecuador.com.ec/sites/6/2021/06/27/0-0/captura-de-pantalla-2021-06-26-a-las-11.45.17-p.-m.-1200x600.png"/><meta property="og:locale" content="es_ES"/><meta property="article:author" content="publimetro"/><meta property="fb:pages" content="124527150902663"/><meta name="twitter:title" content="FOTOS: Antonio Valencia compartió cómo festejó los 15 años de su hija, Doménica"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@MetroEcuador"/><meta name="twitter:description" content=""/><meta name="twitter:image" content="https://img.metroecuador.com.ec/sites/6/2021/06/27/0-0/captura-de-pantalla-2021-06-26-a-las-11.45.17-p.-m.-1200x600.png"/><meta name="twitter:creator" content="@MetroEcuador"/><meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2021/06/27/fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica.html"/><meta name="isDFP" content="true"/><meta name="dfpPageType" content="article"/><meta name="dfp_path" content="Entretenimiento"/><meta property="article:publisher" content="https://www.facebook.com/diariometroecuador"/><script> var dfp_url = "undefined";
                                                      var dfp_articulo = "fotos-antonio-valencia-compartio-como-fe";
                                                      var dfp_canal = "entretenimiento";
                                                      var dfp_categorias = "entretenimiento";
                                                      var dfp_seccion = "entretenimiento";
                                                      var dfp_tipo = "articulo";
                                                      var dfp_safety = "false";

                                                      function osdlfm(){};
                                                      function slots(){
                                                        console.log("-----Banners que se cargaron----------");
                                                        console.log("");
                                                        for (const prop in googletag.pubads().getSlots()) {

                                                          const slot = googletag.pubads().getSlots()[prop];



                                                          console.log("AdUnit: "+slot.getAdUnitPath(),'- OUT OF PAGE =>',slot.getOutOfPage());
                                                          for (const size in slot.getSizes()) {
                                                              console.log("Tamaño Asignado",slot.getSizes()[size]);
                                                          }
                                                          console.log("Respuesta Ad Server: ",slot.getResponseInformation());
                                                          console.log("");

                                                      }


                                                      }
                                                  </script><script type="application/ld+json">
              [{
            	"@context": "http://schema.org",
            	"@type": "NewsArticle",
            	"url": "https://www.metroecuador.com.ec/ec/entretenimiento/2021/06/27/fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica.html",
            	"publisher": {
            		"@type": "Organization",
            		"name": "Metro Ecuador",
            		"url": "https://www.metroecuador.com.ec",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://assets.metrolatam.com/img/react-logo-publimetro.png",
                  "width": "206",
                  "height": "52"
                },
            		"sameAs": ["https://www.facebook.com/diariometroecuador", "https://www.instagram.com/metroecuador/", "https://twitter.com/MetroEcuador"]
            	},
            	"articleSection": "Entretenimiento",
            	"headline": "FOTOS: Antonio Valencia compartió cómo festejó los 15 años de su hija, Doménica",
            	"author": {
            		"@type": "Person",
            		"name": "Anna Longares"
            	},
            	"mainEntityOfPage": {
            		"@type": "WebPage"
            	},
            	"description": "",
            	"articleBody": "<p></p>",
            	"keywords": "Antonio Valencia,antonio valencia hija,compartió este sábado imágenes en su cuenta de Instagram del festejo de 15 primaveras de su hija Doménica,cuantos años tiene la hija de antonio valencia,domenica valencia,El excapitán de la Selección de Ecuador,fruto de su amor con su esposa,hija antonio valencia,zoila meneses",
            	"image": {
            		"@type": "ImageObject",
            		"url": "https://img.metroecuador.com.ec/sites/6/2021/06/27/0-0/captura-de-pantalla-2021-06-26-a-las-11.45.17-p.-m.-1200x600.png",
                "width": "1200",
                "height": "600"
            	},
              "datePublished": "2021-06-27T00:13:15",
              "dateModified": "2021-06-27T00:13:21"
            }]
            </script><link rel="amphtml" href="https://www.metroecuador.com.ec/ec/entretenimiento/2021/06/27/fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica.html?outputType=amp"/><script>

          (function (d) {
            var js, s = d.getElementsByTagName('script')[0]; js = d.createElement('script');
            js.className = 'jquery'; js.async = true; js.type = 'text/javascript';
            js.src = 'https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js';
            s.parentNode.insertBefore(js, s);
          })(window.document);

          function defer(method){
            if(window.jQuery){
              method();
            }else{
              setTimeout(function(){ defer(method); console.log("otra vez"); }, 300);
            }
          }
          </script><script>  window._taboola = window._taboola || [];
          _taboola.push({article:'auto'});
          !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
          }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
          'tb_loader_script');
          if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');
          console.log("Taboola Load Initial Script","//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js");
          }
                                                  </script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script rel="preconnect" src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
            function showToken(param){
              console.log("Token Error",param);
            }

          var lastToken = localStorage.getItem("tokenBrowser");
          var newToken = localStorage.getItem("newToken");
          var config = {
            apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
           authDomain: "metro-notificaciones.firebaseapp.com",
           databaseURL: "https://metro-notificaciones.firebaseio.com",
           projectId: "metro-notificaciones",
           storageBucket: "",
           messagingSenderId: "759709000663"
          };
          firebase.initializeApp(config);
          if(typeof(messaging) == "undefined"){
            let messaging;
          }
          messaging = firebase.messaging();
          messaging.onMessage(function(payload) {
            const options = {
              icon: "https://media.metrolatam.com/push/icon/ec.png",
              body: payload.notification.body,
            };
            console.log(options);
            var notification = new Notification(payload.notification.title, options);
            notification.onclick = function(event) {
              window.open(payload.notification.click_action, '_blank');
              event.preventDefault();
            }
          });
          messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");
          messaging.requestPermission().then(function(token)
          {

            console.log('Notification permission granted.');
            messaging.getToken().then(function(currentToken) {
            if (currentToken) {
              if(lastToken != currentToken){
                console.log("New Token",currentToken);

                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":6, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                localStorage.setItem("tokenBrowser",currentToken);
              }else{
                console.log("Current Token",lastToken);
              }
            } else {
              console.log('No Instance ID token available. Request permission to generate one.');
            }
          }).catch(function(err) {
            console.log('An error occurred while retrieving token. ', err);
            showToken('Error retrieving Instance ID token. ', err);
            //setTokenSentToServer(false);
          });

           }).catch(function(err) {
             console.log('Unable to get permission to notify.', err);
           });
          messaging.onTokenRefresh(function() {
            messaging.getToken().then(function(rT) {
              console.log('Token refreshed.');
              if(lastToken != rT){
                let oldToken = "new";
                let token = currentToken;
                if(oldToken == undefined || oldToken == null || oldToken.trim() == "")
                {
                        oldToken = "No previus exists";
                }

                $.post("https://consultas.srvmt.com/api/v2/push/",{"idBlog":6, pushToken:token, statusToken:"update",oldPushToken:oldToken}, function(data){
                        if(data.result == "ok" || data.result == "token exists")
                        {
                            localStorage.setItem("tokenBrowser", token);
                            localStorage.setItem("newToken", token);
                        }
                })

                console.log("Refreshed Token",rt);
              }else{
                console.log("Same Refreshed Token",lastToken);
              }
            }).catch(function(err) {
              console.log('Unable to retrieve refreshed token ', err);
              showToken('Unable to retrieve refreshed token ', err);
            });
          });


        </script><script data-cfasync="false" type="text/javascript">;(function(o) {
            var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
            l=w.location.href,d=w.document;w.apd_options=o;
            if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
            var fiab=d.createElement('script'); fiab.type = 'text/javascript';
            fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
            ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
            fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
            fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
            ft.appendChild(fi);
        })({
            'websiteId': 6478,
            'scheme':    '//'
        });</script><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/73.ae675caf005e156f0b08.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-21ba792ebba9d036e30a.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-b8aa8abe960db77e7c72.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" as="script"/><link rel="preload" href="/_next/static/chunks/9217b9f3f2a988f1bb995b5463d9e3a966f9b1b0.568bea0470a0cb73645f.js" as="script"/><link rel="preload" href="/_next/static/chunks/debd5aa85027d75923a3ef3dd53f19b91becf137.13b132f8b7e8bd904e94.js" as="script"/><link rel="preload" href="/_next/static/chunks/8c5ae7feba9f258d74fb495feb8de57177a38acf.84e277944ee1a47ad873.js" as="script"/><link rel="preload" href="/_next/static/chunks/743adac5a48d0f02b7c1f4191afd6de959c1c49e.9fc1145f7aa5a5c9aee4.js" as="script"/><link rel="preload" href="/_next/static/chunks/6a635c29997ec7f6f740c15a5eec6da267c08c92.638b212513c5ea81179f.js" as="script"/><link rel="preload" href="/_next/static/chunks/4781c2860a1e184d0b5d0dc296fe8d5fb91031a1.860421ab2703b1daf782.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-83fa54a8cd721058f25d.js" as="script"/><link rel="preload" href="/_next/static/chunks/180248520d3659b748278118a7a9cc63a03cf76e.5686ff8d33e2f21ca375.js" as="script"/><link rel="preload" href="/_next/static/chunks/87141b0b31738749e8de426178a2fd3d0dc0009e.38b7ee117322cd1e4799.js" as="script"/><link rel="preload" href="/_next/static/chunks/fc9232aac6c6cd5644d1ce0d6cda8bfa16f0f3cd.95feb91e5302b72e7b04.js" as="script"/><link rel="preload" href="/_next/static/chunks/ac2cb82310a06d1f3e93cfea6bce0b281732ac07.149d529133e41802c4c4.js" as="script"/><link rel="preload" href="/_next/static/chunks/01a2d3a34858cb34861e69efe4cf067b4babb7ab.67f1a0fb4e378005981c.js" as="script"/><link rel="preload" href="/_next/static/chunks/56f62f23bf2af7042b51aba3c366de43e68bb436.c65f61a291992e3ba197.js" as="script"/><link rel="preload" href="/_next/static/chunks/0fe2789464eaf1946f1dd7f2a2cbe978b02d0029.5ba63b7e2a13e678d7e4.js" as="script"/><link rel="preload" href="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.e0ab3ccc8de6d21bed2e.js" as="script"/><link rel="preload" href="/_next/static/chunks/3daeaf349a91cf82da0cf55bd71d5e4d48b37555.3f64ef265b8fcece299e.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-2dff3bf8c41d9dc7e798.js" as="script"/><style id="jss-server-side">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</style></head><body><div id="__next"><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_layer" class="ad_layer mobile" id="ad_layer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_teads" class="ad_teads mobile" id="ad_teads_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_style" class="ad_style mobile" id="ad_style_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_footer" class="ad_footer mobile" id="ad_footer_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_sponsor" class="ad_sponsor mobile" id="ad_sponsor_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_seedtag" class="ad_seedtag mobile" id="ad_seedtag_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_skin" class="ad_skin mobile" id="ad_skin_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_hcodemedia" class="ad_hcodemedia mobile" id="ad_hcodemedia_9999_1" style="max-height:1px"><div style="width:1px;height:1px"></div></div></div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_header" class="ad_header" id="ad_header_801716_1" style="text-align:center"><div style="width:970px;height:90px"></div></div></div><div class="jss10"><header class="MuiPaper-root MuiAppBar-root MuiAppBar-positionSticky MuiAppBar-colorInherit jss9 MuiPaper-elevation0"><div class="MuiToolbar-root MuiToolbar-regular jss8 MuiToolbar-gutters"><div class="jss4"><a href="/" title="home"><div class="jss5"><img class="jss7" src="/_next/static/images/metroEcuador-835cb287a29de3bb849a324d6cf05870.svg" alt="logo"/></div></a></div><div class="jss14"><button class="MuiButtonBase-root MuiIconButton-root jss15 MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root jss17" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></button></div></div><div class="jss28"><div class="jss25"><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues" tabindex="0" aria-disabled="false" href="/ec"><span class="MuiButton-label">Inicio</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/noticias"><span class="MuiButton-label">Noticias</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/deportes"><span class="MuiButton-label">Deportes</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/entretenimiento"><span class="MuiButton-label">Entretenimiento</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/tecnologia"><span class="MuiButton-label">Tecnología</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues" tabindex="0" aria-disabled="false" href="https://www.metroecuador.com.ec/ec/tag/dia-del-padre"><span class="MuiButton-label">Especiales</span></a></div><div class="jss35"><a class="MuiButtonBase-root MuiButton-root MuiButton-outlined jss26 menues2" tabindex="0" aria-disabled="false" href="/ec/publimetro-tv"><span class="MuiButton-label">Metro TV</span></a></div></div></div></header><div class="MuiDrawer-root MuiDrawer-docked"><div class="MuiPaper-root MuiDrawer-paper jss20 MuiDrawer-paperAnchorBottom MuiDrawer-paperAnchorDockedBottom MuiPaper-elevation0" style="visibility:hidden"><div class="jss23"><button class="MuiButtonBase-root MuiFab-root jss19 MuiFab-primary" tabindex="0" type="button" aria-label="add"><span class="MuiFab-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg></span></button></div><div class="jss21"><div class="jss22"><div class="MuiBottomNavigation-root jss39"><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://twitter.com/MetroEcuador"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Twitter</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.facebook.com/diariometroecuador"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Facebook</span></span></a><a class="MuiButtonBase-root MuiBottomNavigationAction-root MuiBottomNavigationAction-iconOnly" tabindex="0" aria-disabled="false" href="https://www.instagram.com/metroecuador/?hl=es-la"><span class="MuiBottomNavigationAction-wrapper"><svg width="17" height="17" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss40" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg><span class="MuiBottomNavigationAction-label MuiBottomNavigationAction-iconOnly">Instagram</span></span></a></div></div><hr class="MuiDivider-root"/><div class="jss22"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="search"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><div class="MuiInputBase-root"><input type="text" id="inputsearch" placeholder="Buscar..." aria-label="search" class="MuiInputBase-input"/></div></div><hr class="MuiDivider-root"/><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-3"><div class="jss22"><div class="MuiButtonBase-root MuiListItem-root jss18 MuiListItem-gutters MuiListItem-button" tabindex="0" role="button" aria-disabled="false"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Secciones</span></div><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"></path></svg></div></div></div><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12 MuiGrid-grid-md-9"><div class="jss22"><div class="MuiListItemText-root"><span class="MuiTypography-root MuiListItemText-primary MuiTypography-body1 MuiTypography-displayBlock">Lo Último</span></div><ul class="MuiList-root jss41 jss49 MuiList-padding"><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li><li class="MuiListItem-root jss42 jss50 MuiListItem-gutters"><div class="jss48"><span class="MuiSkeleton-root MuiSkeleton-rect MuiSkeleton-pulse" style="width:106px;height:80px"></span><div style="width:100%;margin-left:20px"><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:98%"></span><span class="MuiSkeleton-root MuiSkeleton-text MuiSkeleton-pulse" style="width:100%"></span></div></div></li></ul></div></div></div></div><div class="jss13"></div></div></div></div><main class="jss1 maindesktop"><div id="skin-branding"><div class="wrapFirstArticle"><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div id="ENTRETENIMIENTO" class="jss57 jss65 cabecera"><div class="jss53 jss61 row-1" underline="none"><h5 class="MuiTypography-root jss54 jss62 headSection MuiTypography-h5">Entretenimiento</h5></div><div class="jss58"><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_top" class="ad_top" id="ad_top_801716_1"><div style="width:728px;height:90px"></div></div></div></div></div></div><div class="container articleContainer wrappin" data-url="/ec/entretenimiento/2021/06/27/fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica.html" data-titulo="Antonio Valencia compartió cómo festejó los 15 años de su hija, Doménica" data-slug="fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica" data-author="Anna Longares" data-authorslug="annalongares" data-byline="Metro Ecuador" data-pais="entretenimiento" data-category="Entretenimiento" data-fecha="2021-06-27T00:13:15"><div class="jss69"><div class="jss70 id801716" style="background-image:url(https://img.metroecuador.com.ec/sites/6/2021/06/27/0-0/captura-de-pantalla-2021-06-26-a-las-11.45.17-p.-m.-1200x600.png)"></div><div class="MuiContainer-root MuiContainer-disableGutters MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div class="MuiGrid-root MuiGrid-item MuiGrid-grid-xs-12"><div class="jss81"><span class="MuiTypography-root jss75 jss83 MuiTypography-caption MuiTypography-gutterBottom MuiTypography-displayBlock"><strong></strong> <!-- -->/ <strong>Instagram Antonio Valencia </strong></span><img class="MuiCardMedia-root jss68 img-principal MuiCardMedia-media MuiCardMedia-img" src="https://img.metroecuador.com.ec/sites/6/2021/06/27/0-0/captura-de-pantalla-2021-06-26-a-las-11.45.17-p.-m.-1200x600.png" itemProp="image" alt=" / Instagram Antonio Valencia "/></div></div></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root jss66 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss67 jss93 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss80"><span>Entretenimiento</span> <!-- -->27/06/2021<!-- --> </div><h1 class="MuiTypography-root jss71 MuiTypography-h4 MuiTypography-colorSecondary MuiTypography-gutterBottom">FOTOS: Antonio Valencia compartió cómo festejó los 15 años de su hija, Doménica</h1><h3 class="jss72"></h3><div class="jss76"><a href="/autor/metroecuador" class="jss91"><span class="MuiTypography-root jss75 MuiTypography-caption">Por : <b>Metro Ecuador</b></span></a><div class="jss79"><button class="MuiButtonBase-root MuiIconButton-root MuiIconButton-colorInherit" tabindex="0" type="button" aria-label="open drawer"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 21 24" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss84" xmlns:xlink="http://www.w3.org/1999/xlink"><g id="z" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Artboard-Copy-2" transform="translate(-1084.000000, -670.000000)" fill="#7E9099" fill-rule="nonzero"><g id="Group" transform="translate(1066.000000, 658.000000)"><path d="M33.8124623,35.8749931 C35.0103763,35.8749931 36.0286026,35.4557235 36.8671425,34.6171836 C37.7056824,33.7786437 38.124952,32.7604175 38.124952,31.5625034 C38.124952,30.3645894 37.7056824,29.3463631 36.8671425,28.5078232 C36.0286026,27.6692833 35.02535,27.2500137 33.8573841,27.2500137 C32.6894181,27.2500137 31.6861655,27.6393359 30.8476256,28.4179797 L26.4452924,25.6777518 C26.714823,24.8092645 26.714823,23.9407766 26.4452924,23.0722893 L30.8476256,20.3320615 C31.6861655,21.1107052 32.6894181,21.5000274 33.8573841,21.5000274 C35.02535,21.5000274 36.0286026,21.0807578 36.8671425,20.2422179 C37.7056824,19.403678 38.124952,18.3854517 38.124952,17.1875377 C38.124952,15.9896237 37.7056824,14.9713974 36.8671425,14.1328575 C36.0286026,13.2943176 35.0103763,12.875048 33.8124623,12.875048 C32.6145483,12.875048 31.596322,13.2943176 30.7577821,14.1328575 C29.9192422,14.9713974 29.4999726,15.9896237 29.4999726,17.1875377 C29.4999726,17.6367554 29.559868,18.0709994 29.6796597,18.490269 L25.2773264,21.2304968 C24.4387865,20.4518531 23.4355339,20.0625308 22.267568,20.0625308 C21.099602,20.0625308 20.0963494,20.4818005 19.2578095,21.3203403 C18.4192696,22.1588802 18,23.1771065 18,24.3750206 C18,25.5729346 18.4192696,26.5911609 19.2578095,27.4297008 C20.0963494,28.2682407 21.099602,28.6875103 22.267568,28.6875103 C23.4355339,28.6875103 24.4387865,28.2981881 25.2773264,27.5195443 L29.6796597,30.2597722 C29.559868,30.6790418 29.4999726,31.1132857 29.4999726,31.5625034 C29.4999726,32.7604175 29.9192422,33.7786437 30.7577821,34.6171836 C31.596322,35.4557235 32.6145483,35.8749931 33.8124623,35.8749931 Z M33.8124623,19.3437826 C33.2135056,19.3437826 32.7043918,19.1341474 32.2851222,18.7148778 C31.8658526,18.2956082 31.6562174,17.7864944 31.6562174,17.1875377 C31.6562174,16.588581 31.8658526,16.0794672 32.2851222,15.6601976 C32.7043918,15.240928 33.2135056,15.0312928 33.8124623,15.0312928 C34.411419,15.0312928 34.9205328,15.240928 35.3398024,15.6601976 C35.759072,16.0794672 35.9687072,16.588581 35.9687072,17.1875377 C35.9687072,17.7864944 35.759072,18.2956082 35.3398024,18.7148778 C34.9205328,19.1341474 34.411419,19.3437826 33.8124623,19.3437826 Z M22.3124897,26.5312654 C21.713533,26.5312654 21.2044192,26.3216303 20.7851496,25.9023607 C20.36588,25.4830911 20.1562449,24.9739772 20.1562449,24.3750206 C20.1562449,23.7760639 20.36588,23.2669501 20.7851496,22.8476805 C21.2044192,22.4284108 21.713533,22.2187757 22.3124897,22.2187757 C22.9114464,22.2187757 23.4205602,22.4284108 23.8398298,22.8476805 C24.2590994,23.2669501 24.4687346,23.7760639 24.4687346,24.3750206 C24.4687346,24.9739772 24.2590994,25.4830911 23.8398298,25.9023607 C23.4205602,26.3216303 22.9114464,26.5312654 22.3124897,26.5312654 Z M33.8124623,33.7187483 C33.2135056,33.7187483 32.7043918,33.5091131 32.2851222,33.0898435 C31.8658526,32.6705739 31.6562174,32.1614601 31.6562174,31.5625034 C31.6562174,30.9635468 31.8658526,30.4544329 32.2851222,30.0351633 C32.7043918,29.6158937 33.2135056,29.4062586 33.8124623,29.4062586 C34.411419,29.4062586 34.9205328,29.6158937 35.3398024,30.0351633 C35.759072,30.4544329 35.9687072,30.9635468 35.9687072,31.5625034 C35.9687072,32.1614601 35.759072,32.6705739 35.3398024,33.0898435 C34.9205328,33.5091131 34.411419,33.7187483 33.8124623,33.7187483 Z" id=""></path></g></g></g></svg></span></button></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div class="jss77"><div class="jss78"><label>Comparte</label><div class="jss85"><a target="_blank" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/entretenimiento/2021/06/27/fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica.html"><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 448 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss84" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></button></a><a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/entretenimiento/2021/06/27/fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica.html"><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg width="20" height="20" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" class="svg-icon jss84" xmlns:xlink="http://www.w3.org/1999/xlink"><path fill="[object Object]" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></button></a><div><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M3.9 12c0-1.71 1.39-3.1 3.1-3.1h4V7H7c-2.76 0-5 2.24-5 5s2.24 5 5 5h4v-1.9H7c-1.71 0-3.1-1.39-3.1-3.1zM8 13h8v-2H8v2zm9-6h-4v1.9h4c1.71 0 3.1 1.39 3.1 3.1s-1.39 3.1-3.1 3.1h-4V17h4c2.76 0 5-2.24 5-5s-2.24-5-5-5z"></path></svg></span></button></div></div></div><div class="jss78"><label>Síguenos</label><div class="jss85"><a target="_blank" href="https://www.facebook.com/diariometroecuador"><button class="MuiButtonBase-root MuiIconButton-root jss86 MuiIconButton-colorInherit" tabindex="0" type="button"><span class="MuiIconButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M5 3h14a2 2 0 0 1 2 2v14a2 2 0 0 1-2 2H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2m13 2h-2.5A3.5 3.5 0 0 0 12 8.5V11h-2v3h2v7h3v-7h3v-3h-3V9a1 1 0 0 1 1-1h2V5z"></path></svg>Siguenos en Facebook</span></button></a></div></div><div class="jss78" style="visibility:hidden"><label>Suscríbete al Newsletter</label><div class="jss85"><form><div class="MuiFormControl-root MuiTextField-root"><label class="MuiFormLabel-root MuiInputLabel-root MuiInputLabel-formControl MuiInputLabel-animated MuiInputLabel-marginDense MuiInputLabel-outlined" data-shrink="false" for="/" id="/-label">Ingresa tu email...</label><div class="MuiInputBase-root MuiOutlinedInput-root MuiInputBase-formControl MuiInputBase-marginDense MuiOutlinedInput-marginDense"><input type="text" aria-invalid="false" id="/" class="MuiInputBase-input MuiOutlinedInput-input MuiInputBase-inputMarginDense MuiOutlinedInput-inputMarginDense"/><fieldset aria-hidden="true" class="jss94 MuiOutlinedInput-notchedOutline"><legend class="jss96"><span>Ingresa tu email...</span></legend></fieldset></div></div><button class="MuiButtonBase-root MuiButton-root MuiButton-outlined MuiButton-outlinedPrimary MuiButton-outlinedSizeLarge MuiButton-sizeLarge" tabindex="0" type="button"><span class="MuiButton-label"><svg class="MuiSvgIcon-root" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"></path></svg>Suscribir</span></button></form></div></div></div></div></div></div></div></div></div><div class="MuiContainer-root jss98 MuiContainer-maxWidthMd"><div class="MuiGrid-root jss101 MuiGrid-container MuiGrid-spacing-xs-10"><div class="MuiGrid-root jss103 MuiGrid-item MuiGrid-grid-xs-12"><div class="jss105 jss109"><div class="containerSticky fullHeight" style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_sky" class="ad_sky" id="ad_sky_801716_1"><div style="width:120px;height:600px"></div></div></div></div></div></div></div></div><div class="jss106"><div class="jss99 entry-content"><div class="jss99"><p></p><div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_moxtv" class="ad_moxtv mobile" id="ad_moxtv_9999_1"><div style="width:1px;height:1px"></div></div></div></div><p>El excapitán de la Selección de<a href="https://www.instagram.com/antoniovalencia2525/" target="_blank" rel="noreferrer noopener"> Ecuador</a>, Antonio Valencia, compartió este sábado imágenes en su cuenta de Instagram del festejo de 15 primaveras de su hija Doménica, fruto de su amor con su esposa, Zoila Meneses. </p><ul><li>Relacionado: <a href="así entrena Antonio Valencia a su bella y deportista hija, aunque le dijeron “suegro”" target="_blank" rel="noreferrer noopener">Así entrena Antonio Valencia a su bella y deportista hija, aunque le dijeron “suegro”</a></li></ul><blockquote class="wp-block-quote is-style-large"><p><strong>“Te nos creciste, mi amor. Pero siempre serás nuestra bebé, amor de nuestras vidas”</strong>.</p></blockquote><figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CQmMR7djBsb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#fff;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);margin:1px;max-width:658px;min-width:326px;padding:0;width:calc(100% - 2px)"><div style="padding:16px"> <a href="https://www.instagram.com/p/CQmMR7djBsb/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#ffffff;line-height:0;padding:0 0;text-align:center;text-decoration:none;width:100%" target="_blank"> <div style="display:flex;flex-direction:row;align-items:center"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px"></div></div></div><div style="padding:19% 0"></div> <div style="display:block;height:50px;margin:0 auto 12px;width:50px"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top:8px"> <div style="color:#3897f0;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px"> View this post on Instagram</div></div><div style="padding:12.5% 0"></div> <div style="display:flex;flex-direction:row;margin-bottom:14px;align-items:center"><div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(0px) translatey(7px)"></div> <div style="background-color:#f4f4f4;height:12.5px;transform:rotate(-45deg) translatex(3px) translatey(1px);width:12.5px;flex-grow:0;margin-right:14px;margin-left:2px"></div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(9px) translatey(-18px)"></div></div><div style="margin-left:8px"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:20px;width:20px"></div> <div style="width:0;height:0;border-top:2px solid transparent;border-left:6px solid #f4f4f4;border-bottom:2px solid transparent;transform:translatex(16px) translatey(-4px) rotate(30deg)"></div></div><div style="margin-left:auto"> <div style="width:0px;border-top:8px solid #f4f4f4;border-right:8px solid transparent;transform:translatey(16px)"></div> <div style="background-color:#f4f4f4;flex-grow:0;height:12px;width:16px;transform:translatey(-4px)"></div> <div style="width:0;height:0;border-top:8px solid #f4f4f4;border-left:8px solid transparent;transform:translatey(-4px) translatex(8px)"></div></div></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;margin-bottom:24px"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:224px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:144px"></div></div></a><p style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap"><a href="https://www.instagram.com/p/CQmMR7djBsb/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none" target="_blank">A post shared by AV25 (@antoniovalencia2525)</a></p></div></blockquote></div></figure><p>En las imágenes se observa a la familia Valencia, en un festejo íntimo, junto a sus familiares cercanos y padres de ‘El Toño’.</p><figure class="wp-block-image size-large is-style-default"><img src="https://img.metroecuador.com.ec/sites/6/2021/06/27/captura-de-pantalla-2021-06-26-a-las-11.59.23-p.-m..png" alt="" class="wp-image-801718" srcSet="https://img.metroecuador.com.ec/sites/6/2021/06/27/captura-de-pantalla-2021-06-26-a-las-11.59.23-p.-m..png 591w, https://img.metroecuador.com.ec/sites/6/2021/06/27/captura-de-pantalla-2021-06-26-a-las-11.59.23-p.-m.-210x300.png 210w" sizes="(max-width: 591px) 100vw, 591px"/></figure><p>La jovencita, que es deportista, lució un sencillo vestido color rosa palo y detalles en el área del pecho. Su madre vistió un atuendo -tipo cóctel- de un color similar al de Doménica. Antonio portó un terno de color plomo acorde a la ocasión. Definitivamente una familia que demuestra el valor de la humildad. </p><ul><li>Lea también: <a href="https://www.metroecuador.com.ec/ec/deportes/2019/07/07/las-fotos-del-matrimonio-de-antonio-valencia.html" target="_blank" rel="noreferrer noopener">Las fotos del matrimonio de Antonio Valencia</a></li></ul><figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CQlz2Fmj9Ur/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#fff;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);margin:1px;max-width:658px;min-width:326px;padding:0;width:calc(100% - 2px)"><div style="padding:16px"> <a href="https://www.instagram.com/p/CQlz2Fmj9Ur/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#ffffff;line-height:0;padding:0 0;text-align:center;text-decoration:none;width:100%" target="_blank"> <div style="display:flex;flex-direction:row;align-items:center"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px"></div></div></div><div style="padding:19% 0"></div> <div style="display:block;height:50px;margin:0 auto 12px;width:50px"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top:8px"> <div style="color:#3897f0;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px"> View this post on Instagram</div></div><div style="padding:12.5% 0"></div> <div style="display:flex;flex-direction:row;margin-bottom:14px;align-items:center"><div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(0px) translatey(7px)"></div> <div style="background-color:#f4f4f4;height:12.5px;transform:rotate(-45deg) translatex(3px) translatey(1px);width:12.5px;flex-grow:0;margin-right:14px;margin-left:2px"></div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(9px) translatey(-18px)"></div></div><div style="margin-left:8px"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:20px;width:20px"></div> <div style="width:0;height:0;border-top:2px solid transparent;border-left:6px solid #f4f4f4;border-bottom:2px solid transparent;transform:translatex(16px) translatey(-4px) rotate(30deg)"></div></div><div style="margin-left:auto"> <div style="width:0px;border-top:8px solid #f4f4f4;border-right:8px solid transparent;transform:translatey(16px)"></div> <div style="background-color:#f4f4f4;flex-grow:0;height:12px;width:16px;transform:translatey(-4px)"></div> <div style="width:0;height:0;border-top:8px solid #f4f4f4;border-left:8px solid transparent;transform:translatey(-4px) translatex(8px)"></div></div></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;margin-bottom:24px"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:224px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:144px"></div></div></a><p style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap"><a href="https://www.instagram.com/p/CQlz2Fmj9Ur/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none" target="_blank">A post shared by AV25 (@antoniovalencia2525)</a></p></div></blockquote></div></figure><p>Doménica también posó junto a la mesa de su pastel y decoración.</p><figure class="wp-block-image size-large is-style-default"><img src="https://img.metroecuador.com.ec/sites/6/2021/06/27/captura-de-pantalla-2021-06-26-a-las-11.59.58-p.-m..png" alt="" class="wp-image-801719" srcSet="https://img.metroecuador.com.ec/sites/6/2021/06/27/captura-de-pantalla-2021-06-26-a-las-11.59.58-p.-m..png 598w, https://img.metroecuador.com.ec/sites/6/2021/06/27/captura-de-pantalla-2021-06-26-a-las-11.59.58-p.-m.-211x300.png 211w" sizes="(max-width: 598px) 100vw, 598px"/></figure><p>En una serie de historias, Antonio mostró a sus más de 2 millones de seguidores la comida que preparó para los 15 años de su hija. De fondo se escuchaba música tradicional. </p><ul><li>Te puede interesar: <a href="https://www.metroecuador.com.ec/ec/deportes/2019/05/17/antonio-valencia-se-caso-zoila-meneses.html" target="_blank" rel="noreferrer noopener">Antonio Valencia se casó con Zoila Meneses, la madre de su hija</a></li></ul><h2><strong>Padre ejemplar</strong></h2><p>Recientemente, ‘El Toño’ publicó la enseñanza que le deja a su hija durante una salida entre ellos. “Todos los sueños se cumplen”.  En el video Valencia aparece junto a Doménica en Quito y recordó lo que debía hacer para poder llegar a los entrenamientos en El Nacional.</p><figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CQgMYZODs2E/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#fff;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);margin:1px;max-width:658px;min-width:326px;padding:0;width:calc(100% - 2px)"><div style="padding:16px"> <a href="https://www.instagram.com/p/CQgMYZODs2E/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#ffffff;line-height:0;padding:0 0;text-align:center;text-decoration:none;width:100%" target="_blank"> <div style="display:flex;flex-direction:row;align-items:center"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px"></div></div></div><div style="padding:19% 0"></div> <div style="display:block;height:50px;margin:0 auto 12px;width:50px"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top:8px"> <div style="color:#3897f0;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px"> View this post on Instagram</div></div><div style="padding:12.5% 0"></div> <div style="display:flex;flex-direction:row;margin-bottom:14px;align-items:center"><div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(0px) translatey(7px)"></div> <div style="background-color:#f4f4f4;height:12.5px;transform:rotate(-45deg) translatex(3px) translatey(1px);width:12.5px;flex-grow:0;margin-right:14px;margin-left:2px"></div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(9px) translatey(-18px)"></div></div><div style="margin-left:8px"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:20px;width:20px"></div> <div style="width:0;height:0;border-top:2px solid transparent;border-left:6px solid #f4f4f4;border-bottom:2px solid transparent;transform:translatex(16px) translatey(-4px) rotate(30deg)"></div></div><div style="margin-left:auto"> <div style="width:0px;border-top:8px solid #f4f4f4;border-right:8px solid transparent;transform:translatey(16px)"></div> <div style="background-color:#f4f4f4;flex-grow:0;height:12px;width:16px;transform:translatey(-4px)"></div> <div style="width:0;height:0;border-top:8px solid #f4f4f4;border-left:8px solid transparent;transform:translatey(-4px) translatex(8px)"></div></div></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;margin-bottom:24px"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:224px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:144px"></div></div></a><p style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap"><a href="https://www.instagram.com/p/CQgMYZODs2E/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none" target="_blank">A post shared by AV25 (@antoniovalencia2525)</a></p></div></blockquote></div></figure><p>El domingo pasado, Antonio también disfrutó el Día del Padre junto con su hija.</p><figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CQWwzVtDxsA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#fff;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);margin:1px;max-width:658px;min-width:326px;padding:0;width:calc(100% - 2px)"><div style="padding:16px"> <a href="https://www.instagram.com/p/CQWwzVtDxsA/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#ffffff;line-height:0;padding:0 0;text-align:center;text-decoration:none;width:100%" target="_blank"> <div style="display:flex;flex-direction:row;align-items:center"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px"></div></div></div><div style="padding:19% 0"></div> <div style="display:block;height:50px;margin:0 auto 12px;width:50px"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top:8px"> <div style="color:#3897f0;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px"> View this post on Instagram</div></div><div style="padding:12.5% 0"></div> <div style="display:flex;flex-direction:row;margin-bottom:14px;align-items:center"><div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(0px) translatey(7px)"></div> <div style="background-color:#f4f4f4;height:12.5px;transform:rotate(-45deg) translatex(3px) translatey(1px);width:12.5px;flex-grow:0;margin-right:14px;margin-left:2px"></div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(9px) translatey(-18px)"></div></div><div style="margin-left:8px"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:20px;width:20px"></div> <div style="width:0;height:0;border-top:2px solid transparent;border-left:6px solid #f4f4f4;border-bottom:2px solid transparent;transform:translatex(16px) translatey(-4px) rotate(30deg)"></div></div><div style="margin-left:auto"> <div style="width:0px;border-top:8px solid #f4f4f4;border-right:8px solid transparent;transform:translatey(16px)"></div> <div style="background-color:#f4f4f4;flex-grow:0;height:12px;width:16px;transform:translatey(-4px)"></div> <div style="width:0;height:0;border-top:8px solid #f4f4f4;border-left:8px solid transparent;transform:translatey(-4px) translatex(8px)"></div></div></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;margin-bottom:24px"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:224px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:144px"></div></div></a><p style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap"><a href="https://www.instagram.com/p/CQWwzVtDxsA/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none" target="_blank">A post shared by AV25 (@antoniovalencia2525)</a></p></div></blockquote></div></figure><p>En la red social, Antonio suele publicar gráficas junto con Doménica, su esposa y sus padres, de momentos valiosos que pasan juntos. </p><figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/COlfKiuD0LI/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#fff;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);margin:1px;max-width:658px;min-width:326px;padding:0;width:calc(100% - 2px)"><div style="padding:16px"> <a href="https://www.instagram.com/p/COlfKiuD0LI/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#ffffff;line-height:0;padding:0 0;text-align:center;text-decoration:none;width:100%" target="_blank"> <div style="display:flex;flex-direction:row;align-items:center"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px"></div></div></div><div style="padding:19% 0"></div> <div style="display:block;height:50px;margin:0 auto 12px;width:50px"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top:8px"> <div style="color:#3897f0;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px"> View this post on Instagram</div></div><div style="padding:12.5% 0"></div> <div style="display:flex;flex-direction:row;margin-bottom:14px;align-items:center"><div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(0px) translatey(7px)"></div> <div style="background-color:#f4f4f4;height:12.5px;transform:rotate(-45deg) translatex(3px) translatey(1px);width:12.5px;flex-grow:0;margin-right:14px;margin-left:2px"></div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(9px) translatey(-18px)"></div></div><div style="margin-left:8px"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:20px;width:20px"></div> <div style="width:0;height:0;border-top:2px solid transparent;border-left:6px solid #f4f4f4;border-bottom:2px solid transparent;transform:translatex(16px) translatey(-4px) rotate(30deg)"></div></div><div style="margin-left:auto"> <div style="width:0px;border-top:8px solid #f4f4f4;border-right:8px solid transparent;transform:translatey(16px)"></div> <div style="background-color:#f4f4f4;flex-grow:0;height:12px;width:16px;transform:translatey(-4px)"></div> <div style="width:0;height:0;border-top:8px solid #f4f4f4;border-left:8px solid transparent;transform:translatey(-4px) translatex(8px)"></div></div></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;margin-bottom:24px"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:224px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:144px"></div></div></a><p style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap"><a href="https://www.instagram.com/p/COlfKiuD0LI/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none" target="_blank">A post shared by AV25 (@antoniovalencia2525)</a></p></div></blockquote></div></figure><p>Pues de esa forma ha remarcado que para él, lo más importante es la familia. Sin duda, un ejemplo para muchos. </p><figure class="wp-block-embed is-type-rich is-provider-gestor-del-servicio wp-block-embed-gestor-del-servicio"><div class="wp-block-embed__wrapper"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CMdIrLbDkSl/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background:#fff;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15);margin:1px;max-width:658px;min-width:326px;padding:0;width:calc(100% - 2px)"><div style="padding:16px"> <a href="https://www.instagram.com/p/CMdIrLbDkSl/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#ffffff;line-height:0;padding:0 0;text-align:center;text-decoration:none;width:100%" target="_blank"> <div style="display:flex;flex-direction:row;align-items:center"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px"></div></div></div><div style="padding:19% 0"></div> <div style="display:block;height:50px;margin:0 auto 12px;width:50px"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top:8px"> <div style="color:#3897f0;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px"> View this post on Instagram</div></div><div style="padding:12.5% 0"></div> <div style="display:flex;flex-direction:row;margin-bottom:14px;align-items:center"><div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(0px) translatey(7px)"></div> <div style="background-color:#f4f4f4;height:12.5px;transform:rotate(-45deg) translatex(3px) translatey(1px);width:12.5px;flex-grow:0;margin-right:14px;margin-left:2px"></div> <div style="background-color:#f4f4f4;border-radius:50%;height:12.5px;width:12.5px;transform:translatex(9px) translatey(-18px)"></div></div><div style="margin-left:8px"> <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:20px;width:20px"></div> <div style="width:0;height:0;border-top:2px solid transparent;border-left:6px solid #f4f4f4;border-bottom:2px solid transparent;transform:translatex(16px) translatey(-4px) rotate(30deg)"></div></div><div style="margin-left:auto"> <div style="width:0px;border-top:8px solid #f4f4f4;border-right:8px solid transparent;transform:translatey(16px)"></div> <div style="background-color:#f4f4f4;flex-grow:0;height:12px;width:16px;transform:translatey(-4px)"></div> <div style="width:0;height:0;border-top:8px solid #f4f4f4;border-left:8px solid transparent;transform:translatey(-4px) translatex(8px)"></div></div></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;margin-bottom:24px"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:224px"></div> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:144px"></div></div></a><p style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap"><a href="https://www.instagram.com/p/CMdIrLbDkSl/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none" target="_blank">A post shared by AV25 (@antoniovalencia2525)</a></p></div></blockquote></div></figure><figure class="wp-block-embed is-type-wp-embed is-provider-metro-ecuador wp-block-embed-metro-ecuador"><div class="wp-block-embed__wrapper"><link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i|Roboto+Condensed:400,400i,700,700i&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;display=swap"/><style>.MuiTypography-overline-193{font-size:.65rem;font-family:Roboto Condensed,sans-serif;font-weight:400;line-height:1.66;text-transform:uppercase; margin:0;}.makeStyles-paper-397{position:relative;display:flex;flex-direction:column;height:140px;overflow:hidden;max-width:600px;margin:20px auto}.makeStyles-wrapLink-400{display:flex}.makeStyles-wrapLink-400 picture{transform:translate(0,-30%);top:0;width:100%;height:100%}.makeStyles-wrapLink-400 picture img{object-fit:cover;width:100%;display:block;background-size:cover;backgroun-repeat:no-repeat;background-position:center}.makeStyles-wrapLink-400 .makeStyles-textLayer-398{position:absolute;z-index:2;display:flex;flex-direction:column;justify-content:center;top:0;left:0;width:100%;height:100%;background:rgba(64,84,83,0.71)};
    .makeStyles-wrapLink-400 .makeStyles-data-401{display:flex;justify-content:space-between;position:absolute;top:0;line-height:1.4;padding:5px 15px;width:100%;color:theme.palette.grey[300];letter-spacing:3px;font-size:11px} .makeStyles-data-401 p{margin:0;} .makeStyles-wrapLink-400 .makeStyles-data-401{display:flex;justify-content:space-between;position:absolute;top:0;lineheight:1.4;padding:5px 15px;width:96%;color:#e0e0e0;letter-spacing:3px;font-size:11px}.makeStyles-wrapLink-400 .makeStyles-title-402{padding:0 20px;color:#fff;line-height:1.4;margin-top:15px;font-size:18px;font-weight:600;letter-spacing:.5px;padding-right:20px;font-family:&#x27;Roboto Condensed&#x27;,sans-serif; margin:0;}@media(min-width:700px){.makeStyles-title-402{padding-right:30%!important}}.makeStyles-wrapLink-400 .makeStyles-category-403{display:flex}.MuiPaper-rounded-53{border-radius:4px}</style><div class="MuiPaper-root-52 makeStyles-paper-397 MuiPaper-elevation1-56 MuiPaper-rounded-53"><a class="MuiTypography-root-180 MuiLink-root-255 MuiLink-underlineHover-257 makeStyles-wrapLink-400 MuiTypography-colorPrimary-203" href="https://www.metroecuador.com.ec/ec/noticias/2021/05/12/antonio-valencia-se-retira-del-futbol-10-mejores-goles-en-el-manchester-united.html"><picture class="makeStyles-picture-399"><img class="MuiCardMedia-root-376 MuiCardMedia-media-377 MuiCardMedia-img-378" src="https://imghub.metrolatam.com/sites/6/2021/05/12/antonio-valencia-se-retira-del-futbol-600x400.jpg"/></picture><div class="makeStyles-textLayer-398"><div class="makeStyles-data-401"><div class="makeStyles-category-403"><span class="MuiTypography-root-180 MuiTypography-overline-193" style="color:#1cbb60">Metro Ecuador</span><span class="MuiTypography-root-180 MuiTypography-overline-193"></span></div><span class="MuiTypography-root-180 MuiTypography-overline-193">12 Mayo 2021</span></div><h6 class="MuiTypography-root-180 makeStyles-title-402 MuiTypography-h6-190 MuiTypography-colorInherit-202" style="text-align:left;padding-left:20px">Antonio Valencia se retira del fútbol: 10 mejores goles en el Manchester United</h6></div></a></div></div></figure><h2><strong>VIDEO RELACIONADO:</strong></h2><div class="lazyload-wrapper "><div style="height:200px" class="lazyload-placeholder"></div></div></div><div></div></div></div><div id="taboola-below-article-thumbnails_801716" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2021/06/27/fotos-antonio-valencia-compartio-como-festejo-los-15-anos-de-su-hija-domenica.html" class="taboola"></div><div class="jss104 jss108"><div class="containerSticky " style="background:hsl(40, 70%, 0%,0)"><div><div></div><div style="background:hsl(40, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_above" class="ad_above" id="ad_above_801716_1" style="text-align:center;z-index:9999;margin-bottom:30px"><div style="width:300px;height:100px"></div></div></div></div><div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_300x250_1" class="ad_300x250_1" id="ad_300x250_1_801716_1"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(80, 70%, 0%,0)"><div><div></div><div style="background:hsl(80, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_300x250_2" class="ad_300x250_2" id="ad_300x250_2_801716_2"><div style="width:300px;height:250px"></div></div></div></div></div></div></div><div class="containerSticky" style="background:hsl(120, 70%, 0%,0)"><div><div></div><div style="background:hsl(120, 70%, 50%,0)" class=""><div><div class="jss2"><div data-adunit="/59391304/EC/Metro/ad_300x250_3" class="ad_300x250_3" id="ad_300x250_3_801716_3"><div style="width:300px;height:250px"></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div><div class="bloque articulo-falso"><div class="MuiContainer-root MuiContainer-maxWidthLg"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:20px"></div><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div><div class="MuiContainer-root MuiContainer-maxWidthMd"><div class="MuiGrid-root MuiGrid-container"><div style="width:100%;justify-content:center;padding-bottom:40px"></div></div></div></div></div></main></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-922dc2bb66986058a3e1.js"></script><script async="" src="/_next/static/chunks/73.ae675caf005e156f0b08.js"></script><script src="/_next/static/chunks/main-21ba792ebba9d036e30a.js" async=""></script><script src="/_next/static/chunks/webpack-b8aa8abe960db77e7c72.js" async=""></script><script src="/_next/static/chunks/framework.8887e0050ee8a79ba4e5.js" async=""></script><script src="/_next/static/chunks/9217b9f3f2a988f1bb995b5463d9e3a966f9b1b0.568bea0470a0cb73645f.js" async=""></script><script src="/_next/static/chunks/debd5aa85027d75923a3ef3dd53f19b91becf137.13b132f8b7e8bd904e94.js" async=""></script><script src="/_next/static/chunks/8c5ae7feba9f258d74fb495feb8de57177a38acf.84e277944ee1a47ad873.js" async=""></script><script src="/_next/static/chunks/743adac5a48d0f02b7c1f4191afd6de959c1c49e.9fc1145f7aa5a5c9aee4.js" async=""></script><script src="/_next/static/chunks/6a635c29997ec7f6f740c15a5eec6da267c08c92.638b212513c5ea81179f.js" async=""></script><script src="/_next/static/chunks/4781c2860a1e184d0b5d0dc296fe8d5fb91031a1.860421ab2703b1daf782.js" async=""></script><script src="/_next/static/chunks/pages/_app-83fa54a8cd721058f25d.js" async=""></script><script src="/_next/static/chunks/180248520d3659b748278118a7a9cc63a03cf76e.5686ff8d33e2f21ca375.js" async=""></script><script src="/_next/static/chunks/87141b0b31738749e8de426178a2fd3d0dc0009e.38b7ee117322cd1e4799.js" async=""></script><script src="/_next/static/chunks/fc9232aac6c6cd5644d1ce0d6cda8bfa16f0f3cd.95feb91e5302b72e7b04.js" async=""></script><script src="/_next/static/chunks/ac2cb82310a06d1f3e93cfea6bce0b281732ac07.149d529133e41802c4c4.js" async=""></script><script src="/_next/static/chunks/01a2d3a34858cb34861e69efe4cf067b4babb7ab.67f1a0fb4e378005981c.js" async=""></script><script src="/_next/static/chunks/56f62f23bf2af7042b51aba3c366de43e68bb436.c65f61a291992e3ba197.js" async=""></script><script src="/_next/static/chunks/0fe2789464eaf1946f1dd7f2a2cbe978b02d0029.5ba63b7e2a13e678d7e4.js" async=""></script><script src="/_next/static/chunks/72065ce281d12482a411da4df16901a081005f84.e0ab3ccc8de6d21bed2e.js" async=""></script><script src="/_next/static/chunks/3daeaf349a91cf82da0cf55bd71d5e4d48b37555.3f64ef265b8fcece299e.js" async=""></script><script src="/_next/static/chunks/pages/%5Bcategoria%5D/%5B...all%5D-2dff3bf8c41d9dc7e798.js" async=""></script><script src="/_next/static/S4fqX1ZXJZH1renABb8X7/_buildManifest.js" async=""></script><script src="/_next/static/S4fqX1ZXJZH1renABb8X7/_ssgManifest.js" async=""></script><div id="ad_layer"></div><div id="ad_footer"></div><div id="ad_teads"></div><div id="ad_style" style="max-height:1px"></div><div id="ad_skin"></div></body></html>