
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html"
      },
      "headline": "Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim",
      "image": ["https://media.metrolatam.com/2021/01/07/kimkanyegtres1t-01f85e0c42d3545eda66bdd6a072d592-1200x800.jpg"],
      "datePublished": "2021-01-07T13:12:39-03:00",
      "dateModified": "2021-01-07T13:12:39-03:00",
      "author": {
        "@type": "Person",
        "name": "Katiuska Graterol"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Metro Ecuador",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/metro_240x80.png"
        }
      },
      "keywords": "divorcio,Kanye Wets,Kim Kardashian,separación,kim kardashian,kim taehyung,kim namjoon"
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim
        
         |
        
            Metro Ecuador
        </title>

<script data-cfasync='false' type='text/javascript'>
        ;(function(o) {
            var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
            l=w.location.href,d=w.document;w.apd_options=o;
            if(l.indexOf('disable_fi')!=-1) { console.error('disable_fi has been detected in URL. FI functionality is disabled for this page view.'); return; }
            var fiab=d.createElement('script'); fiab.type = 'text/javascript';
            fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
            ft.appendChild(fiab, ft);if(l.indexOf(a)!=-1) w.localStorage[a]=1; var aM = w.localStorage[a]==1, fi=d.createElement('script');
            fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
            fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
            ft.appendChild(fi);
        })({
            'websiteId': 6478,
            'scheme':    '//'
        });
    </script>

<meta name="description" content="Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim. La empresaria habría iniciado los trámites de la separación.">
<meta name="keywords" content="divorcio,Kanye Wets,Kim Kardashian,separación,kim kardashian,kim taehyung,kim namjoon">

<meta property="article:tag" content="divorcio" />
<meta property="article:tag" content="Kanye Wets" />
<meta property="article:tag" content="Kim Kardashian" />
<meta property="article:tag" content="separación" />
<meta property="article:tag" content="kim kardashian" /><meta property="article:tag" content="kim taehyung" /><meta property="article:tag" content="kim namjoon" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim" />
<meta property="og:description" content="Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim. La empresaria habría iniciado los trámites de la separación." />
<meta property="og:image" content="https://media.metrolatam.com/2021/01/07/kimkanyegtres1t-01f85e0c42d3545eda66bdd6a072d592-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2021/01/07/kimkanyegtres1t-01f85e0c42d3545eda66bdd6a072d592-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Katiuska Graterol" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim" />
<meta name="twitter:description" content="Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim. La empresaria habría iniciado los trámites de la separación." />
<meta name="twitter:image" content="https://media.metrolatam.com/2021/01/07/kimkanyegtres1t-01f85e0c42d3545eda66bdd6a072d592-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/entretenimiento/2021/01/07/kim-kanye-divorcio.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.4">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '649575',
            'page_title': "Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim",
            'pub_date': '2021/01/07 13:12:39',
            'pub_date_simple': '2021/01/07 13:12:39',
            'pub_date_GMT': '2021/01/07 18:12:39',
            'upd_date': '2021/01/07 18:12:39',
            'upd_date_GMT': '2021/01/07 13:12:39',
            'generateddate': '2021/01/07 15:12:40',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Katiuska Graterol',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': '',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html',
            'countryCdn' : 'EC',
            
            
            'palabras' : '448'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.8"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "entretenimiento";
   var dfp_seccion = "entretenimiento";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'divorcio,Kanye Wets,Kim Kardashian,separación,kim kardashian,kim taehyung,kim namjoon'.replace(/,\s+/g,",");
   var dfp_categorias = "entretenimiento";
   var dfp_safety = "false";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "2ca8a80dd6e72fc6faba446de82436220e9595d5";
   var dfp_i = 649575;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=3.0"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" entretenimiento>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_seedtag');
        });
      </script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
      googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="https://assets.metrolatam.com/img/logoMETRO18.png" class="logo" alt="Publimetro Ecuador" title="Publimetro ecuador">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="/ec/navidad/" title="Navidad">Navidad</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Entretenimiento</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 07/01/2021"><img src="https://rm.metrolatam.com/2021/01/07/quito/mini_1-ae9b9d455b0f4c7a7f6518aad85ac7d1.jpg" alt="Quito - 07/01/2021"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="https://assets.metrolatam.com/img/logoMETRO18.png" height="35" style="margin-top: -3px;">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="https://assets.metrolatam.com/img/logoMETRO18.png" height="35" style="margin-top: -3px;">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li><li><a href="/ec/navidad/" target="" title="Navidad">Navidad</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#305e5547435c55444455425553705d5544425f5c5144515d1e535f5d0f6345525a5553440d634543534259405359f3835e105e5547435c554444554210135d5544425f75731016525f54490d785f5c51107d5544425f75534551545f4211101015007415007161455955425f104345435342595259425d551051104345105e5547435c5544445542105455105e5f4459535951431e" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
 </div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/navidad/">Navidad</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con MetroEcuador.com.ec</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Notificaciones Bloqueadas Metroecuador.com.ec</p>
<img src="https://assets.metrolatam.com/img/tuto_not_PM.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}
.ad_top{
  width: 100%;
  background-color: white;
  border-top:solid 2px white;
  border-bottom:solid 2px white;
}
@media screen and (min-width: 480px){
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100%;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Katiuska Graterol" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="649575" data-category="entretenimiento" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html" data-title="Problemas%20mentales,%20infidelidad:%20por%20qu%C3%A9%20se%20rumora%20que%20se%20divorcian%20Kanye%20y%20Kim | Metro%20Ecuador">

<img data-backmedia="true" data-src="2021/01/07/kimkanyegtres1t-01f85e0c42d3545eda66bdd6a072d592-1200x600.jpg" src="https://media.metrolatam.com/2021/01/07/kimkanyegtres1t-01f85e0c42d3545eda66bdd6a072d592-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
 <div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim</h1>
<h2 class="excerpt">Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim. La empresaria habría iniciado los trámites de la separación.</h2>


<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Katiuska Graterol</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2021-01-07T13:12:39-03:00">
Jueves 07 de enero de 2021, a las 13:12
</time>
</div>
</div>
</div>
</div>

</header>
</div>
</div>


<img data-backmedia="true" data-src="2021/01/07/kimkanyegtres1t-01f85e0c42d3545eda66bdd6a072d592-1200x600.jpg" src="https://media.metrolatam.com/2021/01/07/kimkanyegtres1t-01f85e0c42d3545eda66bdd6a072d592-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Problemas mentales, infidelidad: por qué se rumora que se divorcian Kanye y Kim" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">

<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="649549"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/febrero-se-aplican-los-nuevos-terminos-condiciones-whatsapp-tratan.html" class="link-image"><img data-src="https://media.metrolatam.com/2021/01/07/enfebreroseaplic-78619fb32223a5d39e246ad04a15a02a-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/febrero-se-aplican-los-nuevos-terminos-condiciones-whatsapp-tratan.html" class="">En febrero se aplican los nuevos términos y condiciones de WhatsApp, ¿de qué tratan?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5fd1497d9a246f07e63da631?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="35 boas y 9 tortugas regresan a su hábitat en el Parque Nacional Yasuní"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2020/12/09/35-boas-y-9-tortugas-regresan-a-su-habitat-en-el-parque-nacional-yasuni.html" class="">35 boas y 9 tortugas regresan a su hábitat en el Parque Nacional Yasuní</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html" data-id-post="649575" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Problemas%20mentales,%20infidelidad:%20por%20qu%C3%A9%20se%20rumora%20que%20se%20divorcian%20Kanye%20y%20Kim')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html" data-id-post="649575" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html" data-title="Problemas%20mentales,%20infidelidad:%20por%20qu%C3%A9%20se%20rumora%20que%20se%20divorcian%20Kanye%20y%20Kim"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/07/kim-kanye-divorcio.html">
<div class="resumen ">
<p>Problemas mentales, infidelidad: por qué se rumora que se divorcian <strong>Kanye</strong> y <strong>Kim</strong>. Tras ocho años de matrimonio, cuatro hijos, y varios escándalos, parece que el matrimonio <strong>West-Kardashian</strong> ha llegado a su fin. La empresaria habría iniciado los trámites de la separación.</p>
<p>Kim Kardashian decidió terminar de una vez por todas su relación con el cantante, esto según el medio 'Page Six'. El sitio asegura que Kim contrató a<strong> Laura Wasser</strong>, la abogada más temida de Hollywood &#8211; pues ha llevado casos similares de estrellas como: <strong>Angelina Jolie, Johnny Depp, y Britney Spears</strong>&#8211; para que lleve su divorcio y asegurar una buena ganancia entre los millones de dólares que están en juego.</p>
<div class="wrap-at-margin-left col-md-7 col-sm-7 col-xs-12"><img data-src="https://media.metrolatam.com/2021/01/07/kimportadat-e0cb1377e34486f0cb2cefe11b5cc9af-1200x0.jpg" alt="West" src="https://media.metrolatam.com/1x1.png" class="img lazyload img-responsive image-medium" data-delcorte="" /></div>
<h3>Indicios de una inminente separación</h3>
<p>Cuando se es alguien tan famoso la prensa siempre va a estar especulando y creando rumores con respecto a la relación. En este caso varios pistas apuntan a que esta vez sí es cierto. La modelo no ha estado usando su anillo de bodas. Mientras que Kanye se fue a su rancho de Wyoming -de 14 millones de dólares-, para recibir el Año Nuevo y no con la famosa familia de la Tv. Esto según pedido de su esposa para empezar a preparar los tramites del divorcio.</p>
<p>Al parecer Kim tomó la decisión porque no están compaginando en el aspecto laboral y emocional. Según allegados de la Kardashian, quien tiene <strong>40</strong> <strong>años</strong>, ella está en un momento de fortaleza personal, empeñada en estudiar Derecho y cuestiones sociales. Por su parte el rapero, de 43 años, piensa en su candidatura para Presidente de los Estados Unidos y <em><strong>"diciendo cosas locas"</strong></em>, se conoce que sufre de bipolaridad. <strong><em>"Ella ya ha tenido suficiente". </em></strong></p>
<p>Y el nuevo rumor es que la modelo tiene un amorío con el comentarista de CNN, Van Jones, debido a que se les ha visto muy cercanos en los últimos meses. Al parecer, trabajando en la reforma carcelaria, asunto que ha mantenido muy interesada a Kim desde hace algunos años.</p>
<p>Descubre más:</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="138576" data-findID="138576">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2021/01/06/capturadepantall-739c6ac3e56ea83d4e98392eb191fb67-200x200.jpg" alt="Los mejores memes de la infidelidad de Kanye West a Kim Kardashian"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metrolatam.com/hub/entretenimiento/2021/01/06/memes-infidelidad-kanye-kardashian.html"></p>
<h3>Los mejores memes de la infidelidad de Kanye West a Kim Kardashian</h3>
<p></a></p>
<p>Desde que se dio a conocer que Kanye West le fue infiel a su esposa Kim Kardashian con el maquillista profesional Jeffree Star, explotaron las redes.</p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="649482" data-findID="649482">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2021/01/06/kimkardashianyka-e2669b2c05d39c7dcd500c2a5e691fcf-200x200.jpg" alt="Kim Kardashain guarda el anillo de bodas tras los rumores de su solicitud de divorcio"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2021/01/06/kim-kardashain-deja-anillo-casa-tras-los-rumores-solicitud-divorcio.html"></p>
<h3>Kim Kardashain guarda el anillo de bodas tras los rumores de su solicitud de divorcio</h3>
<p></a></p>
<p>La celebridad no usó su aro en las fotos de Nochebuena, en medio de informes de un posible divorcio de Kanye West.</p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="1733533" data-findID="1733533">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/12/18/kim-d4c569423302b703c1abf4d536587790-200x200.jpg" alt="Kim Kardashian posa con un sexy body rosado por dentro de su jean azul"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.publimetro.com.mx/mx/entretenimiento/2020/12/18/kim-kardashian-posa-con-un-sexy-body-rosado-por-dentro-de-su-jean-azul.html"></p>
<h3>Kim Kardashian posa con un sexy body rosado por dentro de su jean azul</h3>
<p></a></p>
<p>La socialité se muestra en Instagram con un outfit casual</p>
</div>
</div>
</div>
</div>
<p></p>
<p>&nbsp;</p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
 Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>
<div class="content-banner visible-xs" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>

</div>
</div>
</div>
<div class="advisor-content">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                     window._taboola = window._taboola || [];
                                     _taboola.push({
                                       mode: 'thumbnails-a',
                                       container: 'taboola-sidebar',
                                       placement: 'Below Article Thumbnails',
                                       target_type: 'mix'
                                     });
                                     </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">

<img class="logo-svg logo-metro" alt="MetroEcuador" src="https://assets.metrolatam.com/img/logoMETRO18.png" style="width: 120px;" />
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
 </li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#3d4f58515c5e545253584e4d485f51545e5c4e7d5058494f58525e485c59524f135e525013585e" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="394b5c55585a5056575c4a494c5b55505a584a79545c4d4b565c5a4c585d564b175a5654175c5a">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">

</div>
<div class="content " style="display:none;">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.9"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitiosNuevo.js?v=1.1"></script>
</body>
</html>
