
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html"
      },
      "headline": "Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry",
      "image": ["https://media.metrolatam.com/2019/04/21/ap19111415058281-43e83b1e45df3b898fd91239e9512bef-1200x800.jpg"],
      "datePublished": "2020-01-14T18:00:32-03:00",
      "dateModified": "2020-01-14T18:00:32-03:00",
      "author": {
        "@type": "Person",
        "name": "(none)"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.metroecuador.com.ec/assets/svg/logo-metro.png",
          "width": "435",
          "height": "132"
        }
      },
      "keywords": "archie,archie hijo de meghan,custodia de archie,donde estara Meghan Markle,donde vivra Meghan Markle,Familia real,familia real y Meghan Markle,Hermana de Meghan Markle genera polémica al dar detalles de su decisión,hijo de meghan markle,hijos de Meghan Markle,isabel tiene la custodia de todos sus nietos,ley donde dice que reina isabel tiene la custodia de archie,Meghan Markle,meghan markle embarazo,meghan markle instagram,meghan markle peliculas,meghan markle tiene hijos,meghan markle y harry ultimas noticias,Meghan Markle y principe harry que paso,Meghan Markle y su nueva familia,principe harry renuncia familia real,principe harry y meghan markle,principe harry y meghan markle juntos,principe harry y meghan markle ultimas noticias,que pasara con Meghan Markle,que paso con Meghan Markle,Reina Isabel,reina isabel tiene la custodia de los hijos de kate middleton,reina isabel tiene la custodia de todos sus nietos,reina isabel tiene la custodia del hijo de meghan,reina isabel y Meghan Markle,ultimas fotos de meghan markle",
      "articleSection": "entretenimiento",
      "description": "Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry. Así lo dio a conocer una experta en realeza",
       
      "wordCount": "404",
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry. Así lo dio a conocer una experta en realeza">
<meta name="keywords" content="archie,archie hijo de meghan,custodia de archie,donde estara Meghan Markle,donde vivra Meghan Markle,Familia real,familia real y Meghan Markle,Hermana de Meghan Markle genera polémica al dar detalles de su decisión,hijo de meghan markle,hijos de Meghan Markle,isabel tiene la custodia de todos sus nietos,ley donde dice que reina isabel tiene la custodia de archie,Meghan Markle,meghan markle embarazo,meghan markle instagram,meghan markle peliculas,meghan markle tiene hijos,meghan markle y harry ultimas noticias,Meghan Markle y principe harry que paso,Meghan Markle y su nueva familia,principe harry renuncia familia real,principe harry y meghan markle,principe harry y meghan markle juntos,principe harry y meghan markle ultimas noticias,que pasara con Meghan Markle,que paso con Meghan Markle,Reina Isabel,reina isabel tiene la custodia de los hijos de kate middleton,reina isabel tiene la custodia de todos sus nietos,reina isabel tiene la custodia del hijo de meghan,reina isabel y Meghan Markle,ultimas fotos de meghan markle">

<meta property="article:tag" content="archie" />
<meta property="article:tag" content="archie hijo de meghan" />
<meta property="article:tag" content="custodia de archie" />
<meta property="article:tag" content="donde estara Meghan Markle" />
<meta property="article:tag" content="donde vivra Meghan Markle" />
<meta property="article:tag" content="Familia real" />
<meta property="article:tag" content="familia real y Meghan Markle" />
<meta property="article:tag" content="Hermana de Meghan Markle genera polémica al dar detalles de su decisión" />
<meta property="article:tag" content="hijo de meghan markle" />
<meta property="article:tag" content="hijos de Meghan Markle" />
<meta property="article:tag" content="isabel tiene la custodia de todos sus nietos" />
<meta property="article:tag" content="ley donde dice que reina isabel tiene la custodia de archie" />
<meta property="article:tag" content="Meghan Markle" />
<meta property="article:tag" content="meghan markle embarazo" />
<meta property="article:tag" content="meghan markle instagram" />
<meta property="article:tag" content="meghan markle peliculas" />
<meta property="article:tag" content="meghan markle tiene hijos" />
<meta property="article:tag" content="meghan markle y harry ultimas noticias" />
<meta property="article:tag" content="Meghan Markle y principe harry que paso" />
<meta property="article:tag" content="Meghan Markle y su nueva familia" />
<meta property="article:tag" content="principe harry renuncia familia real" />
<meta property="article:tag" content="principe harry y meghan markle" />
<meta property="article:tag" content="principe harry y meghan markle juntos" />
<meta property="article:tag" content="principe harry y meghan markle ultimas noticias" />
<meta property="article:tag" content="que pasara con Meghan Markle" />
<meta property="article:tag" content="que paso con Meghan Markle" />
<meta property="article:tag" content="Reina Isabel" />
<meta property="article:tag" content="reina isabel tiene la custodia de los hijos de kate middleton" />
<meta property="article:tag" content="reina isabel tiene la custodia de todos sus nietos" />
<meta property="article:tag" content="reina isabel tiene la custodia del hijo de meghan" />
<meta property="article:tag" content="reina isabel y Meghan Markle" />
<meta property="article:tag" content="ultimas fotos de meghan markle" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry" />
<meta property="og:description" content="Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry. Así lo dio a conocer una experta en realeza" />
<meta property="og:image" content="https://media.metrolatam.com/2019/04/21/ap19111415058281-43e83b1e45df3b898fd91239e9512bef-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/04/21/ap19111415058281-43e83b1e45df3b898fd91239e9512bef-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Metro Ecuador" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry" />
<meta name="twitter:description" content="Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry. Así lo dio a conocer una experta en realeza" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/04/21/ap19111415058281-43e83b1e45df3b898fd91239e9512bef-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '601681',
            'page_title': "Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry",
            'pub_date': '2020/01/14 18:00:32',
            'pub_date_simple': '2020/01/14 18:00:32',
            'pub_date_GMT': '2020/01/14 23:00:32',
            'upd_date': '2020/01/14 23:00:32',
            'upd_date_GMT': '2020/01/14 18:00:32',
            'generateddate': '2020/01/14 20:00:33',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Nicole Proaño',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html',
            'countryCdn' : 'US',
            
            
            'palabras' : '404'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "entretenimiento";
   var dfp_seccion = "entretenimiento";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'archie,archie hijo de meghan,custodia de archie,donde estara Meghan Markle,donde vivra Meghan Markle,Familia real,familia real y Meghan Markle,Hermana de Meghan Markle genera polémica al dar detalles de su decisión,hijo de meghan markle,hijos de Meghan Markle,isabel tiene la custodia de todos sus nietos,ley donde dice que reina isabel tiene la custodia de archie,Meghan Markle,meghan markle embarazo,meghan markle instagram,meghan markle peliculas,meghan markle tiene hijos,meghan markle y harry ultimas noticias,Meghan Markle y principe harry que paso,Meghan Markle y su nueva familia,principe harry renuncia familia real,principe harry y meghan markle,principe harry y meghan markle juntos,principe harry y meghan markle ultimas noticias,que pasara con Meghan Markle,que paso con Meghan Markle,Reina Isabel,reina isabel tiene la custodia de los hijos de kate middleton,reina isabel tiene la custodia de todos sus nietos,reina isabel tiene la custodia del hijo de meghan,reina isabel y Meghan Markle,ultimas fotos de meghan markle'.replace(/,\s+/g,",");
   var dfp_categorias = "entretenimiento";
   var dfp_safety = "true";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "261060d4b2d9c0f99a34f8c408d78b084b586110";
   var dfp_i = 601681;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.3"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" entretenimiento>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_17.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Entretenimiento</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 15/01/2020"><img src="https://rm.metrolatam.com/2020/01/15/quito/mini_1-c71cbe4b423801a1054529b2899ace64.jpg" alt="Quito - 15/01/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
 </button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#38565d4f4b545d4c4c5d4a5d5b78555d4c4a5754594c5955165b5755076b4d5a525d5b4c056b4d4b5b4a51485b51fb8b5618565d4f4b545d4c4c5d4a181b555d4c4a577d7b181e5a575c41057057545918755d4c4a577d5b4d595c574a1918181d087c1d0879694d515d4a57184b4d4b5b4a515a514a555d1859184b4d18565d4f4b545d4c4c5d4a185c5d1856574c515b51594b16" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Nicole Proaño" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="601681" data-category="entretenimiento" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html" data-title="Reina%20Isabel%20tiene%20la%20custodia%20de%20Archie,%20el%20hijo%20de%20Meghan%20Markle%20y%20el%20pr%C3%ADncipe%20Harry | Metro%20Ecuador">

<img data-backmedia="true" data-src="2019/04/21/ap19111415058281-43e83b1e45df3b898fd91239e9512bef-1200x600.jpg" src="https://media.metrolatam.com/2019/04/21/ap19111415058281-43e83b1e45df3b898fd91239e9512bef-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>AP</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
 <div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2020-01-14T18:00:32-03:00">
Martes 14 de enero de 2020, a las 18:00
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>AP</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/04/21/ap19111415058281-43e83b1e45df3b898fd91239e9512bef-1200x600.jpg" src="https://media.metrolatam.com/2019/04/21/ap19111415058281-43e83b1e45df3b898fd91239e9512bef-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Reina Isabel tiene la custodia de Archie, el hijo de Meghan Markle y el príncipe Harry" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">
<div class="content">
<iframe id="player-container"></iframe>
<script type="text/javascript">
        var script = document.createElement("script");
        script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
        script.onload = script.onreadystatechange = function(){
            Player.initEmbed(
            {
                embed:"true",
                url:"metroecuador",
                width:300,
                height:100,
                country:"ec",
                autoplay:true,
                volume:0,
                bg_color:"#f40009",
                usecookies:true,
                container:"player-container",
                baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
            }
            );
        };
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
</div>
<div class="content">
<div>
<article id="601663"><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/01/14/escuelas-estados-unidos-buscan-maestros-ecuatorianos.html" class="">Escuelas en Estados Unidos buscan maestros ecuatorianos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5e1e08dd4e21b207ae6ea269?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Conato de incendio forestal en el cerro Casitagua sorprende en Pomasqui"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/01/14/incendio-forestal-cerro-casitagua-sorprende-san-antonio-pichincha.html" class="">Conato de incendio forestal en el cerro Casitagua sorprende en Pomasqui</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/quito-ecuador">quito</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/12/critican-fuertemente-shakira-nuevo-sencillo-anuel-aa.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/01/12/capturadepantall-52a0b1b075c82b82d88b983223dd849c-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/12/critican-fuertemente-shakira-nuevo-sencillo-anuel-aa.html" class="">Critican fuertemente a Shakira por su nuevo sencillo con Anuel AA</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html" data-id-post="601681" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Reina%20Isabel%20tiene%20la%20custodia%20de%20Archie,%20el%20hijo%20de%20Meghan%20Markle%20y%20el%20pr%C3%ADncipe%20Harry')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html" data-id-post="601681" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html" data-title="Reina%20Isabel%20tiene%20la%20custodia%20de%20Archie,%20el%20hijo%20de%20Meghan%20Markle%20y%20el%20pr%C3%ADncipe%20Harry"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/reina-isabel-la-custodia-archie-hijo-meghan-markle-principe-harry.html">
<div class="resumen ">
<p>La reina Isabel II tiene la custodia de Archie, el primogénito de los Duques de Sussex, Meghan Markle y Harry. Esto, según una ley que data de 1717 en la que se estipulan las atribuciones de la monarca sobre la familia real.</p>
<p>El diario británico Mirror, publicó una entrevista con una experta en realeza, Marlene Koenig, donde explicó que la reina Isabel está amparada en una normativa promulgada por George I.</p>
<a name="gal-143712"></a><div class="wrap-full-width-article gallery-wrap loading" data-tipo="galeria1"><div class="gallery-jcarousel"><ul><li data-galleryid="0" class="active"><img src="https://media.metrolatam.com/2019/12/02/ineditoasicelebr-1a56fc51db7aacb97978ae5c908addf1-0x1200.jpg" alt="Instagram " class="ga" /></li><li data-galleryid="1" class=""><img src="https://media.metrolatam.com/2020/01/09/meghanmarkleyelp-4f2bc49587a56c73eda33e1932f5521d-1200x0.jpg" alt="Getty " class="ga" /></li><li data-galleryid="2" class=""><img src="https://media.metrolatam.com/2020/01/14/hermanademeghanm-ca206e4536238d4acce7222d336de381-1200x0.jpg" alt="Getty " class="ga" /></li><li data-galleryid="3" class=""><img src="https://media.metrolatam.com/2020/01/09/395bf19feac02a47-c88a128a2fb248d11769b469b4207213-1200x0.jpg" alt=" EFE" class="ga" /></li></ul></div><div class="gallery-description"><div class="description-container"><h3></h3><div class="gallery-counter"><span class="fa fa-camera" aria-hidden="true"></span><div class="gallery-counter-number"></div></div></div><div class="wrap-bnr center-block "><small>Publicidad</small><div class="bnr300x250"><div class="ad_300x250_gallery" id="ad_300x250_gallery_143712"></div></div></div></div><div style="clear:both"></div><div class="gallery-pager "><div class="gallery-pager-carrousel"><div id="gal-143712" class="gallery-item"><div class="gallery-navigation"><div class="carousel carousel-navigation"><ul><li><img alt="&iexcl;In&eacute;dito! As&iacute; celebraron sus dos a&ntilde;os de compromiso el pr&iacute;ncipe Harry y Meghan Markle" class="gi" src="https://media.metrolatam.com/2019/12/02/ineditoasicelebr-1a56fc51db7aacb97978ae5c908addf1-200x200.jpg"></li><li><img alt="Meghan Markle y el Pr&iacute;ncipe, &iquest;d&oacute;nde est&aacute;n?" class="gi" src="https://media.metrolatam.com/2020/01/09/meghanmarkleyelp-4f2bc49587a56c73eda33e1932f5521d-400x200.jpg"></li><li><img alt=" Hermana de Meghan Markle genera pol&eacute;mica al dar detalles de su decisi&oacute;n" class="gi" src="https://media.metrolatam.com/2020/01/14/hermanademeghanm-ca206e4536238d4acce7222d336de381-300x200.jpg"></li><li><img alt="Meghan Markle y el Pr&iacute;ncipe Harry" class="gi" src="https://media.metrolatam.com/2020/01/09/395bf19feac02a47-c88a128a2fb248d11769b469b4207213-300x200.jpg"></li></ul></div></div></div></div></div></div>
<p>"La legislación fue aprobada durante el reinado de George I. Era conocida como la Gran Opinión para la Prerrogativa de la Familia Real y <strong>se refería al control del rey sobre la educación, la crianza y el matrimonio de sus nietos y su descendencia. Lo hizo porque tenía una relación muy mala con su hijo, el rey Jorge II, por lo que se aprobó esta ley que significaba que el rey era el guardián de sus nietos</strong>", explicó Koenig.</p>
<p>&nbsp;</p>
<p>Esto quiere decir que la monarca de 93 años no solo tiene la custodia de<strong> Archie, sino también de sus otros nietos, George, Charlotte y Louis</strong>, quienes son hijos del príncipe William y Kate Middleton.</p>
<a name="gal-206484"></a><div class="wrap-full-width-article gallery-wrap loading" data-tipo="galeria1"><div class="gallery-jcarousel"><ul><li data-galleryid="0" class="active"><img src="https://media.metrolatam.com/2020/01/09/meghanmarkleyelp-4f2bc49587a56c73eda33e1932f5521d-1200x0.jpg" alt="Getty " class="ga" /></li><li data-galleryid="1" class=""><img src="https://media.metrolatam.com/2018/07/09/capturadepantalla20180709alas104513am-e714ee0a73e94581cf954913e3a1696d-0x1200.jpg" alt="Meghan y Harry no serán los padrinos del príncipe Louis y la reina Isabel faltará al bautizo Getty Images" class="ga" /></li><li data-galleryid="2" class=""><img src="https://media.metrolatam.com/2018/07/09/capturadepantalla20180709alas104436am-acce59788576b81f24c275877d40a2b1-0x1200.jpg" alt="Meghan y Harry no serán los padrinos del príncipe Louis y la reina Isabel faltará al bautizo Getty Images" class="ga" /></li><li data-galleryid="3" class=""><img data-src="https://media.metrolatam.com/2019/04/21/reinaisabel-19e050aac9fb309e959823e8870244c9-1200x0.jpg" alt="Reina Isabel Cumpleaños " class="ga lazyload " data-delcorte="large" /></li></ul></div><div class="gallery-description"><div class="description-container"><h3></h3><div class="gallery-counter"><span class="fa fa-camera" aria-hidden="true"></span><div class="gallery-counter-number"></div></div></div><div class="wrap-bnr center-block "><small>Publicidad</small><div class="bnr300x250"><div class="ad_300x250_gallery" id="ad_300x250_gallery_206484"></div></div></div></div><div style="clear:both"></div><div class="gallery-pager "><div class="gallery-pager-carrousel"><div id="gal-206484" class="gallery-item"><div class="gallery-navigation"><div class="carousel carousel-navigation"><ul><li><img alt="Meghan Markle y el Pr&iacute;ncipe, &iquest;d&oacute;nde est&aacute;n?" class="gi" src="https://media.metrolatam.com/2020/01/09/meghanmarkleyelp-4f2bc49587a56c73eda33e1932f5521d-400x200.jpg"></li><li><img alt="Meghan y Harry no ser&aacute;n los padrinos del pr&iacute;ncipe Louis y la reina Isabel faltar&aacute; al bautizo" class="gi" src="https://media.metrolatam.com/2018/07/09/capturadepantalla20180709alas104513am-e714ee0a73e94581cf954913e3a1696d-200x300.jpg"></li><li><img alt="Meghan y Harry no ser&aacute;n los padrinos del pr&iacute;ncipe Louis y la reina Isabel faltar&aacute; al bautizo" class="gi" src="https://media.metrolatam.com/2018/07/09/capturadepantalla20180709alas104436am-acce59788576b81f24c275877d40a2b1-200x200.jpg"></li><li><img data-src="https://media.metrolatam.com/2019/04/21/reinaisabel-19e050aac9fb309e959823e8870244c9-400x200.jpg" alt="Reina Isabel Cumpleaños " class="gi lazyload" data-delcorte="large" /></li></ul></div></div></div></div></div></div>
<p><strong>“La ley se remonta a más de 300 años, una época en la que el derecho de supervisión del monarca se extendía a sus nietos y este derecho pertenece a Su Majestad, incluso durante la vida de su padre", agregó la especialista. </strong></p>
<p>Esta ley sale a la luz después de 24 años. En 1996, cuando el príncipe Carlos y la princesa Diana se divorciaron, Isabel también tenía la custodia Harry y William.</p>
<p>Koenig confirmó que "técnicamente" los padres necesitan el permiso de la soberana para sacar a sus hijos del país. Además, añadió que, a pesar de esto, Isabel es respetuosa de los deseos de los padres y se espera que no se oponga para que el bebé Archie viaje con sus padres a Canadá, país donde se espera que vivan próximamente.</p>
<p>La semana pasada Isabel II aceptó la renuncia de Harry y Meghan. Este lunes anunció un "periodo de transición" en la corona británica.</p>
<p>&nbsp;</p>
<p>Te puede interesar:</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="601621" data-findID="601621">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/01/14/hermanademeghanm-ca206e4536238d4acce7222d336de381-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/14/hermana-meghan-markle.html"></p>
<h3>Hermana de Meghan Markle genera polémica al dar detalles de su decisión</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="601396" data-findID="601396">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/09/13/gettyimages11742-5b2f80f2a1ac25172efb79fe4238cd8c-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2020/01/11/meghan-markle-firmo-disney-despues-romper-la-realeza-britanica.html"></p>
<h3>Meghan Markle firmó con Disney, después de romper con la realeza británica</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/archie" title="archie">archie</a></li>
<li><a href="/ec/tag/archie-hijo-de-meghan" title="archie hijo de meghan">archie hijo de meghan</a></li>
<li><a href="/ec/tag/custodia-de-archie" title="custodia de archie">custodia de archie</a></li>
<li><a href="/ec/tag/donde-estara-meghan-markle" title="donde estara Meghan Markle">donde estara Meghan Markle</a></li>
<li><a href="/ec/tag/donde-vivra-meghan-markle" title="donde vivra Meghan Markle">donde vivra Meghan Markle</a></li>
<li><a href="/ec/tag/familia-real" title="Familia real">Familia real</a></li>
<li><a href="/ec/tag/familia-real-y-meghan-markle" title="familia real y Meghan Markle">familia real y Meghan Markle</a></li>
<li><a href="/ec/tag/hermana-de-meghan-markle-genera-polemica-al-dar-detalles-de-su-decision" title="Hermana de Meghan Markle genera polémica al dar detalles de su decisión">Hermana de Meghan Markle genera polémica al dar detalles de su decisión</a></li>
<li><a href="/ec/tag/hijo-de-meghan-markle" title="hijo de meghan markle">hijo de meghan markle</a></li>
<li><a href="/ec/tag/hijos-de-meghan-markle" title="hijos de Meghan Markle">hijos de Meghan Markle</a></li>
<li><a href="/ec/tag/isabel-tiene-la-custodia-de-todos-sus-nietos" title="isabel tiene la custodia de todos sus nietos">isabel tiene la custodia de todos sus nietos</a></li>
<li><a href="/ec/tag/ley-donde-dice-que-reina-isabel-tiene-la-custodia-de-archie" title="ley donde dice que reina isabel tiene la custodia de archie">ley donde dice que reina isabel tiene la custodia de archie</a></li>
<li><a href="/ec/tag/meghan-markle" title="Meghan Markle">Meghan Markle</a></li>
<li><a href="/ec/tag/meghan-markle-embarazo" title="meghan markle embarazo">meghan markle embarazo</a></li>
<li><a href="/ec/tag/meghan-markle-instagram" title="meghan markle instagram">meghan markle instagram</a></li>
<li><a href="/ec/tag/meghan-markle-peliculas" title="meghan markle peliculas">meghan markle peliculas</a></li>
<li><a href="/ec/tag/meghan-markle-tiene-hijos" title="meghan markle tiene hijos">meghan markle tiene hijos</a></li>
<li><a href="/ec/tag/meghan-markle-y-harry-ultimas-noticias" title="meghan markle y harry ultimas noticias">meghan markle y harry ultimas noticias</a></li>
<li><a href="/ec/tag/meghan-markle-y-principe-harry-que-paso" title="Meghan Markle y principe harry que paso">Meghan Markle y principe harry que paso</a></li>
<li><a href="/ec/tag/meghan-markle-y-su-nueva-familia" title="Meghan Markle y su nueva familia">Meghan Markle y su nueva familia</a></li>
<li><a href="/ec/tag/principe-harry-renuncia-familia-real" title="principe harry renuncia familia real">principe harry renuncia familia real</a></li>
<li><a href="/ec/tag/principe-harry-y-meghan-markle" title="principe harry y meghan markle">principe harry y meghan markle</a></li>
<li><a href="/ec/tag/principe-harry-y-meghan-markle-juntos" title="principe harry y meghan markle juntos">principe harry y meghan markle juntos</a></li>
<li><a href="/ec/tag/principe-harry-y-meghan-markle-ultimas-noticias" title="principe harry y meghan markle ultimas noticias">principe harry y meghan markle ultimas noticias</a></li>
<li><a href="/ec/tag/que-pasara-con-meghan-markle" title="que pasara con Meghan Markle">que pasara con Meghan Markle</a></li>
<li><a href="/ec/tag/que-paso-con-meghan-markle" title="que paso con Meghan Markle">que paso con Meghan Markle</a></li>
<li><a href="/ec/tag/reina-isabel" title="Reina Isabel">Reina Isabel</a></li>
<li><a href="/ec/tag/reina-isabel-tiene-la-custodia-de-los-hijos-de-kate-middleton" title="reina isabel tiene la custodia de los hijos de kate middleton">reina isabel tiene la custodia de los hijos de kate middleton</a></li>
<li><a href="/ec/tag/reina-isabel-tiene-la-custodia-de-todos-sus-nietos" title="reina isabel tiene la custodia de todos sus nietos">reina isabel tiene la custodia de todos sus nietos</a></li>
<li><a href="/ec/tag/reina-isabel-tiene-la-custodia-del-hijo-de-meghan" title="reina isabel tiene la custodia del hijo de meghan">reina isabel tiene la custodia del hijo de meghan</a></li>
<li><a href="/ec/tag/reina-isabel-y-meghan-markle" title="reina isabel y Meghan Markle">reina isabel y Meghan Markle</a></li>
<li><a href="/ec/tag/ultimas-fotos-de-meghan-markle" title="ultimas fotos de meghan markle">ultimas fotos de meghan markle</a></li>
</ul>
</div>

</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_17.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
 </ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#f98b9c95989a9096979c8a898c9b95909a988ab9949c8d8b9c969a8c989d968bd79a9694d79c9a" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="a7d5c2cbc6c4cec8c9c2d4d7d2c5cbcec4c6d4e7cac2d3d5c8c2c4d2c6c3c8d589c4c8ca89c2c4">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content " style="display:none;">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
