
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html"
      },
      "headline": "Meghan Markle desata rumores de embarazo por utilizar esta prenda de vestir",
      "image": ["https://media.metrolatam.com/2019/10/01/gettyimages11783-5a7a19af8c2748270318b6ce8598d3ff-1200x800.jpg"],
      "datePublished": "2019-10-01T17:06:29-03:00",
      "dateModified": "2019-10-01T17:10:39-03:00",
      "author": {
        "@type": "Person",
        "name": "(none)"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.metroecuador.com.ec/assets/svg/logo-metro.png",
          "width": "435",
          "height": "132"
        }
      },
      "articleSection": "entretenimiento",
      "description": "Meghan Markle y el príncipe Harry se encuentran en su Visita Oficial a África. Allí ella utilizó un vestido que dejó ver un pequeño bulto que desató rumores",
       
      "wordCount": "0",
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            ¿Meghan Markle, embarazada? Estas fotos desatan rumores
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Meghan Markle y el príncipe Harry se encuentran en su Visita Oficial a África. Allí ella utilizó un vestido que dejó ver un pequeño bulto que desató rumores">
<meta name="keywords" content="&iquest;Cu&aacute;ndo se casa el pr&iacute;ncipe Harry de Inglaterra?,&iquest;Cu&aacute;ndo se casa Harry de Inglaterra?,&iquest;Cu&aacute;ndo se casaron Meghan y Harry?,&iquest;Cu&aacute;ndo se cas&oacute; Pr&iacute;ncipe Harry?,Amigos de Meghan Markle y el pr&iacute;ncipe Harry se enojan por mostrar acto &iacute;ntimo,amigos de meghan y harry,Chelsy Davy,como va la relacion de meghan y harry,Cressida Bonas,cressida bonas&nbsp;boda harry,cressida bonas&nbsp;hermanos,cressida bonas&nbsp;instagram,cressida bonas&nbsp;tumblr,cressida bonas&nbsp;y harry,divorcio meghan y harry,El matrimonio de Meghan Markle y Harry est&aacute; llegando a su final,el pr&iacute;ncipe Harry pag&oacute; 100.000 por la fiesta de Megan,el pr&iacute;ncipe Harry y el festejo con su esposa Megan,el pr&iacute;ncipe Harry y Megan,el principe harry y su esposa,el pr&iacute;ncipe Harry y sus detalles a su esposa,embarazo de meghan y harry,Entretenimiento el pr&iacute;ncipe Harry,exnovia del principe harry,instagram Meghan Markle y el pr&iacute;ncipe Harry&ccedil;,los duques,Megan Markle,Megan Markle cumplea&ntilde;os,Megan Markle cumplea&ntilde;os #38,Megan Markle cumplea&ntilde;os n&uacute;mero 38,Megan Markle far&aacute;ndula,Megan Markle festejaron su cumplea&ntilde;os,Megan Markle festejos por su cumplea&ntilde;os,Megan Markle noticias,Megan Markle regalos por su cumplea&ntilde;os,Megan Markle y el pr&iacute;nicpe Harry,Megan Markle y su esposo,Megan Markle y su esposo festejaron su cumplea&ntilde;os n&uacute;mero 38 juntos,Meghan,Meghan de Sussex,Meghan Markle,meghan markle biografia,meghan markle boda,meghan markle embarazada,meghan markle embarazada otra vez,meghan markle embarazo,meghan markle peliculas,meghan markle tiene hijos,Meghan Markle ultimas noticias,Meghan Markle y el pr&iacute;ncipe Harry,Meghan Markle y el pr&iacute;ncipe Harry ya no los invitan,meghan y harry,meghan y harry se divorcian,meghan y harry&nbsp;se separan,meghan y harry ultimas noticias,Pr&iacute;ncipe Harry,principe harry biografia,principe harry edad,principe harry estatura,principe harry y meghan markle ultimas noticias,principe harry&nbsp;y su esposa,Pr&iacute;ncipe William,protocolo,redes sociales de Meghan Markle y el pr&iacute;ncipe Harry,ultimas fotos de meghan markle,ultimas fotos de meghan y harry,ultimas noticias del principe harry.,Villa en donde Megan Markle festej&oacute; su cumplea&ntilde;os">

<meta property="article:tag" content="¿Cuándo se casa el príncipe Harry de Inglaterra?" />
<meta property="article:tag" content="¿Cuándo se casa Harry de Inglaterra?" />
<meta property="article:tag" content="¿Cuándo se casaron Meghan y Harry?" />
<meta property="article:tag" content="¿Cuándo se casó Príncipe Harry?" />
<meta property="article:tag" content="Amigos de Meghan Markle y el príncipe Harry se enojan por mostrar acto íntimo" />
<meta property="article:tag" content="amigos de meghan y harry" />
<meta property="article:tag" content="Chelsy Davy" />
<meta property="article:tag" content="como va la relacion de meghan y harry" />
<meta property="article:tag" content="Cressida Bonas" />
<meta property="article:tag" content="cressida bonas boda harry" />
<meta property="article:tag" content="cressida bonas hermanos" />
<meta property="article:tag" content="cressida bonas instagram" />
<meta property="article:tag" content="cressida bonas tumblr" />
<meta property="article:tag" content="cressida bonas y harry" />
<meta property="article:tag" content="divorcio meghan y harry" />
<meta property="article:tag" content="El matrimonio de Meghan Markle y Harry está llegando a su final" />
<meta property="article:tag" content="el príncipe Harry pagó 100.000 por la fiesta de Megan" />
<meta property="article:tag" content="el príncipe Harry y el festejo con su esposa Megan" />
<meta property="article:tag" content="el príncipe Harry y Megan" />
<meta property="article:tag" content="el principe harry y su esposa" />
<meta property="article:tag" content="el príncipe Harry y sus detalles a su esposa" />
<meta property="article:tag" content="embarazo de meghan y harry" />
<meta property="article:tag" content="Entretenimiento el príncipe Harry" />
<meta property="article:tag" content="exnovia del principe harry" />
<meta property="article:tag" content="instagram Meghan Markle y el príncipe Harryç" />
<meta property="article:tag" content="los duques" />
<meta property="article:tag" content="Megan Markle" />
<meta property="article:tag" content="Megan Markle cumpleaños" />
<meta property="article:tag" content="Megan Markle cumpleaños #38" />
<meta property="article:tag" content="Megan Markle cumpleaños número 38" />
<meta property="article:tag" content="Megan Markle farándula" />
<meta property="article:tag" content="Megan Markle festejaron su cumpleaños" />
<meta property="article:tag" content="Megan Markle festejos por su cumpleaños" />
<meta property="article:tag" content="Megan Markle noticias" />
<meta property="article:tag" content="Megan Markle regalos por su cumpleaños" />
<meta property="article:tag" content="Megan Markle y el prínicpe Harry" />
<meta property="article:tag" content="Megan Markle y su esposo" />
<meta property="article:tag" content="Megan Markle y su esposo festejaron su cumpleaños número 38 juntos" />
<meta property="article:tag" content="Meghan" />
<meta property="article:tag" content="Meghan de Sussex" />
<meta property="article:tag" content="Meghan Markle" />
<meta property="article:tag" content="meghan markle biografia" />
<meta property="article:tag" content="meghan markle boda" />
<meta property="article:tag" content="meghan markle embarazada" />
<meta property="article:tag" content="meghan markle embarazada otra vez" />
<meta property="article:tag" content="meghan markle embarazo" />
<meta property="article:tag" content="meghan markle peliculas" />
<meta property="article:tag" content="meghan markle tiene hijos" />
<meta property="article:tag" content="Meghan Markle ultimas noticias" />
<meta property="article:tag" content="Meghan Markle y el príncipe Harry" />
<meta property="article:tag" content="Meghan Markle y el príncipe Harry ya no los invitan" />
<meta property="article:tag" content="meghan y harry" />
<meta property="article:tag" content="meghan y harry se divorcian" />
<meta property="article:tag" content="meghan y harry se separan" />
<meta property="article:tag" content="meghan y harry ultimas noticias" />
<meta property="article:tag" content="Príncipe Harry" />
<meta property="article:tag" content="principe harry biografia" />
<meta property="article:tag" content="principe harry edad" />
<meta property="article:tag" content="principe harry estatura" />
<meta property="article:tag" content="principe harry y meghan markle ultimas noticias" />
<meta property="article:tag" content="principe harry y su esposa" />
<meta property="article:tag" content="Príncipe William" />
<meta property="article:tag" content="protocolo" />
<meta property="article:tag" content="redes sociales de Meghan Markle y el príncipe Harry" />
<meta property="article:tag" content="ultimas fotos de meghan markle" />
<meta property="article:tag" content="ultimas fotos de meghan y harry" />
<meta property="article:tag" content="ultimas noticias del principe harry." />
<meta property="article:tag" content="Villa en donde Megan Markle festejó su cumpleaños" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Meghan Markle desata rumores de embarazo por utilizar esta prenda de vestir" />
<meta property="og:description" content="Meghan Markle y el príncipe Harry se encuentran en su Visita Oficial a África. Allí ella utilizó un vestido que dejó ver un pequeño bulto que desató rumores" />
<meta property="og:image" content="https://media.metrolatam.com/2019/10/01/gettyimages11783-5a7a19af8c2748270318b6ce8598d3ff-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/10/01/gettyimages11783-5a7a19af8c2748270318b6ce8598d3ff-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Metro Ecuador" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Meghan Markle desata rumores de embarazo por utilizar esta prenda de vestir" />
<meta name="twitter:description" content="Meghan Markle y el príncipe Harry se encuentran en su Visita Oficial a África. Allí ella utilizó un vestido que dejó ver un pequeño bulto que desató rumores" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/10/01/gettyimages11783-5a7a19af8c2748270318b6ce8598d3ff-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '591494',
            'page_title': "Meghan Markle desata rumores de embarazo por utilizar esta prenda de vestir",
            'pub_date': '2019/10/01 17:06:29',
            'pub_date_simple': '2019/10/01 17:06:29',
            'pub_date_GMT': '2019/10/01 22:06:29',
            'upd_date': '2019/10/01 22:10:39',
            'upd_date_GMT': '2019/10/01 17:10:39',
            'generateddate': '2019/10/01 19:10:39',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Anna Longares',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html',
            'countryCdn' : 'US',
            
            
            'palabras' : '0'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "entretenimiento";
   var dfp_seccion = "entretenimiento";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  '&iquest;Cu&aacute;ndo se casa el pr&iacute;ncipe Harry de Inglaterra?,&iquest;Cu&aacute;ndo se casa Harry de Inglaterra?,&iquest;Cu&aacute;ndo se casaron Meghan y Harry?,&iquest;Cu&aacute;ndo se cas&oacute; Pr&iacute;ncipe Harry?,Amigos de Meghan Markle y el pr&iacute;ncipe Harry se enojan por mostrar acto &iacute;ntimo,amigos de meghan y harry,Chelsy Davy,como va la relacion de meghan y harry,Cressida Bonas,cressida bonas&nbsp;boda harry,cressida bonas&nbsp;hermanos,cressida bonas&nbsp;instagram,cressida bonas&nbsp;tumblr,cressida bonas&nbsp;y harry,divorcio meghan y harry,El matrimonio de Meghan Markle y Harry est&aacute; llegando a su final,el pr&iacute;ncipe Harry pag&oacute; 100.000 por la fiesta de Megan,el pr&iacute;ncipe Harry y el festejo con su esposa Megan,el pr&iacute;ncipe Harry y Megan,el principe harry y su esposa,el pr&iacute;ncipe Harry y sus detalles a su esposa,embarazo de meghan y harry,Entretenimiento el pr&iacute;ncipe Harry,exnovia del principe harry,instagram Meghan Markle y el pr&iacute;ncipe Harry&ccedil;,los duques,Megan Markle,Megan Markle cumplea&ntilde;os,Megan Markle cumplea&ntilde;os #38,Megan Markle cumplea&ntilde;os n&uacute;mero 38,Megan Markle far&aacute;ndula,Megan Markle festejaron su cumplea&ntilde;os,Megan Markle festejos por su cumplea&ntilde;os,Megan Markle noticias,Megan Markle regalos por su cumplea&ntilde;os,Megan Markle y el pr&iacute;nicpe Harry,Megan Markle y su esposo,Megan Markle y su esposo festejaron su cumplea&ntilde;os n&uacute;mero 38 juntos,Meghan,Meghan de Sussex,Meghan Markle,meghan markle biografia,meghan markle boda,meghan markle embarazada,meghan markle embarazada otra vez,meghan markle embarazo,meghan markle peliculas,meghan markle tiene hijos,Meghan Markle ultimas noticias,Meghan Markle y el pr&iacute;ncipe Harry,Meghan Markle y el pr&iacute;ncipe Harry ya no los invitan,meghan y harry,meghan y harry se divorcian,meghan y harry&nbsp;se separan,meghan y harry ultimas noticias,Pr&iacute;ncipe Harry,principe harry biografia,principe harry edad,principe harry estatura,principe harry y meghan markle ultimas noticias,principe harry&nbsp;y su esposa,Pr&iacute;ncipe William,protocolo,redes sociales de Meghan Markle y el pr&iacute;ncipe Harry,ultimas fotos de meghan markle,ultimas fotos de meghan y harry,ultimas noticias del principe harry.,Villa en donde Megan Markle festej&oacute; su cumplea&ntilde;os'.replace(/,\s+/g,",");
   var dfp_categorias = "entretenimiento";
   var dfp_safety = "false";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "857ec058c5fc4df73290159bb9ee16d73932c40a";
   var dfp_i = 591494;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.2"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" entretenimiento>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_17.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Entretenimiento</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 02/10/2019"><img src="https://rm.metrolatam.com/2019/10/02/quito/mini_1-0bda77e9caf2027d12f0dce5b4aa4c08.jpg" alt="Quito - 02/10/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#87e9e2f0f4ebe2f3f3e2f5e2e4c7eae2f3f5e8ebe6f3e6eaa9e4e8eab8d4f2e5ede2e4f3bad4f2f4e4f5eef7e4ee4434e9a7e9e2f0f4ebe2f3f3e2f5a7a4eae2f3f5e8c2c4a7a1e5e8e3febacfe8ebe6a7cae2f3f5e8c2e4f2e6e3e8f5a6a7a7a2b7c3a2b7c6d6f2eee2f5e8a7f4f2f4e4f5eee5eef5eae2a7e6a7f4f2a7e9e2f0f4ebe2f3f3e2f5a7e3e2a7e9e8f3eee4eee6f4a9" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Anna Longares" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="591494" data-category="entretenimiento" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html" data-title="%C2%BFMeghan%20Markle,%20embarazada?%20Estas%20fotos%20desatan%20rumores | Metro%20Ecuador">

<img data-backmedia="true" data-src="2019/10/01/gettyimages11783-5a7a19af8c2748270318b6ce8598d3ff-1200x600.jpg" src="https://media.metrolatam.com/2019/10/01/gettyimages11783-5a7a19af8c2748270318b6ce8598d3ff-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Meghan Markle desata rumores de embarazo por utilizar esta prenda de vestir" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Meghan Markle - Getty Images</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Meghan Markle desata rumores de embarazo por utilizar esta prenda de vestir</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2019-10-01T17:06:29-03:00">
Martes 01 de octubre de 2019, a las 17:06
 </time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Meghan Markle - Getty Images</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/10/01/gettyimages11783-5a7a19af8c2748270318b6ce8598d3ff-1200x600.jpg" src="https://media.metrolatam.com/2019/10/01/gettyimages11783-5a7a19af8c2748270318b6ce8598d3ff-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Meghan Markle desata rumores de embarazo por utilizar esta prenda de vestir" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">
<div class="content">
<iframe id="player-container"></iframe>
<script type="text/javascript">
        var script = document.createElement("script");
        script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
        script.onload = script.onreadystatechange = function(){
            Player.initEmbed(
            {
                embed:"true",
                url:"metroecuador",
                width:300,
                height:100,
                country:"ec",
                autoplay:true,
                volume:0,
                bg_color:"#f40009",
                usecookies:true,
                container:"player-container",
                baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
            }
            );
        };
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
</div>
<div class="content">
<div>
<article id="591453"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/10/01/como-afectaria-el-incremento-del-iva.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/10/01/impuestos-e9f7b34b104229ae4d8cdfa6d8d27aa5-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/10/01/como-afectaria-el-incremento-del-iva.html" class="">¿Cómo afectaría el incremento del IVA?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/czjBrklRfkQ/country/EC/section/noticias/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Fnoticias%2F2019%2F10%2F01%2Fmigrantes-fueron-desalojados-parque-guayaquil.html" data-io-video-title="Enfrentamientos durante desalojo de migrantes en parque de Guayaquil"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/10/01/migrantes-fueron-desalojados-parque-guayaquil.html" class="">Enfrentamientos durante desalojo de migrantes en parque de Guayaquil</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/28/se-revela-una-foto-cuando-recien-se-conocieron-natti-natasha-daddy-yankee-muerta-nervios.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/09/28/serevelansensual-ae9c1a7e7c9030bccf8326382b3dae06-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/28/se-revela-una-foto-cuando-recien-se-conocieron-natti-natasha-daddy-yankee-muerta-nervios.html" class="">Se revelan sensuales fotos de cuando se conocieron Natti Natasha y Daddy Yankee ¡Ella muerta de nervios!</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
 <div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html" data-id-post="591494" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Meghan%20Markle%20desata%20rumores%20de%20embarazo%20por%20utilizar%20esta%20prenda%20de%20vestir')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html" data-id-post="591494" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html" data-title="Meghan%20Markle%20desata%20rumores%20de%20embarazo%20por%20utilizar%20esta%20prenda%20de%20vestir"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/meghan-markle-rumores-embarazo.html">
<div class="resumen ">
<p><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/08/25/cumpleanos-millonario-meghan-markle.html" target="_blank"><strong>Meghan Markle</strong> </a>ha desatado rumores de <strong>embarazo</strong> tras unas fotos que se han filtrado en redes sociales. Algunos internautas notaron algo extraño en su vestido, el cual utilizó cuando estaba esperando a su hijo Archie.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="589454" data-findID="589454">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/09/11/gettyimages97033-1f109d67e2995c8e869cca7b2f1ecb91-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/11/matrimonio-meghan-markle-harry-esta-llegando-final.html"></p>
<h3>¿El matrimonio de Meghan Markle y Harry está llegando a su final?</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p><strong><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/03/exnovia-harry-meghan-markle-boda.html" target="_blank">Markle</a> y el príncipe Harry se encuentran en su Visita Oficial a África. </strong>Y, en una actividad utilizó un Pleated Stripe Long Dress de Martin Grant.</p>
<a name="gal-177306"></a><div class="wrap-full-width-article gallery-wrap loading" data-tipo="galeria1"><div class="gallery-jcarousel"><ul><li data-galleryid="0" class="active"><img src="https://media.metrolatam.com/2019/10/01/gettyimages11768-d680db3313cc6c7fef1db4f39f81197c-0x1200.jpg" alt="Meghan Markle durante una recepción para los jóvenes, la comunidad y la sociedad civil líderes en la Residencia del Alto Comisionado británico, en septiembre de 2019 Getty Images" class="ga" /></li><li data-galleryid="1" class=""><img src="https://media.metrolatam.com/2019/10/01/gettyimages11768-c09eb88e56cb5768839dcd326b0eec39-0x1200.jpg" alt="Meghan Markle y Harry durante una recepción para los jóvenes, la comunidad y la sociedad civil líderes en la Residencia del Alto Comisionado británico, en septiembre de 2019 Getty Images" class="ga" /></li><li data-galleryid="2" class=""><img src="https://media.metrolatam.com/2019/10/01/gettyimages11768-1a656c51dde1675c03e3549a50fb5245-0x1200.jpg" alt="Meghan Markle y Harry durante una recepción para los jóvenes, la comunidad y la sociedad civil líderes en la Residencia del Alto Comisionado británico, en septiembre de 2019 Getty Images" class="ga" /></li><li data-galleryid="3" class=""><img src="https://media.metrolatam.com/2019/10/01/gettyimages11768-129eb279e833b1af2789efee64034cb6-0x1200.jpg" alt="Meghan Markle durante una recepción para los jóvenes, la comunidad y la sociedad civil líderes en la Residencia del Alto Comisionado británico, en septiembre de 2019 Getty Images" class="ga" /></li><li data-galleryid="4" class=""><img src="https://media.metrolatam.com/2019/10/01/gettyimages11707-188879e74a090e265b6cef9b25ff9514-1200x0.jpg" alt="Meghan Markle y Harry durante una recepción para los jóvenes, la comunidad y la sociedad civil líderes en la Residencia del Alto Comisionado británico, en septiembre de 2019 Getty Images" class="ga" /></li></ul></div><div class="gallery-description"><div class="description-container"><h3></h3><div class="gallery-counter"><span class="fa fa-camera" aria-hidden="true"></span><div class="gallery-counter-number"></div></div></div><div class="wrap-bnr center-block "><small>Publicidad</small><div class="bnr300x250"><div class="ad_300x250_gallery" id="ad_300x250_gallery_177306"></div></div></div></div><div style="clear:both"></div><div class="gallery-pager "><div class="gallery-pager-carrousel"><div id="gal-177306" class="gallery-item"><div class="gallery-navigation"><div class="carousel carousel-navigation"><ul><li><img alt="Meghan Markle durante una recepci&oacute;n para los j&oacute;venes, la comunidad y la sociedad civil l&iacute;deres en la Residencia del Alto Comisionado brit&aacute;nico, en septiembre de 2019" class="gi" src="https://media.metrolatam.com/2019/10/01/gettyimages11768-d680db3313cc6c7fef1db4f39f81197c-200x300.jpg"></li><li><img alt="Meghan Markle y Harry durante una recepci&oacute;n para los j&oacute;venes, la comunidad y la sociedad civil l&iacute;deres en la Residencia del Alto Comisionado brit&aacute;nico, en septiembre de 2019" class="gi" src="https://media.metrolatam.com/2019/10/01/gettyimages11768-c09eb88e56cb5768839dcd326b0eec39-200x300.jpg"></li><li><img alt="Meghan Markle y Harry durante una recepci&oacute;n para los j&oacute;venes, la comunidad y la sociedad civil l&iacute;deres en la Residencia del Alto Comisionado brit&aacute;nico, en septiembre de 2019" class="gi" src="https://media.metrolatam.com/2019/10/01/gettyimages11768-1a656c51dde1675c03e3549a50fb5245-200x200.jpg"></li><li><img alt="Meghan Markle durante una recepci&oacute;n para los j&oacute;venes, la comunidad y la sociedad civil l&iacute;deres en la Residencia del Alto Comisionado brit&aacute;nico, en septiembre de 2019" class="gi" src="https://media.metrolatam.com/2019/10/01/gettyimages11768-129eb279e833b1af2789efee64034cb6-200x300.jpg"></li><li><img alt="Meghan Markle y Harry durante una recepci&oacute;n para los j&oacute;venes, la comunidad y la sociedad civil l&iacute;deres en la Residencia del Alto Comisionado brit&aacute;nico, en septiembre de 2019" class="gi" src="https://media.metrolatam.com/2019/10/01/gettyimages11707-188879e74a090e265b6cef9b25ff9514-300x200.jpg"></li></ul></div></div></div></div></div></div>
<p>La prenda <strong>la llevó para otorgar un premio de punto de luz a dos niños. </strong>Específicamente <strong>en </strong>una recepción para los jóvenes, la comunidad y la sociedad civil líderes en la Residencia del Alto Comisionado británico.</p>
<p>Dicho vestido,  <strong>la Duquesa de Sussex  la llevó por primera vez hace casi un año durante su gira por Australi</strong>a, tan solo unos días después de haberse realizado el anuncio formal de que se encontraba en la dulce espera de su primer hijo.</p>
<a name="gal-156536"></a><div class="wrap-full-width-article gallery-wrap loading" data-tipo="galeria1"><div class="gallery-jcarousel"><ul><li data-galleryid="0" class="active"><img src="https://media.metrolatam.com/2019/10/01/gettyimages10525-6dce0a156f4510d89524ccabc5786474-0x1200.jpg" alt="Meghan Markle y Harry en su visita la playa de Bondi, en de octubre de 2018 en Sydney, Australia. Getty Images" class="ga" /></li><li data-galleryid="1" class=""><img src="https://media.metrolatam.com/2019/10/01/gettyimages10525-129a17324c81b818c300fb51427ea0eb-0x1200.jpg" alt="Meghan Markle en su visita la playa de Bondi, en de octubre de 2018 en Sydney, Australia. Getty Images" class="ga" /></li><li data-galleryid="2" class=""><img src="https://media.metrolatam.com/2019/10/01/gettyimages10525-0eacae4edcf2efa4b2994983acc57bfa-1200x0.jpg" alt="Meghan Markle y Harry en su visita la playa de Bondi, en de octubre de 2018 en Sydney, Australia. Getty Images" class="ga" /></li><li data-galleryid="3" class=""><img src="https://media.metrolatam.com/2019/10/01/gettyimages10525-dcc79a0375d099eb07aa2425ef264fb2-0x1200.jpg" alt="Meghan Markle en su visita la playa de Bondi, en de octubre de 2018 en Sydney, Australia. Getty Images" class="ga" /></li></ul></div><div class="gallery-description"><div class="description-container"><h3></h3><div class="gallery-counter"><span class="fa fa-camera" aria-hidden="true"></span><div class="gallery-counter-number"></div></div></div><div class="wrap-bnr center-block "><small>Publicidad</small><div class="bnr300x250"><div class="ad_300x250_gallery" id="ad_300x250_gallery_156536"></div></div></div></div><div style="clear:both"></div><div class="gallery-pager "><div class="gallery-pager-carrousel"><div id="gal-156536" class="gallery-item"><div class="gallery-navigation"><div class="carousel carousel-navigation"><ul><li><img alt="Meghan Markle y Harry en su visita la playa de Bondi, en de octubre de 2018 en Sydney, Australia." class="gi" src="https://media.metrolatam.com/2019/10/01/gettyimages10525-6dce0a156f4510d89524ccabc5786474-200x300.jpg"></li><li><img alt="Meghan Markle en su visita la playa de Bondi, en de octubre de 2018 en Sydney, Australia." class="gi" src="https://media.metrolatam.com/2019/10/01/gettyimages10525-129a17324c81b818c300fb51427ea0eb-200x300.jpg"></li><li><img alt="Meghan Markle y Harry en su visita la playa de Bondi, en de octubre de 2018 en Sydney, Australia." class="gi" src="https://media.metrolatam.com/2019/10/01/gettyimages10525-0eacae4edcf2efa4b2994983acc57bfa-300x200.jpg"></li><li><img alt="Meghan Markle en su visita la playa de Bondi, en de octubre de 2018 en Sydney, Australia." class="gi" src="https://media.metrolatam.com/2019/10/01/gettyimages10525-dcc79a0375d099eb07aa2425ef264fb2-200x200.jpg"></li></ul></div></div></div></div></div></div>
<p>En aquel momento, a penas se le notaba un vientre de embarazo con el vestido. Sin embargo al usar esta misma prenda durante su viaje oficial por África, se ha dado fuerza al rumor de que quizás la duquesa esté embarazada nuevamente.</p>
<p>Sin embargo, <strong>otros usuarios en redes sociales afirman que el motivo de la pancita de ella es producto de su reciente parto</strong>. Puede que esa sea la razón o tal vez Markle trata de decirle a la prensa que sí está embarazada de nuevo. Pero, habrá que esperar unos meses para que se sepa la verdad.</p>
<p><strong>Lea también:</strong></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="591418" data-findID="591418">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/10/01/elite3dannapaola-b92a0566ccda97dda066cd8e9560e743-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/elite-danna-paola-ester-se-besaron-video-vuelve-locos-los-fans.html"></p>
<h3>Élite 3: Danna Paola y Estér Expósito se besaron: el video que vuelve locos a los fans</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="591437" data-findID="591437">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/10/01/justinbieberpres-900eced4f3b07574acbc0b503838a3cc-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/10/01/justin-bieber-presume-esposa-fotos-ineditas-selena-gomez.html"></p>
<h3>Justin Bieber presume a su esposa con fotos inéditas, mientras que esto hace Selena Gomez</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<h3><strong>Video relacionado</strong></h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://rudo.video/vod/bHxGxy/country/EC/section/entretenimiento/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Meghan Markle desata rumores de embarazo por utilizar esta prenda de vestir"></iframe></div></p>
<p>&nbsp;</p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/cuando-se-casa-el-principe-harry-de-inglaterra" title="¿Cuándo se casa el príncipe Harry de Inglaterra?">¿Cuándo se casa el príncipe Harry de Inglaterra?</a></li>
<li><a href="/ec/tag/cuando-se-casa-harry-de-inglaterra" title="¿Cuándo se casa Harry de Inglaterra?">¿Cuándo se casa Harry de Inglaterra?</a></li>
<li><a href="/ec/tag/cuando-se-casaron-meghan-y-harry" title="¿Cuándo se casaron Meghan y Harry?">¿Cuándo se casaron Meghan y Harry?</a></li>
<li><a href="/ec/tag/cuando-se-caso-principe-harry" title="¿Cuándo se casó Príncipe Harry?">¿Cuándo se casó Príncipe Harry?</a></li>
<li><a href="/ec/tag/amigos-de-meghan-markle-y-el-principe-harry-se-enojan-por-mostrar-acto-intimo" title="Amigos de Meghan Markle y el príncipe Harry se enojan por mostrar acto íntimo">Amigos de Meghan Markle y el príncipe Harry se enojan por mostrar acto íntimo</a></li>
<li><a href="/ec/tag/amigos-de-meghan-y-harry" title="amigos de meghan y harry">amigos de meghan y harry</a></li>
<li><a href="/ec/tag/chelsy-davy" title="Chelsy Davy">Chelsy Davy</a></li>
<li><a href="/ec/tag/como-va-la-relacion-de-meghan-y-harry" title="como va la relacion de meghan y harry">como va la relacion de meghan y harry</a></li>
<li><a href="/ec/tag/cressida-bonas" title="Cressida Bonas">Cressida Bonas</a></li>
<li><a href="/ec/tag/cressida-bonas-boda-harry" title="cressida bonas boda harry">cressida bonas boda harry</a></li>
<li><a href="/ec/tag/cressida-bonas-hermanos" title="cressida bonas hermanos">cressida bonas hermanos</a></li>
<li><a href="/ec/tag/cressida-bonas-instagram" title="cressida bonas instagram">cressida bonas instagram</a></li>
<li><a href="/ec/tag/cressida-bonas-tumblr" title="cressida bonas tumblr">cressida bonas tumblr</a></li>
<li><a href="/ec/tag/cressida-bonas-y-harry" title="cressida bonas y harry">cressida bonas y harry</a></li>
<li><a href="/ec/tag/divorcio-meghan-y-harry" title="divorcio meghan y harry">divorcio meghan y harry</a></li>
<li><a href="/ec/tag/el-matrimonio-de-meghan-markle-y-harry-esta-llegando-a-su-final" title="El matrimonio de Meghan Markle y Harry está llegando a su final">El matrimonio de Meghan Markle y Harry está llegando a su final</a></li>
<li><a href="/ec/tag/el-principe-harry-pago-100-000-por-la-fiesta-de-megan" title="el príncipe Harry pagó 100.000 por la fiesta de Megan">el príncipe Harry pagó 100.000 por la fiesta de Megan</a></li>
<li><a href="/ec/tag/el-principe-harry-y-el-festejo-con-su-esposa-megan" title="el príncipe Harry y el festejo con su esposa Megan">el príncipe Harry y el festejo con su esposa Megan</a></li>
<li><a href="/ec/tag/el-principe-harry-y-megan" title="el príncipe Harry y Megan">el príncipe Harry y Megan</a></li>
<li><a href="/ec/tag/el-principe-harry-y-su-esposa" title="el principe harry y su esposa">el principe harry y su esposa</a></li>
<li><a href="/ec/tag/el-principe-harry-y-sus-detalles-a-su-esposa" title="el príncipe Harry y sus detalles a su esposa">el príncipe Harry y sus detalles a su esposa</a></li>
<li><a href="/ec/tag/embarazo-de-meghan-y-harry" title="embarazo de meghan y harry">embarazo de meghan y harry</a></li>
<li><a href="/ec/tag/entretenimiento-el-principe-harry" title="Entretenimiento el príncipe Harry">Entretenimiento el príncipe Harry</a></li>
<li><a href="/ec/tag/exnovia-del-principe-harry" title="exnovia del principe harry">exnovia del principe harry</a></li>
<li><a href="/ec/tag/instagram-meghan-markle-y-el-principe-harryc" title="instagram Meghan Markle y el príncipe Harryç">instagram Meghan Markle y el príncipe Harryç</a></li>
<li><a href="/ec/tag/los-duques" title="los duques">los duques</a></li>
<li><a href="/ec/tag/megan-markle" title="Megan Markle">Megan Markle</a></li>
<li><a href="/ec/tag/megan-markle-cumpleanos" title="Megan Markle cumpleaños">Megan Markle cumpleaños</a></li>
<li><a href="/ec/tag/megan-markle-cumpleanos-38" title="Megan Markle cumpleaños #38">Megan Markle cumpleaños #38</a></li>
<li><a href="/ec/tag/megan-markle-cumpleanos-numero-38" title="Megan Markle cumpleaños número 38">Megan Markle cumpleaños número 38</a></li>
<li><a href="/ec/tag/megan-markle-farandula" title="Megan Markle farándula">Megan Markle farándula</a></li>
<li><a href="/ec/tag/megan-markle-festejaron-su-cumpleanos" title="Megan Markle festejaron su cumpleaños">Megan Markle festejaron su cumpleaños</a></li>
<li><a href="/ec/tag/megan-markle-festejos-por-su-cumpleanos" title="Megan Markle festejos por su cumpleaños">Megan Markle festejos por su cumpleaños</a></li>
<li><a href="/ec/tag/megan-markle-noticias" title="Megan Markle noticias">Megan Markle noticias</a></li>
<li><a href="/ec/tag/megan-markle-regalos-por-su-cumpleanos" title="Megan Markle regalos por su cumpleaños">Megan Markle regalos por su cumpleaños</a></li>
<li><a href="/ec/tag/megan-markle-y-el-prinicpe-harry" title="Megan Markle y el prínicpe Harry">Megan Markle y el prínicpe Harry</a></li>
<li><a href="/ec/tag/megan-markle-y-su-esposo" title="Megan Markle y su esposo">Megan Markle y su esposo</a></li>
<li><a href="/ec/tag/megan-markle-y-su-esposo-festejaron-su-cumpleanos-numero-38-juntos" title="Megan Markle y su esposo festejaron su cumpleaños número 38 juntos">Megan Markle y su esposo festejaron su cumpleaños número 38 juntos</a></li>
<li><a href="/ec/tag/meghan" title="Meghan">Meghan</a></li>
<li><a href="/ec/tag/meghan-de-sussex" title="Meghan de Sussex">Meghan de Sussex</a></li>
<li><a href="/ec/tag/meghan-markle" title="Meghan Markle">Meghan Markle</a></li>
<li><a href="/ec/tag/meghan-markle-biografia" title="meghan markle biografia">meghan markle biografia</a></li>
<li><a href="/ec/tag/meghan-markle-boda" title="meghan markle boda">meghan markle boda</a></li>
<li><a href="/ec/tag/meghan-markle-embarazada" title="meghan markle embarazada">meghan markle embarazada</a></li>
<li><a href="/ec/tag/meghan-markle-embarazada-otra-vez" title="meghan markle embarazada otra vez">meghan markle embarazada otra vez</a></li>
<li><a href="/ec/tag/meghan-markle-embarazo" title="meghan markle embarazo">meghan markle embarazo</a></li>
<li><a href="/ec/tag/meghan-markle-peliculas" title="meghan markle peliculas">meghan markle peliculas</a></li>
<li><a href="/ec/tag/meghan-markle-tiene-hijos" title="meghan markle tiene hijos">meghan markle tiene hijos</a></li>
<li><a href="/ec/tag/meghan-markle-ultimas-noticias" title="Meghan Markle ultimas noticias">Meghan Markle ultimas noticias</a></li>
<li><a href="/ec/tag/meghan-markle-y-el-principe-harry" title="Meghan Markle y el príncipe Harry">Meghan Markle y el príncipe Harry</a></li>
<li><a href="/ec/tag/meghan-markle-y-el-principe-harry-ya-no-los-invitan" title="Meghan Markle y el príncipe Harry ya no los invitan">Meghan Markle y el príncipe Harry ya no los invitan</a></li>
<li><a href="/ec/tag/meghan-y-harry" title="meghan y harry">meghan y harry</a></li>
<li><a href="/ec/tag/meghan-y-harry-se-divorcian" title="meghan y harry se divorcian">meghan y harry se divorcian</a></li>
<li><a href="/ec/tag/meghan-y-harry-se-separan" title="meghan y harry se separan">meghan y harry se separan</a></li>
<li><a href="/ec/tag/meghan-y-harry-ultimas-noticias" title="meghan y harry ultimas noticias">meghan y harry ultimas noticias</a></li>
<li><a href="/ec/tag/principe-harry" title="Príncipe Harry">Príncipe Harry</a></li>
<li><a href="/ec/tag/principe-harry-biografia" title="principe harry biografia">principe harry biografia</a></li>
<li><a href="/ec/tag/principe-harry-edad" title="principe harry edad">principe harry edad</a></li>
<li><a href="/ec/tag/principe-harry-estatura" title="principe harry estatura">principe harry estatura</a></li>
<li><a href="/ec/tag/principe-harry-y-meghan-markle-ultimas-noticias" title="principe harry y meghan markle ultimas noticias">principe harry y meghan markle ultimas noticias</a></li>
<li><a href="/ec/tag/principe-harry-y-su-esposa" title="principe harry y su esposa">principe harry y su esposa</a></li>
<li><a href="/ec/tag/principe-william" title="Príncipe William">Príncipe William</a></li>
<li><a href="/ec/tag/protocolo" title="protocolo">protocolo</a></li>
<li><a href="/ec/tag/redes-sociales-de-meghan-markle-y-el-principe-harry" title="redes sociales de Meghan Markle y el príncipe Harry">redes sociales de Meghan Markle y el príncipe Harry</a></li>
<li><a href="/ec/tag/ultimas-fotos-de-meghan-markle" title="ultimas fotos de meghan markle">ultimas fotos de meghan markle</a></li>
<li><a href="/ec/tag/ultimas-fotos-de-meghan-y-harry" title="ultimas fotos de meghan y harry">ultimas fotos de meghan y harry</a></li>
<li><a href="/ec/tag/ultimas-noticias-del-principe-harry" title="ultimas noticias del principe harry.">ultimas noticias del principe harry.</a></li>
<li><a href="/ec/tag/villa-en-donde-megan-markle-festejo-su-cumpleanos" title="Villa en donde Megan Markle festejó su cumpleaños">Villa en donde Megan Markle festejó su cumpleaños</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_17.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
 <span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#4634232a27252f292823353633242a2f252735062b23323423292533272229346825292b682325" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="681a0d04090b0107060d1b181d0a04010b091b28050d1c1a070d0b1d090c071a460b0705460d0b">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content " style="display:none;">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
 <input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
