
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html"
      },
      "headline": "¡Impactante! Esto dijo Tom Holland sobre Robert Pattinson",
      "image": ["https://media.metrolatam.com/2019/09/04/robertpattinsony-71bfb99ab1f54ad57c9b337c38671354-1200x800.jpg"],
      "datePublished": "2019-09-04T18:00:51-04:00",
      "dateModified": "2019-09-04T18:00:51-04:00",
      "author": {
        "@type": "Person",
        "name": "(none)"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.metroecuador.com.ec/assets/svg/logo-metro.png",
          "width": "435",
          "height": "132"
        }
      },
      "articleSection": "entretenimiento",
      "description": "Metro Ecuador - 2019/09/04",
       
      "wordCount": "321",
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            ¡Impactante! Esto dijo Tom Holland sobre Robert Pattinson
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Metro Ecuador - 2019/09/04">
<meta name="keywords" content="Spiderman,spiderman que dijo de robert pattinon,spiderman que dijo de robert pattinson,spiderman que dijo del batman de robert pattinson,spiderman todo lo que dijo de robert pattinson,Tom Holland,tom holland mayores detalles,tom holland mejores detalles,tom holland qeu sabemos de robert pattinson,tom holland que dijeron de robert pattinson,tom holland que dijo de batman,tom holland que dijo de robert pattino,tom holland que dijo de robert pattinson,tom holland que dijo de robert pattinsontom holland todo lo que dijo de robert pattinson,tom holland que dijo de robert pattinsontom holland todo lo que meniono sobre robert pattinson,tom holland que dijo del batman de robert pattinson,tom holland que menciono sobre robert pattinson,tom holland que podemso conocer,tom holland que sabemos de lo que dijo de robert pattinson,tom holland todo lo que sabemos">

<meta property="article:tag" content="Spiderman" />
<meta property="article:tag" content="spiderman que dijo de robert pattinon" />
<meta property="article:tag" content="spiderman que dijo de robert pattinson" />
<meta property="article:tag" content="spiderman que dijo del batman de robert pattinson" />
<meta property="article:tag" content="spiderman todo lo que dijo de robert pattinson" />
<meta property="article:tag" content="Tom Holland" />
<meta property="article:tag" content="tom holland mayores detalles" />
<meta property="article:tag" content="tom holland mejores detalles" />
<meta property="article:tag" content="tom holland qeu sabemos de robert pattinson" />
<meta property="article:tag" content="tom holland que dijeron de robert pattinson" />
<meta property="article:tag" content="tom holland que dijo de batman" />
<meta property="article:tag" content="tom holland que dijo de robert pattino" />
<meta property="article:tag" content="tom holland que dijo de robert pattinson" />
<meta property="article:tag" content="tom holland que dijo de robert pattinsontom holland todo lo que dijo de robert pattinson" />
<meta property="article:tag" content="tom holland que dijo de robert pattinsontom holland todo lo que meniono sobre robert pattinson" />
<meta property="article:tag" content="tom holland que dijo del batman de robert pattinson" />
<meta property="article:tag" content="tom holland que menciono sobre robert pattinson" />
<meta property="article:tag" content="tom holland que podemso conocer" />
<meta property="article:tag" content="tom holland que sabemos de lo que dijo de robert pattinson" />
<meta property="article:tag" content="tom holland todo lo que sabemos" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="¡Impactante! Esto dijo Tom Holland sobre Robert Pattinson" />
<meta property="og:description" content="Metro Ecuador - 2019/09/04" />
<meta property="og:image" content="https://media.metrolatam.com/2019/09/04/robertpattinsony-71bfb99ab1f54ad57c9b337c38671354-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/09/04/robertpattinsony-71bfb99ab1f54ad57c9b337c38671354-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Metro Ecuador" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="¡Impactante! Esto dijo Tom Holland sobre Robert Pattinson" />
<meta name="twitter:description" content="Metro Ecuador - 2019/09/04" />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/09/04/robertpattinsony-71bfb99ab1f54ad57c9b337c38671354-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '588762',
            'page_title': "¡Impactante! Esto dijo Tom Holland sobre Robert Pattinson",
            'pub_date': '2019/09/04 18:00:51',
            'pub_date_simple': '2019/09/04 18:00:51',
            'pub_date_GMT': '2019/09/04 23:00:51',
            'upd_date': '2019/09/04 23:00:51',
            'upd_date_GMT': '2019/09/04 18:00:51',
            'generateddate': '2019/09/04 19:00:52',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Carlos Bolaños',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html',
            'countryCdn' : 'US',
            
            
            'palabras' : '321'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "entretenimiento";
   var dfp_seccion = "entretenimiento";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'Spiderman,spiderman que dijo de robert pattinon,spiderman que dijo de robert pattinson,spiderman que dijo del batman de robert pattinson,spiderman todo lo que dijo de robert pattinson,Tom Holland,tom holland mayores detalles,tom holland mejores detalles,tom holland qeu sabemos de robert pattinson,tom holland que dijeron de robert pattinson,tom holland que dijo de batman,tom holland que dijo de robert pattino,tom holland que dijo de robert pattinson,tom holland que dijo de robert pattinsontom holland todo lo que dijo de robert pattinson,tom holland que dijo de robert pattinsontom holland todo lo que meniono sobre robert pattinson,tom holland que dijo del batman de robert pattinson,tom holland que menciono sobre robert pattinson,tom holland que podemso conocer,tom holland que sabemos de lo que dijo de robert pattinson,tom holland todo lo que sabemos'.replace(/,\s+/g,",");
   var dfp_categorias = "entretenimiento";
   var dfp_safety = "false";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "ff6e0eb7eb2a95469a15119a325a657c4211cb1e";
   var dfp_i = 588762;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.2"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" entretenimiento>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_17.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Entretenimiento</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 05/09/2019"><img src="https://rm.metrolatam.com/2019/09/05/quito/mini_1-f47c5934afc62a24fa1515b2a0935228.jpg" alt="Quito - 05/09/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
 </button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#79171c0e0a151c0d0d1c0b1c1a39141c0d0b1615180d1814571a1614462a0c1b131c1a0d442a0c0a1a0b10091a10baca1759171c0e0a151c0d0d1c0b595a141c0d0b163c3a595f1b161d00443116151859341c0d0b163c1a0c181d160b5859595c493d5c4938280c101c0b16590a0c0a1a0b101b100b141c5918590a0c59171c0e0a151c0d0d1c0b591d1c5917160d101a10180a57" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Carlos Bolaños" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="588762" data-category="entretenimiento" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html" data-title="%C2%A1Impactante!%20Esto%20dijo%20Tom%20Holland%20sobre%20Robert%20Pattinson | Metro%20Ecuador">

<img data-backmedia="true" data-src="2019/09/04/robertpattinsony-71bfb99ab1f54ad57c9b337c38671354-1200x600.jpg" src="https://media.metrolatam.com/2019/09/04/robertpattinsony-71bfb99ab1f54ad57c9b337c38671354-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="¡Impactante! Esto dijo Tom Holland sobre Robert Pattinson" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Robert Pattinson y Tom Holland - Metro Ecuador</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">¡Impactante! Esto dijo Tom Holland sobre Robert Pattinson</h1>
<h2 class="excerpt"></h2>

<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2019-09-04T18:00:51-04:00">
 Miércoles 04 de septiembre de 2019, a las 18:00
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Robert Pattinson y Tom Holland - Metro Ecuador</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/09/04/robertpattinsony-71bfb99ab1f54ad57c9b337c38671354-1200x600.jpg" src="https://media.metrolatam.com/2019/09/04/robertpattinsony-71bfb99ab1f54ad57c9b337c38671354-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="¡Impactante! Esto dijo Tom Holland sobre Robert Pattinson" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">
<div class="content">
<iframe id="player-container"></iframe>
<script type="text/javascript">
        var script = document.createElement("script");
        script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
        script.onload = script.onreadystatechange = function(){
            Player.initEmbed(
            {
                embed:"true",
                url:"metroecuador",
                width:300,
                height:100,
                country:"ec",
                autoplay:true,
                volume:0,
                bg_color:"#f40009",
                usecookies:true,
                container:"player-container",
                baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
            }
            );
        };
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
</div>
<div class="content">
<div>
<article id="588711"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/09/04/estudiantes-medicina.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/09/04/estudiantesdemed-9221fd1060ae5bd90c162aaeb89933d0-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/09/04/estudiantes-medicina.html" class="">Estudiantes de medicina: “Mientras no se encuentre en el registro oficial, nosotros no sabremos si realmente se aplican estas medidas”</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bIeSHh/country/EC/section/entretenimiento_publimetro-tv/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Fentretenimiento%2F2019%2F09%2F04%2Fmaluma-llorar-avion-privado.html" data-io-video-title="Los comentarios que recibió Maluma por llorar al recibir su avión privado"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/maluma-llorar-avion-privado.html" class="">Los comentarios que recibió Maluma por llorar al recibir su avión privado</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/02/natti-natasha-sin-maquillaje-instagram.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/09/02/capturadepantall-3a49bfbe0299cb9b17465b08028f9d24-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/02/natti-natasha-sin-maquillaje-instagram.html" class="">Natti Natasha se muestra sin una gota de maquillaje en Instagram</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
 <div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html" data-id-post="588762" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('%C2%A1Impactante!%20Esto%20dijo%20Tom%20Holland%20sobre%20Robert%20Pattinson')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html" data-id-post="588762" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html" data-title="%C2%A1Impactante!%20Esto%20dijo%20Tom%20Holland%20sobre%20Robert%20Pattinson"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/09/04/impactante-dijo-tom-holland-robert-pattinson.html">
<div class="resumen ">
<p>Tom Holland, el actor detrás de la más reciente encarnación de Spider-Man, reveló su opinión acerca de Robert Pattinson como el nuevo Batman durante una sesión de preguntas con sus fans.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="588238" data-findID="588238">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/08/29/hombresalvoasuso-76f45eecd2dbb486b0eae506e0662aab-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/08/29/al-estilo-spiderman-hombre-escapa-sobrino-incendio.html"></p>
<h3>Al estilo de Spiderman un hombre escapa con su sobrino de un incendio</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p>Durante la sesión realizada por GQ, uno de los fans de Holland le sugirió que debería ser él quien interpretara a la nueva versión de Batman, a lo que el actor simplemente contestó: "No sería tan bueno como mi amigo Robert Pattinson. Va ha hacerlo increíble como Batman. Lo va a hacer increíble, y no quisiera enfrentarme contra él porque es un poco enorme".</p>
<p>&nbsp;</p>
<p>Mientras que Pattinson fue seleccionado para el papel de Batman en la cinta dirigida por Matt Reeves acerca del héroe en sus primeros años, Holland se ha encontrado como una víctima del daño colateral entre la separación de Disney y Sony Pictures.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="587447" data-findID="587447">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/08/21/spiderman-0f55ee1d17f56c15f39592d1eff36c2b-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/08/21/spiderman-las-peliculas-ya-no-podremos-ver.html"></p>
<h3>Spiderman: Las películas que ya no podremos ver</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p>Esta separación marcó la salida de Spider-Man del Universo Cinematográfico de Marvel, y aunque el actor continuará interpretando al héroe arácnido por tanto tiempo como le sea posible (de acuerdo a sus propias palabras), muchos fans se preparan para lo peor: un nuevo reboot de Spider-Man, con un nuevo actor detrás de la máscara.</p>
<p>Afortunadamente, ese no parece ser el caso. Pero esto no detiene a los fans de imaginar otros papeles heroicos que Holland podría interpretar en el cine, ya sea en Marvel, DC, o cualquiera de las otras casas de publicación.</p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="585310" data-findID="585310">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/08/01/capturadepantall-2e467be17fe2dab289d13dc54ff6320a-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/08/01/despues-18-anos-revelan-trailer-censurado-spider-man.html"></p>
<h3>Después de 18 años, revelan el tráiler censurado de Spiderman</h3>
<p></a></p>
<p>El tráiler muestra como protagonistas a las Torres Gemelas del World Trade Center. Este video solo duró unas semanas en los cines después del atentado de Al Qaeda</p>
</div>
</div>
</div>
</div>
<p></p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/spiderman" title="Spiderman">Spiderman</a></li>
<li><a href="/ec/tag/spiderman-que-dijo-de-robert-pattinon" title="spiderman que dijo de robert pattinon">spiderman que dijo de robert pattinon</a></li>
<li><a href="/ec/tag/spiderman-que-dijo-de-robert-pattinson" title="spiderman que dijo de robert pattinson">spiderman que dijo de robert pattinson</a></li>
<li><a href="/ec/tag/spiderman-que-dijo-del-batman-de-robert-pattinson" title="spiderman que dijo del batman de robert pattinson">spiderman que dijo del batman de robert pattinson</a></li>
<li><a href="/ec/tag/spiderman-todo-lo-que-dijo-de-robert-pattinson" title="spiderman todo lo que dijo de robert pattinson">spiderman todo lo que dijo de robert pattinson</a></li>
<li><a href="/ec/tag/tom-holland" title="Tom Holland">Tom Holland</a></li>
<li><a href="/ec/tag/tom-holland-mayores-detalles" title="tom holland mayores detalles">tom holland mayores detalles</a></li>
<li><a href="/ec/tag/tom-holland-mejores-detalles" title="tom holland mejores detalles">tom holland mejores detalles</a></li>
<li><a href="/ec/tag/tom-holland-qeu-sabemos-de-robert-pattinson" title="tom holland qeu sabemos de robert pattinson">tom holland qeu sabemos de robert pattinson</a></li>
<li><a href="/ec/tag/tom-holland-que-dijeron-de-robert-pattinson" title="tom holland que dijeron de robert pattinson">tom holland que dijeron de robert pattinson</a></li>
<li><a href="/ec/tag/tom-holland-que-dijo-de-batman" title="tom holland que dijo de batman">tom holland que dijo de batman</a></li>
<li><a href="/ec/tag/tom-holland-que-dijo-de-robert-pattino" title="tom holland que dijo de robert pattino">tom holland que dijo de robert pattino</a></li>
<li><a href="/ec/tag/tom-holland-que-dijo-de-robert-pattinson" title="tom holland que dijo de robert pattinson">tom holland que dijo de robert pattinson</a></li>
<li><a href="/ec/tag/tom-holland-que-dijo-de-robert-pattinsontom-holland-todo-lo-que-dijo-de-robert-pattinson" title="tom holland que dijo de robert pattinsontom holland todo lo que dijo de robert pattinson">tom holland que dijo de robert pattinsontom holland todo lo que dijo de robert pattinson</a></li>
<li><a href="/ec/tag/tom-holland-que-dijo-de-robert-pattinsontom-holland-todo-lo-que-meniono-sobre-robert-pattinson" title="tom holland que dijo de robert pattinsontom holland todo lo que meniono sobre robert pattinson">tom holland que dijo de robert pattinsontom holland todo lo que meniono sobre robert pattinson</a></li>
<li><a href="/ec/tag/tom-holland-que-dijo-del-batman-de-robert-pattinson" title="tom holland que dijo del batman de robert pattinson">tom holland que dijo del batman de robert pattinson</a></li>
<li><a href="/ec/tag/tom-holland-que-menciono-sobre-robert-pattinson" title="tom holland que menciono sobre robert pattinson">tom holland que menciono sobre robert pattinson</a></li>
<li><a href="/ec/tag/tom-holland-que-podemso-conocer" title="tom holland que podemso conocer">tom holland que podemso conocer</a></li>
<li><a href="/ec/tag/tom-holland-que-sabemos-de-lo-que-dijo-de-robert-pattinson" title="tom holland que sabemos de lo que dijo de robert pattinson">tom holland que sabemos de lo que dijo de robert pattinson</a></li>
<li><a href="/ec/tag/tom-holland-todo-lo-que-sabemos" title="tom holland todo lo que sabemos">tom holland todo lo que sabemos</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_17.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
 <ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#4a382f262b292325242f393a3f282623292b390a272f3e382f25293f2b2e253864292527642f29" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="fa889f969b999395949f898a8f989693999b89ba979f8e88959f998f9b9e9588d4999597d49f99">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-3 text-center demo-newsletter" style="display:none;">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
