<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Deadpool ‘aparece’ en el tráiler de Avengers Endgame
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Deadpool es uno de los personajes más carismáticos del universo Marvel, y 'su aparición en el tráiler 2 de Avengers Endgame' nos brinda más emoción.">
<meta name="keywords" content="&quot;Avengers: Infinity War&quot;,avengers 3,avengers 4 endgame,avengers 4 reparto,avengers 4 trailer filtrado,avengers 5,avengers endgame actores,avengers endgame clasificacion,avengers endgame como acaba,avengers endgame como se ve,avengers endgame donde aparence,avengers endgame duracion,avengers endgame esto ha ocurrido,avengers endgame esto ha pasado,avengers endgame esto ha suceddio,avengers endgame esto pasa,avengers endgame esto pasar,avengers endgame esto sucede,avengers endgame estreno,avengers endgame mejor pelea,avengers endgame mejores spoilers,avengers endgame noticias,avengers endgame peliculas,avengers endgame personajes,avengers endgame poster,avengers endgame quien aparece,avengers endgame reacciones,avengers endgame reparto,avengers endgame spoilers,avengers endgame ultimas noticias,avengers endgame ultimas novedades,avengers endgame ultimas reacciones,Avengers: Endgame,capitana marvel,captain marvel,cuando sale el trailer de avengers 4,Deadpool,deadpool 1,Deadpool 2,deadpool 2 duracion extendida,deadpool 2 pelicula,deadpool 3,deadpool actor,deadpool avengers,deadpool avengers endgame,deadpool avengers endgame aparece,deadpool avengers endgame como se ve,deadpool avengers endgame de quien es pareja,deadpool avengers endgame donde aparece,deadpool avengers endgame noticias,deadpool avengers endgame novedades,deadpool avengers endgame por que no aparece,deadpool avengers endgame porque no aparece,deadpool avengers endgame trailer+,deadpool avengers endgame video trailer,deadpool comic,deadpool duraci&oacute;n,deadpool esto ha mencionado,deadpool imagenes,deadpool noticias,deadpool noticias nuevas,deadpool novedades,deadpool nueva pelea,deadpool nueva pelicula,deadpool nuevas noticias,deadpool nuevo trailer,deadpool pelea con thanos,deadpool pelicula,deadpool pelicula completa,deadpool personaje,deadpool personajes,deadpool poderes,deadpool que ha dicho,deadpool que ha hecho,deadpool que ha mencionado,deadpool reacciones,deadpool trailer,deadpool wikipedia,Marvel Studios,noticias capitana marvel,noticias de avengers 4,noticias de los vengadores,nuevas noticias de avengers infinity war,Ryan Reynolds,Spider-Man: Far From Home,avengers endgame,avengers infinity war,avengers end game">

<meta property="article:tag" content="" Avengers: Infinity War"" />
<meta property="article:tag" content="avengers 3" />
<meta property="article:tag" content="avengers 4 endgame" />
<meta property="article:tag" content="avengers 4 reparto" />
<meta property="article:tag" content="avengers 4 trailer filtrado" />
<meta property="article:tag" content="avengers 5" />
<meta property="article:tag" content="avengers endgame actores" />
<meta property="article:tag" content="avengers endgame clasificacion" />
<meta property="article:tag" content="avengers endgame como acaba" />
<meta property="article:tag" content="avengers endgame como se ve" />
<meta property="article:tag" content="avengers endgame donde aparence" />
<meta property="article:tag" content="avengers endgame duracion" />
<meta property="article:tag" content="avengers endgame esto ha ocurrido" />
<meta property="article:tag" content="avengers endgame esto ha pasado" />
<meta property="article:tag" content="avengers endgame esto ha suceddio" />
<meta property="article:tag" content="avengers endgame esto pasa" />
<meta property="article:tag" content="avengers endgame esto pasar" />
<meta property="article:tag" content="avengers endgame esto sucede" />
<meta property="article:tag" content="avengers endgame estreno" />
<meta property="article:tag" content="avengers endgame mejor pelea" />
<meta property="article:tag" content="avengers endgame mejores spoilers" />
<meta property="article:tag" content="avengers endgame noticias" />
<meta property="article:tag" content="avengers endgame peliculas" />
<meta property="article:tag" content="avengers endgame personajes" />
<meta property="article:tag" content="avengers endgame poster" />
<meta property="article:tag" content="avengers endgame quien aparece" />
<meta property="article:tag" content="avengers endgame reacciones" />
<meta property="article:tag" content="avengers endgame reparto" />
<meta property="article:tag" content="avengers endgame spoilers" />
<meta property="article:tag" content="avengers endgame ultimas noticias" />
<meta property="article:tag" content="avengers endgame ultimas novedades" />
<meta property="article:tag" content="avengers endgame ultimas reacciones" />
<meta property="article:tag" content="Avengers: Endgame" />
<meta property="article:tag" content="capitana marvel" />
<meta property="article:tag" content="captain marvel" />
<meta property="article:tag" content="cuando sale el trailer de avengers 4" />
<meta property="article:tag" content="Deadpool" />
<meta property="article:tag" content="deadpool 1" />
<meta property="article:tag" content="Deadpool 2" />
<meta property="article:tag" content="deadpool 2 duracion extendida" />
<meta property="article:tag" content="deadpool 2 pelicula" />
<meta property="article:tag" content="deadpool 3" />
<meta property="article:tag" content="deadpool actor" />
<meta property="article:tag" content="deadpool avengers" />
<meta property="article:tag" content="deadpool avengers endgame" />
<meta property="article:tag" content="deadpool avengers endgame aparece" />
<meta property="article:tag" content="deadpool avengers endgame como se ve" />
<meta property="article:tag" content="deadpool avengers endgame de quien es pareja" />
<meta property="article:tag" content="deadpool avengers endgame donde aparece" />
<meta property="article:tag" content="deadpool avengers endgame noticias" />
<meta property="article:tag" content="deadpool avengers endgame novedades" />
<meta property="article:tag" content="deadpool avengers endgame por que no aparece" />
<meta property="article:tag" content="deadpool avengers endgame porque no aparece" />
<meta property="article:tag" content="deadpool avengers endgame trailer+" />
<meta property="article:tag" content="deadpool avengers endgame video trailer" />
<meta property="article:tag" content="deadpool comic" />
<meta property="article:tag" content="deadpool duración" />
<meta property="article:tag" content="deadpool esto ha mencionado" />
<meta property="article:tag" content="deadpool imagenes" />
<meta property="article:tag" content="deadpool noticias" />
<meta property="article:tag" content="deadpool noticias nuevas" />
<meta property="article:tag" content="deadpool novedades" />
<meta property="article:tag" content="deadpool nueva pelea" />
<meta property="article:tag" content="deadpool nueva pelicula" />
<meta property="article:tag" content="deadpool nuevas noticias" />
<meta property="article:tag" content="deadpool nuevo trailer" />
<meta property="article:tag" content="deadpool pelea con thanos" />
<meta property="article:tag" content="deadpool pelicula" />
<meta property="article:tag" content="deadpool pelicula completa" />
<meta property="article:tag" content="deadpool personaje" />
<meta property="article:tag" content="deadpool personajes" />
<meta property="article:tag" content="deadpool poderes" />
<meta property="article:tag" content="deadpool que ha dicho" />
<meta property="article:tag" content="deadpool que ha hecho" />
<meta property="article:tag" content="deadpool que ha mencionado" />
<meta property="article:tag" content="deadpool reacciones" />
<meta property="article:tag" content="deadpool trailer" />
<meta property="article:tag" content="deadpool wikipedia" />
<meta property="article:tag" content="Marvel Studios" />
<meta property="article:tag" content="noticias capitana marvel" />
<meta property="article:tag" content="noticias de avengers 4" />
<meta property="article:tag" content="noticias de los vengadores" />
<meta property="article:tag" content="nuevas noticias de avengers infinity war" />
<meta property="article:tag" content="Ryan Reynolds" />
<meta property="article:tag" content="Spider-Man: Far From Home" />
<meta property="article:tag" content="avengers endgame" /><meta property="article:tag" content="avengers infinity war" /><meta property="article:tag" content="avengers end game" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Deadpool ‘aparece’ en el tráiler de Avengers Endgame" />
<meta property="og:description" content="Deadpool es uno de los personajes más carismáticos del universo Marvel, y 'su aparición en el tráiler 2 de Avengers Endgame' nos brinda más emoción." />
<meta property="og:image" content="https://media.metrolatam.com/2019/03/19/deadpoolavengersendgame-14fc9eebd048a642b77f7875575bc964-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/03/19/deadpoolavengersendgame-14fc9eebd048a642b77f7875575bc964-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Carlos Bolaños" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Deadpool ‘aparece’ en el tráiler de Avengers Endgame" />
<meta name="twitter:description" content="Deadpool es uno de los personajes más carismáticos del universo Marvel, y 'su aparición en el tráiler 2 de Avengers Endgame' nos brinda más emoción." />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/03/19/deadpoolavengersendgame-14fc9eebd048a642b77f7875575bc964-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '569596',
            'page_title': "Deadpool ‘aparece’ en el tráiler de Avengers Endgame",
            'pub_date': '2019/03/19 08:27:29',
            'pub_date_simple': '2019/03/19 08:27:29',
            'pub_date_GMT': '2019/03/19 13:27:29',
            'upd_date': '2019/03/19 13:29:31',
            'upd_date_GMT': '2019/03/19 08:29:31',
            'generateddate': '2019/03/19 10:29:32',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Carlos Bolaños',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html',
            'countryCdn' : 'US',
            
            
            'palabras' : '0'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="https://www.publimetro.cl/assets/js/gpt.js?v=1.1"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
   function osdlfm(){}
</script>
<script type='text/javascript'>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</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script>
  window.cmpLang = {
    "es": {
        "footerTitle": "Tu privacidad es importante para nosotros.",
        "footerLogoUrl": "",
        "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "footerManageBtnText": "Configurar preferencias",
        "footerAcceptAllBtnText": "Aceptar",
        "modalTitle": "Tu privacidad es importante para nosotros.",
        "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "modalPurposeTitle": "Autorizo ",
        "modalVendorTitle": "Para los siguientes sitios asociados",
        "modalSaveBtnText": "Guardar",
        "modalAcceptAllBtnText": "Aceptar todo",
        "modalRejectAllBtnText": "Rechazar todo"
    },
   "en": {
       "footerTitle": "Your privacy is important to us",
       "footerLogoUrl": "",
       "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "footerManageBtnText": "Manage my choices",
       "footerAcceptAllBtnText": "Accept",
       "modalTitle": "Your privacy is important to us",
       "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "modalPurposeTitle": "You authorize",
       "modalVendorTitle": "For the following partners",
       "modalSaveBtnText": "Save",
       "modalAcceptAllBtnText": "Accept all",
       "modalRejectAllBtnText": "Reject all"
   },
   "fr": {
       "footerTitle": "Votre vie privée est importante pour nous",
       "footerLogoUrl": "",
       "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "footerManageBtnText": "Gérer mes choix",
       "footerAcceptAllBtnText": "Accepter",
       "modalTitle": "Votre vie privée est importante pour nous",
       "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "modalPurposeTitle": "Vous autorisez",
       "modalVendorTitle": "Pour les partenaires suivants",
       "modalSaveBtnText": "Sauvegarder",
       "modalAcceptAllBtnText": "Tout accepter",
       "modalRejectAllBtnText": "Tout rejeter"
   }
 }
</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" entretenimiento>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            googletag.pubads().refresh([slots.ad_layer]);
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:1px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
          googletag.pubads().refresh([slots.ad_teads]);
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_16.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="0">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Entretenimiento</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 19/03/2019"><img src="https://rm.metrolatam.com/2019/03/19/quito/mini_1-9b7a063dd463041f4e7ee86e29e7efe1.jpg" alt="Quito - 19/03/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn" style="display:none;">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button" style="display:none;">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#58363d2f2b343d2c2c3d2a3d3b18353d2c2a3734392c3935763b3735670b2d3a323d3b2c650b2d2b3b2a31283b319beb3678363d2f2b343d2c2c3d2a787b353d2c2a371d1b787e3a373c21651037343978153d2c2a371d3b2d393c372a7978787d681c7d6819092d313d2a37782b2d2b3b2a313a312a353d7839782b2d78363d2f2b343d2c2c3d2a783c3d7836372c313b31392b76" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Carlos Bolaños" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="569596" data-category="entretenimiento" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html" data-title="Deadpool%20%E2%80%98aparece%E2%80%99%20en%20el%20tr%C3%A1iler%20de%20Avengers%20Endgame | Metro%20Ecuador">

<img data-backmedia="true" data-src="2019/03/19/deadpoolavengersendgame-14fc9eebd048a642b77f7875575bc964-1200x600.jpg" src="https://media.metrolatam.com/2019/03/19/deadpoolavengersendgame-14fc9eebd048a642b77f7875575bc964-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Deadpool ‘aparece’ en el tráiler de Avengers Endgame" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Deadpool ‘aparece’ en el tráiler de Avengers Endgame - Metro Ecuador</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">

<h1 class="article-title">Deadpool ‘aparece’ en el tráiler de Avengers Endgame</h1>
<h2 class="excerpt">Deadpool es uno de los personajes más carismáticos del universo Marvel, y &#39;su aparición en el tráiler 2 de Avengers Endgame&#39; nos brinda más emoción.</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2019-03-19T08:27:29-03:00">
Martes 19 de marzo de 2019, a las 08:27
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Deadpool ‘aparece’ en el tráiler de Avengers Endgame - Metro Ecuador</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/03/19/deadpoolavengersendgame-14fc9eebd048a642b77f7875575bc964-1200x600.jpg" src="https://media.metrolatam.com/2019/03/19/deadpoolavengersendgame-14fc9eebd048a642b77f7875575bc964-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Deadpool ‘aparece’ en el tráiler de Avengers Endgame" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/noticias/2019/03/19/fiscalia-plantea-reformular-cargos-sofia-espin.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/01/15/espin-f294a6a99094af35a12d6bdda79664df-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/03/19/fiscalia-plantea-reformular-cargos-sofia-espin.html" class="">Fiscalía plantea reformular cargos en contra de Sofía Espín</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<iframe id="player-container"></iframe>
<script type="text/javascript">
            var script = document.createElement("script");
            script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
            script.onload = script.onreadystatechange = function(){
                Player.initEmbed(
                {
                    embed:"true",
                    url:"metroecuador",
                    width:300,
                    height:100,
                    country:"ec",
                    autoplay:true,
                    volume:0,
                    bg_color:"#f40009",
                    usecookies:true,
                    container:"player-container",
                    baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
                }
                );
            };
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/2756689cac5905cf13d62d45596405f7/country/EC/section/entretenimiento/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Fentretenimiento%2F2019%2F03%2F15%2Fred-hot-chili-peppers-live-at-the-pyramids.html" data-io-video-title="EN VIVO Sigue la presentación de Red Hot Chili Peppers en &quot;Live At The Pyramids&quot;"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/15/red-hot-chili-peppers-live-at-the-pyramids.html" class="">EN VIVO Sigue la presentación de Red Hot Chili Peppers en "Live At The Pyramids"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/18/se-filtra-imagen-la-pelea-capitana-mavel-thanos-avengers-endgame.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/03/06/capturadepantalla20190306alas190042-4fe6d6d5b44ebe1dfc556686748c642f-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/18/se-filtra-imagen-la-pelea-capitana-mavel-thanos-avengers-endgame.html" class="">Se filtra imagen de la pelea entre Capitana Marvel y Thanos en Avengers: Endgame</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html" data-id-post="569596" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Deadpool%20%E2%80%98aparece%E2%80%99%20en%20el%20tr%C3%A1iler%20de%20Avengers%20Endgame')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html" data-id-post="569596" data-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html" data-title="Deadpool%20%E2%80%98aparece%E2%80%99%20en%20el%20tr%C3%A1iler%20de%20Avengers%20Endgame"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/19/deadpool-aparece-trailer-avengers-endgame.html">
<div class="resumen resumen-height">
<p>Tras una cantidad de spoilers e imágenes filtradas la película de Avengers Endgame va ganando fuerza con el paso de los días. A casi un mes de su estreno el tráiler 2 de los Vengadores ha sufrido una alteración.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bi0acrMF5Wv/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bi0acrMF5Wv/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bi0acrMF5Wv/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Fly little red bird. Fly. #deadpool2</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/vancityreynolds/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ryan Reynolds</a> (@vancityreynolds) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-16T01:07:46+00:00">May 15, 2018 at 6:07pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>No podíamos pasar desapercibido que el mercenario bocasas, Deadpool. Él fue ayudado por sus fanáticos e hizo de las suyas con los superhéroes de Marvel. En el avance se ve como el interactúa con cada uno de los expectantes y rompiendo esta cuarta pared.</p>
<p>El excelente trabajo con las imágenes de Avengers 4 hicieron que la comunidad mostraran su apoyo colaborando en su proyecto disponible en Patreon. Abemos que esto no da más que publicidad y esperar con ansías este estreno.</p>
<p>No olvidemos que Deadpool pertenece a Marvel y que tras la compra de Disney a Fox podríamos ver a este personaje en un futuro cercano. Incluso en los cómics este antihéroe a podido acabar con el titán loco, Thanos.</p>
<h3><strong>Deadpool ‘aparece’ en el tráiler de Avengers Endgame</strong></h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/czjVfIICx5L/country/EC/section/entretenimiento/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Deadpool &lsquo;aparece&rsquo; en el tr&aacute;iler de Avengers Endgame"></iframe></div></p>
<h3>Siga leyendo</h3>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="569311" data-findID="569311">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/03/16/capturadepantalla20190316alas094655-e885b6ac2eb3a98b76e08f3ec5314e86-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/16/marvel-corrigio-poster-avengers-endgame-no-se-incluyo-nombre-una-actriz.html"></p>
<h3>Marvel corrigió el póster de Avengers: Endgame porque no se incluyó el nombre de una actriz</h3>
<p></a></p>
<p>En el primer póster de la película de Vengadores no se incluía el nombre de Danai Gurira, quien interpreta a Okoye</p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="569471" data-findID="569471">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/03/18/capturadepantalla20190318alas100534-27c9f5727bbda4f7a529ecb5891ec0df-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/18/mark-ruffalo-comparte-meme-poster-avengers-endgame.html"></p>
<h3>Mark Ruffalo comparte meme sobre el póster de Avengers: Endgame</h3>
<p></a></p>
<p>Mark Ruffalo utilizó sus redes sociales para publicar un meme sobre el póster de Avengers: Endgame. El actor que interpreta a Hulk fue despedido tras &quot;revelar&quot; el título de la secuela de Avengers: Infinity War. </p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="569535" data-findID="569535">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/03/06/capturadepantalla20190306alas190042-4fe6d6d5b44ebe1dfc556686748c642f-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/03/18/se-filtra-imagen-la-pelea-capitana-mavel-thanos-avengers-endgame.html"></p>
<h3>Se filtra imagen de la pelea entre Capitana Marvel y Thanos en Avengers: Endgame</h3>
<p></a></p>
<p>La foto filtrada muestra el enfrentamiento entre Thanos y Capitana Marvel. En la imagen se puede ver al titán con una armadura y un arma muy similar a las que se ha revelado en la línea de juguetes oficiales de Avengers: Endgame.</p>
</div>
</div>
</div>
</div>
<p></p>
<p>&nbsp;</p>
<div id="resumenBtnWrap">
<button id="resumenBoton" class="resumenBoton hidden-sm-up btn btn-primary">Sigue Leyendo</button>
</div>
</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/avengers-infinity-war" title="" Avengers: Infinity War"">"Avengers: Infinity War"</a></li>
<li><a href="/ec/tag/avengers-3" title="avengers 3">avengers 3</a></li>
<li><a href="/ec/tag/avengers-4-endgame" title="avengers 4 endgame">avengers 4 endgame</a></li>
<li><a href="/ec/tag/avengers-4-reparto" title="avengers 4 reparto">avengers 4 reparto</a></li>
<li><a href="/ec/tag/avengers-4-trailer-filtrado" title="avengers 4 trailer filtrado">avengers 4 trailer filtrado</a></li>
<li><a href="/ec/tag/avengers-5" title="avengers 5">avengers 5</a></li>
<li><a href="/ec/tag/avengers-endgame-actores" title="avengers endgame actores">avengers endgame actores</a></li>
<li><a href="/ec/tag/avengers-endgame-clasificacion" title="avengers endgame clasificacion">avengers endgame clasificacion</a></li>
<li><a href="/ec/tag/avengers-endgame-como-acaba" title="avengers endgame como acaba">avengers endgame como acaba</a></li>
<li><a href="/ec/tag/avengers-endgame-como-se-ve" title="avengers endgame como se ve">avengers endgame como se ve</a></li>
<li><a href="/ec/tag/avengers-endgame-donde-aparence" title="avengers endgame donde aparence">avengers endgame donde aparence</a></li>
<li><a href="/ec/tag/avengers-endgame-duracion" title="avengers endgame duracion">avengers endgame duracion</a></li>
<li><a href="/ec/tag/avengers-endgame-esto-ha-ocurrido" title="avengers endgame esto ha ocurrido">avengers endgame esto ha ocurrido</a></li>
<li><a href="/ec/tag/avengers-endgame-esto-ha-pasado" title="avengers endgame esto ha pasado">avengers endgame esto ha pasado</a></li>
<li><a href="/ec/tag/avengers-endgame-esto-ha-suceddio" title="avengers endgame esto ha suceddio">avengers endgame esto ha suceddio</a></li>
<li><a href="/ec/tag/avengers-endgame-esto-pasa" title="avengers endgame esto pasa">avengers endgame esto pasa</a></li>
<li><a href="/ec/tag/avengers-endgame-esto-pasar" title="avengers endgame esto pasar">avengers endgame esto pasar</a></li>
<li><a href="/ec/tag/avengers-endgame-esto-sucede" title="avengers endgame esto sucede">avengers endgame esto sucede</a></li>
<li><a href="/ec/tag/avengers-endgame-estreno" title="avengers endgame estreno">avengers endgame estreno</a></li>
<li><a href="/ec/tag/avengers-endgame-mejor-pelea" title="avengers endgame mejor pelea">avengers endgame mejor pelea</a></li>
<li><a href="/ec/tag/avengers-endgame-mejores-spoilers" title="avengers endgame mejores spoilers">avengers endgame mejores spoilers</a></li>
<li><a href="/ec/tag/avengers-endgame-noticias" title="avengers endgame noticias">avengers endgame noticias</a></li>
<li><a href="/ec/tag/avengers-endgame-peliculas" title="avengers endgame peliculas">avengers endgame peliculas</a></li>
<li><a href="/ec/tag/avengers-endgame-personajes" title="avengers endgame personajes">avengers endgame personajes</a></li>
<li><a href="/ec/tag/avengers-endgame-poster" title="avengers endgame poster">avengers endgame poster</a></li>
<li><a href="/ec/tag/avengers-endgame-quien-aparece" title="avengers endgame quien aparece">avengers endgame quien aparece</a></li>
<li><a href="/ec/tag/avengers-endgame-reacciones" title="avengers endgame reacciones">avengers endgame reacciones</a></li>
<li><a href="/ec/tag/avengers-endgame-reparto" title="avengers endgame reparto">avengers endgame reparto</a></li>
<li><a href="/ec/tag/avengers-endgame-spoilers" title="avengers endgame spoilers">avengers endgame spoilers</a></li>
<li><a href="/ec/tag/avengers-endgame-ultimas-noticias" title="avengers endgame ultimas noticias">avengers endgame ultimas noticias</a></li>
<li><a href="/ec/tag/avengers-endgame-ultimas-novedades" title="avengers endgame ultimas novedades">avengers endgame ultimas novedades</a></li>
<li><a href="/ec/tag/avengers-endgame-ultimas-reacciones" title="avengers endgame ultimas reacciones">avengers endgame ultimas reacciones</a></li>
<li><a href="/ec/tag/avengers-endgame" title="Avengers: Endgame">Avengers: Endgame</a></li>
<li><a href="/ec/tag/capitana-marvel" title="capitana marvel">capitana marvel</a></li>
<li><a href="/ec/tag/captain-marvel" title="captain marvel">captain marvel</a></li>
<li><a href="/ec/tag/cuando-sale-el-trailer-de-avengers-4" title="cuando sale el trailer de avengers 4">cuando sale el trailer de avengers 4</a></li>
<li><a href="/ec/tag/deadpool" title="Deadpool">Deadpool</a></li>
<li><a href="/ec/tag/deadpool-1" title="deadpool 1">deadpool 1</a></li>
<li><a href="/ec/tag/deadpool-2" title="Deadpool 2">Deadpool 2</a></li>
<li><a href="/ec/tag/deadpool-2-duracion-extendida" title="deadpool 2 duracion extendida">deadpool 2 duracion extendida</a></li>
<li><a href="/ec/tag/deadpool-2-pelicula" title="deadpool 2 pelicula">deadpool 2 pelicula</a></li>
<li><a href="/ec/tag/deadpool-3" title="deadpool 3">deadpool 3</a></li>
<li><a href="/ec/tag/deadpool-actor" title="deadpool actor">deadpool actor</a></li>
<li><a href="/ec/tag/deadpool-avengers" title="deadpool avengers">deadpool avengers</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame" title="deadpool avengers endgame">deadpool avengers endgame</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-aparece" title="deadpool avengers endgame aparece">deadpool avengers endgame aparece</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-como-se-ve" title="deadpool avengers endgame como se ve">deadpool avengers endgame como se ve</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-de-quien-es-pareja" title="deadpool avengers endgame de quien es pareja">deadpool avengers endgame de quien es pareja</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-donde-aparece" title="deadpool avengers endgame donde aparece">deadpool avengers endgame donde aparece</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-noticias" title="deadpool avengers endgame noticias">deadpool avengers endgame noticias</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-novedades" title="deadpool avengers endgame novedades">deadpool avengers endgame novedades</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-por-que-no-aparece" title="deadpool avengers endgame por que no aparece">deadpool avengers endgame por que no aparece</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-porque-no-aparece" title="deadpool avengers endgame porque no aparece">deadpool avengers endgame porque no aparece</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-trailer" title="deadpool avengers endgame trailer+">deadpool avengers endgame trailer+</a></li>
<li><a href="/ec/tag/deadpool-avengers-endgame-video-trailer" title="deadpool avengers endgame video trailer">deadpool avengers endgame video trailer</a></li>
<li><a href="/ec/tag/deadpool-comic" title="deadpool comic">deadpool comic</a></li>
<li><a href="/ec/tag/deadpool-duracion" title="deadpool duración">deadpool duración</a></li>
<li><a href="/ec/tag/deadpool-esto-ha-mencionado" title="deadpool esto ha mencionado">deadpool esto ha mencionado</a></li>
<li><a href="/ec/tag/deadpool-imagenes" title="deadpool imagenes">deadpool imagenes</a></li>
<li><a href="/ec/tag/deadpool-noticias" title="deadpool noticias">deadpool noticias</a></li>
<li><a href="/ec/tag/deadpool-noticias-nuevas" title="deadpool noticias nuevas">deadpool noticias nuevas</a></li>
<li><a href="/ec/tag/deadpool-novedades" title="deadpool novedades">deadpool novedades</a></li>
<li><a href="/ec/tag/deadpool-nueva-pelea" title="deadpool nueva pelea">deadpool nueva pelea</a></li>
<li><a href="/ec/tag/deadpool-nueva-pelicula" title="deadpool nueva pelicula">deadpool nueva pelicula</a></li>
<li><a href="/ec/tag/deadpool-nuevas-noticias" title="deadpool nuevas noticias">deadpool nuevas noticias</a></li>
<li><a href="/ec/tag/deadpool-nuevo-trailer" title="deadpool nuevo trailer">deadpool nuevo trailer</a></li>
<li><a href="/ec/tag/deadpool-pelea-con-thanos" title="deadpool pelea con thanos">deadpool pelea con thanos</a></li>
<li><a href="/ec/tag/deadpool-pelicula" title="deadpool pelicula">deadpool pelicula</a></li>
<li><a href="/ec/tag/deadpool-pelicula-completa" title="deadpool pelicula completa">deadpool pelicula completa</a></li>
<li><a href="/ec/tag/deadpool-personaje" title="deadpool personaje">deadpool personaje</a></li>
<li><a href="/ec/tag/deadpool-personajes" title="deadpool personajes">deadpool personajes</a></li>
<li><a href="/ec/tag/deadpool-poderes" title="deadpool poderes">deadpool poderes</a></li>
<li><a href="/ec/tag/deadpool-que-ha-dicho" title="deadpool que ha dicho">deadpool que ha dicho</a></li>
<li><a href="/ec/tag/deadpool-que-ha-hecho" title="deadpool que ha hecho">deadpool que ha hecho</a></li>
<li><a href="/ec/tag/deadpool-que-ha-mencionado" title="deadpool que ha mencionado">deadpool que ha mencionado</a></li>
<li><a href="/ec/tag/deadpool-reacciones" title="deadpool reacciones">deadpool reacciones</a></li>
<li><a href="/ec/tag/deadpool-trailer" title="deadpool trailer">deadpool trailer</a></li>
<li><a href="/ec/tag/deadpool-wikipedia" title="deadpool wikipedia">deadpool wikipedia</a></li>
<li><a href="/ec/tag/marvel-studios" title="Marvel Studios">Marvel Studios</a></li>
<li><a href="/ec/tag/noticias-capitana-marvel" title="noticias capitana marvel">noticias capitana marvel</a></li>
<li><a href="/ec/tag/noticias-de-avengers-4" title="noticias de avengers 4">noticias de avengers 4</a></li>
<li><a href="/ec/tag/noticias-de-los-vengadores" title="noticias de los vengadores">noticias de los vengadores</a></li>
<li><a href="/ec/tag/nuevas-noticias-de-avengers-infinity-war" title="nuevas noticias de avengers infinity war">nuevas noticias de avengers infinity war</a></li>
<li><a href="/ec/tag/ryan-reynolds" title="Ryan Reynolds">Ryan Reynolds</a></li>
<li><a href="/ec/tag/spider-man-far-from-home" title="Spider-Man: Far From Home">Spider-Man: Far From Home</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_16.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#1f6d7a737e7c7670717a6c6f6a7d73767c7e6c5f727a6b6d7a707c6a7e7b706d317c7072317a7c" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="aad8cfc6cbc9c3c5c4cfd9dadfc8c6c3c9cbd9eac7cfded8cfc5c9dfcbcec5d884c9c5c784cfc9">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-3 text-center demo-newsletter" style="display:none;">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js"></script>
</body>
</html>
