
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html"
      },
      "headline": "Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'",
      "image": ["https://media.metrolatam.com/2020/05/29/antoniovalencias-d7ccf9d27b9f07ee878623b06f927024-1200x800.jpg"],
      "datePublished": "2020-11-26T13:42:43-03:00",
      "dateModified": "2020-11-26T13:42:43-03:00",
      "author": {
        "@type": "Person",
        "name": "Metro Ecuador"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Metro Ecuador",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/metro_240x80.png"
        }
      },
      "keywords": "Antonio Valencia,antonio valencia biografia,Antonio Valencia clubes,antonio valencia edad,Antonio Valencia envía un mensaje a la Selección de Ecuador con este recuerdo,Antonio Valencia es nuevo jugador del Querétaro,antonio valencia esta en mexico,antonio valencia estatura,Antonio Valencia gallos blancos,antonio valencia gustavo alfaro,Antonio Valencia jefferson montero,antonio valencia liga,Antonio Valencia liga de quiti,antonio valencia liga de quito,Antonio Valencia liga mx,antonio valencia mensaje a la tricolor,Antonio Valencia no está en la Selección,Antonio Valencia queretaro,Antonio Valencia se va a mexico,Antonio Valencia sera compañero de jefferson montero,antonio valencia ya esta en mexico,Antonio Valencia ya está en México y será presentado el viernes con los &amp;amp;#39;Gallos Blancos&amp;amp;#39;,mexico antonio valencia"
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'. Será sometido a los respectivos chequeos médicos">
<meta name="keywords" content="Antonio Valencia,antonio valencia biografia,Antonio Valencia clubes,antonio valencia edad,Antonio Valencia envía un mensaje a la Selección de Ecuador con este recuerdo,Antonio Valencia es nuevo jugador del Querétaro,antonio valencia esta en mexico,antonio valencia estatura,Antonio Valencia gallos blancos,antonio valencia gustavo alfaro,Antonio Valencia jefferson montero,antonio valencia liga,Antonio Valencia liga de quiti,antonio valencia liga de quito,Antonio Valencia liga mx,antonio valencia mensaje a la tricolor,Antonio Valencia no está en la Selección,Antonio Valencia queretaro,Antonio Valencia se va a mexico,Antonio Valencia sera compañero de jefferson montero,antonio valencia ya esta en mexico,Antonio Valencia ya está en México y será presentado el viernes con los &amp;#39;Gallos Blancos&amp;#39;,mexico antonio valencia">

<meta property="article:tag" content="Antonio Valencia" />
<meta property="article:tag" content="antonio valencia biografia" />
<meta property="article:tag" content="Antonio Valencia clubes" />
<meta property="article:tag" content="antonio valencia edad" />
<meta property="article:tag" content="Antonio Valencia envía un mensaje a la Selección de Ecuador con este recuerdo" />
<meta property="article:tag" content="Antonio Valencia es nuevo jugador del Querétaro" />
<meta property="article:tag" content="antonio valencia esta en mexico" />
<meta property="article:tag" content="antonio valencia estatura" />
<meta property="article:tag" content="Antonio Valencia gallos blancos" />
<meta property="article:tag" content="antonio valencia gustavo alfaro" />
<meta property="article:tag" content="Antonio Valencia jefferson montero" />
<meta property="article:tag" content="antonio valencia liga" />
<meta property="article:tag" content="Antonio Valencia liga de quiti" />
<meta property="article:tag" content="antonio valencia liga de quito" />
<meta property="article:tag" content="Antonio Valencia liga mx" />
<meta property="article:tag" content="antonio valencia mensaje a la tricolor" />
<meta property="article:tag" content="Antonio Valencia no está en la Selección" />
<meta property="article:tag" content="Antonio Valencia queretaro" />
<meta property="article:tag" content="Antonio Valencia se va a mexico" />
<meta property="article:tag" content="Antonio Valencia sera compañero de jefferson montero" />
<meta property="article:tag" content="antonio valencia ya esta en mexico" />
<meta property="article:tag" content="Antonio Valencia ya está en México y será presentado el viernes con los &#39;Gallos Blancos&#39;" />
<meta property="article:tag" content="mexico antonio valencia" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'" />
<meta property="og:description" content="Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'. Será sometido a los respectivos chequeos médicos" />
<meta property="og:image" content="https://media.metrolatam.com/2020/05/29/antoniovalencias-d7ccf9d27b9f07ee878623b06f927024-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/05/29/antoniovalencias-d7ccf9d27b9f07ee878623b06f927024-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Metro Ecuador" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'" />
<meta name="twitter:description" content="Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'. Será sometido a los respectivos chequeos médicos" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/05/29/antoniovalencias-d7ccf9d27b9f07ee878623b06f927024-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.4">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '643982',
            'page_title': "Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'",
            'pub_date': '2020/11/26 13:42:43',
            'pub_date_simple': '2020/11/26 13:42:43',
            'pub_date_GMT': '2020/11/26 18:42:43',
            'upd_date': '2020/11/26 18:42:43',
            'upd_date_GMT': '2020/11/26 13:42:43',
            'generateddate': '2020/11/26 15:42:44',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Nicole Proaño',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'deportes',
            'sub_channel_names': 'deportes',
            'all_channel_names': 'deportes,deportes,futbol',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html',
            'countryCdn' : 'US',
            
            
            'palabras' : '287'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.8"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "deportes";
   var dfp_seccion = "deportes";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'Antonio Valencia,antonio valencia biografia,Antonio Valencia clubes,antonio valencia edad,Antonio Valencia envía un mensaje a la Selección de Ecuador con este recuerdo,Antonio Valencia es nuevo jugador del Querétaro,antonio valencia esta en mexico,antonio valencia estatura,Antonio Valencia gallos blancos,antonio valencia gustavo alfaro,Antonio Valencia jefferson montero,antonio valencia liga,Antonio Valencia liga de quiti,antonio valencia liga de quito,Antonio Valencia liga mx,antonio valencia mensaje a la tricolor,Antonio Valencia no está en la Selección,Antonio Valencia queretaro,Antonio Valencia se va a mexico,Antonio Valencia sera compañero de jefferson montero,antonio valencia ya esta en mexico,Antonio Valencia ya está en México y será presentado el viernes con los &amp;#39;Gallos Blancos&amp;#39;,mexico antonio valencia'.replace(/,\s+/g,",");
   var dfp_categorias = "deportes,deportes,futbol";
   var dfp_safety = "false";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "1a6ae056781dc09413841c9a7ceb4ee2791eb67b";
   var dfp_i = 643982;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=3.0"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" deportes>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
</div>
<div id='ad_seedtag'>
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_seedtag');
        });
      </script>
</div>
<div id='ad_hcodemedia' style="max-height:0px;">
<script>
      googletag.cmd.push(function() { googletag.display('ad_hcodemedia'); });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="https://assets.metrolatam.com/img/logoMETRO18.png" class="logo" alt="Publimetro Ecuador" title="Publimetro ecuador">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="/ec/black-friday/" title="Black Friday">Black Friday</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Deportes</h2>
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"></ul>
</ul>
</nav>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 26/11/2020"><img src="https://rm.metrolatam.com/2020/11/26/quito/mini_1-27378c0b0cd079747528e6477bc05e75.jpg" alt="Quito - 26/11/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="https://assets.metrolatam.com/img/logoMETRO18.png" height="35" style="margin-top: -3px;">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="https://assets.metrolatam.com/img/logoMETRO18.png" height="35" style="margin-top: -3px;">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li><li><a href="/ec/black-friday/" target="" title="Black Friday">Black Friday</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#b3ddd6c4c0dfd6c7c7d6c1d6d0f3ded6c7c1dcdfd2c7d2de9dd0dcde8ce0c6d1d9d6d0c78ee0c6c0d0c1dac3d0da7000dd93ddd6c4c0dfd6c7c7d6c19390ded6c7c1dcf6f09395d1dcd7ca8efbdcdfd293fed6c7c1dcf6d0c6d2d7dcc19293939683f79683f2e2c6dad6c1dc93c0c6c0d0c1dad1dac1ded693d293c0c693ddd6c4c0dfd6c7c7d6c193d7d693dddcc7dad0dad2c09d" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/black-friday/">Black Friday</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<div class="notificationAlert" id="notificationAlert" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Activa las notificaciones push para mantenerte siempre informado con MetroEcuador.com.ec</p>
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
<button class="notificationBtn-NA btn-NA" tabindex="0" type="button">
<span>
<svg class="MuiSvgIcon-root jss41" focusable="false" viewBox="0 0 24 24" aria-hidden="true"><path d="M7.58 4.08L6.15 2.65C3.75 4.48 2.17 7.3 2.03 10.5h2c.15-2.65 1.51-4.97 3.55-6.42zm12.39 6.42h2c-.15-3.2-1.73-6.02-4.12-7.85l-1.42 1.43c2.02 1.45 3.39 3.77 3.54 6.42zM18 11c0-3.07-1.64-5.64-4.5-6.32V4c0-.83-.67-1.5-1.5-1.5s-1.5.67-1.5 1.5v.68C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1l-2-2v-5zm-6 11c.14 0 .27-.01.4-.04.65-.14 1.18-.58 1.44-1.18.1-.24.15-.5.15-.78h-4c.01 1.1.9 2 2.01 2z"></path></svg>
</span>
<span class="closeBtn-NA-label activar_btn">
Activar Notificaciones
</span>
</button>
</div>
</div>
<div class="notificationAlert" id="notificationBlocked" style="display: none;">
<h3 class="head-NA">Notificaciones Push</h3>
<p class="text-NA">Notificaciones Bloqueadas Metroecuador.com.ec</p>
<img src="https://assets.metrolatam.com/img/tuto_not_PM.jpg?1.1" style="width:100%;" />
<div class="wrapBtn-NA">
<button class="closeBtn-NA btn-NA" tabindex="0" type="button">
<span class="closeBtn-NA-label cerrar_btn">Cerrar</span>
</button>
</div>
</div>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}
.ad_top{
  width: 100%;
  background-color: white;
  border-top:solid 2px white;
  border-bottom:solid 2px white;
}
@media screen and (min-width: 480px){
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem{
    width:100%;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(-n+3){
    margin-bottom: 20px;
  }
  .article__sidebar .trc_rbox_container .thumbnails-a .videoCube.syndicatedItem:nth-child(3){
    display: none;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube:nth-child(3){
    display: none;
  }
  .article__sidebar .thumbnails-a .trc_rbox_div{
    padding:inherit;
  }
  .article__sidebar .trc_elastic_organic-thumbnails-c .videoCube{
    width: 100% !important;
  }
  .article__sidebar .trc_rbox_container .item-label-href{
    height: auto !important;
    min-height: auto!important;
  }
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Nicole Proaño" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="643982" data-category="deportes" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html" data-title="Antonio%20Valencia%20ya%20est%C3%A1%20en%20M%C3%A9xico%20y%20ser%C3%A1%20presentado%20el%20viernes%20con%20los%20%27Gallos%20Blancos%27 | Metro%20Ecuador">

<img data-backmedia="true" data-src="2020/05/29/antoniovalencias-d7ccf9d27b9f07ee878623b06f927024-1200x600.jpg" src="https://media.metrolatam.com/2020/05/29/antoniovalencias-d7ccf9d27b9f07ee878623b06f927024-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Antonio Valencia, jugador de Liga de Quito - Getty Imágenes</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'</h1>
<h2 class="excerpt"></h2>


<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2020-11-26T13:42:43-03:00">
Jueves 26 de noviembre de 2020, a las 13:42
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Antonio Valencia, jugador de Liga de Quito - Getty Imágenes</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/05/29/antoniovalencias-d7ccf9d27b9f07ee878623b06f927024-1200x600.jpg" src="https://media.metrolatam.com/2020/05/29/antoniovalencias-d7ccf9d27b9f07ee878623b06f927024-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Antonio Valencia ya está en México y será presentado el viernes con los 'Gallos Blancos'" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">

<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="643961"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/11/26/ultimos-dias-maradona-morir-la-dura-confesion-familia.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/11/26/c8aff23c062e4359-f1cafbe320bdaefa5750ef40f1613763-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/11/26/ultimos-dias-maradona-morir-la-dura-confesion-familia.html" class="">Así fueron los últimos días de Maradona antes de morir y la dura confesión a su círculo íntimo</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5fb42ccf80a52a07cffbc5da?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Renault Duster: El explorador que acompaña tus aventuras"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2020/11/19/renault-duster-explorador-acompana-tus-aventuras.html" class="">Renault Duster: El explorador que acompaña tus aventuras</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/tacometro">Tacómetro</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div id="taboola-sidebar" class="taboola-sidebar">
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html" data-id-post="643982" data-url="https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Antonio%20Valencia%20ya%20est%C3%A1%20en%20M%C3%A9xico%20y%20ser%C3%A1%20presentado%20el%20viernes%20con%20los%20%27Gallos%20Blancos%27')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html" data-id-post="643982" data-url="https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html" data-title="Antonio%20Valencia%20ya%20est%C3%A1%20en%20M%C3%A9xico%20y%20ser%C3%A1%20presentado%20el%20viernes%20con%20los%20%27Gallos%20Blancos%27"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/deportes/2020/11/26/antonio-valencia-ya-esta-mexico-sera-presentado-viernes-los-gallos-blancos.html">
<div class="resumen ">
<p>El jugador ecuatoriano, Antonio Valencia, llegó en la madrugada de este jueves 26 de noviembre del 2020 a México para someterse a las pruebas médicas y en horas después firmar su contrato con los "Gallos Blancos" de Querétaro.</p>
<p>Según información de medios locales, 'Toño' será presentado este viernes al plantel.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">El Tren Antonio Valencia llegó a México para unirse a las filas del Querétaro <a href="https://t.co/jMwnzY6qgb">https://t.co/jMwnzY6qgb</a></p>
<p>&mdash; Roberto López Olvera (@LopezOlvera) <a href="https://twitter.com/LopezOlvera/status/1331955592492093446?ref_src=twsrc%5Etfw">November 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El futbolista llegó al país mexicano para someterse a los respectivos chequeos médicos de rigor. Cabe recordar que Valencia lleva más de cuatro meses sin club y ha entrenado en solitario para no perder su ritmo, luego de renunciar a Liga de Quito.</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">Llegó Antonio Valencia a México <br />Para incorporarse con los Poderos Gallos Blancos Del Querétaro 🇪🇨🐓 <a href="https://twitter.com/hashtag/AntonioValencia?src=hash&amp;ref_src=twsrc%5Etfw">#AntonioValencia</a> <a href="https://twitter.com/hashtag/ClubQueretaro?src=hash&amp;ref_src=twsrc%5Etfw">#ClubQueretaro</a> <a href="https://t.co/3BlxePGWHG">pic.twitter.com/3BlxePGWHG</a></p>
<p>&mdash; Eltiorhodes (@eltiorhodes) <a href="https://twitter.com/eltiorhodes/status/1331965019232362506?ref_src=twsrc%5Etfw">November 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El ecuatoriano será compañero del también tricolor, Jefferson Montero, quien ya firmó con el Querétaro la semana pasada.</p>
<p>A su llegada, Antonio Valencia fue recibido por la prensa y en declaraciones al medio TUDN, agregó: "Estoy feliz de llegar a un gran país, espero hacer las cosas bien. Muchos compañeros han jugado aquí y me han contado que es un fútbol muy bueno, muy competitivo y esperamos que nos vaya bien en el campeonato".</p>
<blockquote class="twitter-tweet" data-width="auto">
<p lang="es" dir="ltr">Muchos dijeron que era humo&#8230;</p>
<p>Antonio Valencia ya está en México <a href="https://twitter.com/anto_v25?ref_src=twsrc%5Etfw">@anto_v25</a> </p>
<p>Llegó procedente de Quito a las 5:30 de la mañana </p>
<p>Hará exámenes médicos hoy y será presentado mañana con los Gallos Blancos <a href="https://twitter.com/TUDNMEX?ref_src=twsrc%5Etfw">@TUDNMEX</a> <a href="https://twitter.com/TUDNUSA?ref_src=twsrc%5Etfw">@TUDNUSA</a> <a href="https://t.co/YIJzPaHlXp">pic.twitter.com/YIJzPaHlXp</a></p>
<p>&mdash; Rodrigo Celorio (@rocelorio) <a href="https://twitter.com/rocelorio/status/1331979056556945409?ref_src=twsrc%5Etfw">November 26, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Con la camiseta de la Liga de Quito, Valencia jugó 32 partidos y marcó 1 gol, jugando principalmente en la posición de lateral. Con 35 años de edad, el ecuatoriano se convertiría en el refuerzo más importante en el Futbol Mexicano de cara al siguiente torneo, al menos, en cuanto al nombre y trayectoria se refiere.</p>
<h3>Te puede interesar:</h3>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="643207" data-findID="643207">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/05/29/antoniovalencias-72ace9570a729298f207336cc6487a98-200x200.jpg" alt="¡Confirmado! Antonio Valencia es nuevo jugador del Querétaro y será compañero de Jefferson Montero"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/deportes/2020/11/20/confirmado-antonio-valencia-nuevo-jugador-del-queretaro-sera-companero-jefferson-montero.html"></p>
<h3>¡Confirmado! Antonio Valencia es nuevo jugador del Querétaro y será compañero de Jefferson Montero</h3>
<p></a></p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="640896" data-findID="640896">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/10/29/hijadeantonioval-a0668cfd6225d3def0a1cbe1883d36eb-200x200.jpg" alt="Video: así entrena Antonio Valencia a su bella y deportista hija, aunque le dijeron &quot;suegro&quot;"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2020/10/29/video-asi-entrena-antonio-valencia-bella-deportista-hija.html"></p>
<h3>Video: así entrena Antonio Valencia a su bella y deportista hija, aunque le dijeron &quot;suegro&quot;</h3>
<p></a></p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="639118" data-findID="639118">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/05/29/antoniovalencias-72ace9570a729298f207336cc6487a98-200x200.jpg" alt="Vasco da Gama insiste que es solo decisión de Antonio Valencia aceptar"></p>
<div class="woe-content"><img class="woe-brand metro-green" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/deportes/2020/10/17/vasco-da-gama-insiste-solo-decision-antonio-valencia-aceptar.html"></p>
<h3>Vasco da Gama insiste que es solo decisión de Antonio Valencia aceptar</h3>
<p></a></p>
</div>
</div>
</div>
</div>
<p></p>
<h2>VIDEO:</h2>
<div class="embed-responsive embed-responsive-16by9 "><iframe data-src="https://mdstrm.com/embed/5fbe8cd6272824084085e459?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsvolume=0" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="lazyload"></iframe></div>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>
<div class="content-banner visible-xs" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>

</div>
</div>
</div>
<div class="advisor-content">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                     window._taboola = window._taboola || [];
                                     _taboola.push({
                                       mode: 'thumbnails-a',
                                       container: 'taboola-sidebar',
                                       placement: 'Below Article Thumbnails',
                                       target_type: 'mix'
                                     });
                                     </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">

<img class="logo-svg logo-metro" alt="MetroEcuador" src="https://assets.metrolatam.com/img/logoMETRO18.png" style="width: 120px;" />
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
 </div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#4634232a27252f292823353633242a2f252735062b23323423292533272229346825292b682325" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="f183949d9092989e9f94828184939d98929082b19c9485839e94928490959e83df929e9cdf9492">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">

</div>
<div class="content " style="display:none;">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.9"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitiosNuevo.js?v=1.1"></script>
</body>
</html>
