<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Champions League: Ajax se autoproclama campeón con esta imagen
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="La gran final de la Champions League se llevará a cabo en Madrid el primero de junio. Ajax se catapulta como el gran favorito para llevarse la orejona.">
<meta name="keywords" content="Ajax,ajax contra quien juega semifinal,ajax copas,ajax goles,ajax noticias,ajax partidos de semifinal,ajax partidos ganados,ajax proximo partido,ajax reacciones,ajax redes sociales,UEFA Champions League,uefa champions league ajax,uefa champions league como conocer a los campeones,uefa champions league cuando sera la final,uefa champions league datos,uefa champions league donde jugaranuefa champions league como jugaran,uefa champions league donde sera la final,uefa champions league donde seran los cotejos,uefa champions league donde seran los partidos,uefa champions league ediciones,uefa champions league esto se sabe,uefa champions league esto sucedera,uefa champions league goles,uefa champions league noticias,uefa champions league partidos,uefa champions league posible ganador,uefa champions league quien sera campeon,uefa champions league teorias para ser campeon,ajax vs juventus,barcelona vs manchester united 2019">

<meta property="article:tag" content="Ajax" />
<meta property="article:tag" content="ajax contra quien juega semifinal" />
<meta property="article:tag" content="ajax copas" />
<meta property="article:tag" content="ajax goles" />
<meta property="article:tag" content="ajax noticias" />
<meta property="article:tag" content="ajax partidos de semifinal" />
<meta property="article:tag" content="ajax partidos ganados" />
<meta property="article:tag" content="ajax proximo partido" />
<meta property="article:tag" content="ajax reacciones" />
<meta property="article:tag" content="ajax redes sociales" />
<meta property="article:tag" content="UEFA Champions League" />
<meta property="article:tag" content="uefa champions league ajax" />
<meta property="article:tag" content="uefa champions league como conocer a los campeones" />
<meta property="article:tag" content="uefa champions league cuando sera la final" />
<meta property="article:tag" content="uefa champions league datos" />
<meta property="article:tag" content="uefa champions league donde jugaranuefa champions league como jugaran" />
<meta property="article:tag" content="uefa champions league donde sera la final" />
<meta property="article:tag" content="uefa champions league donde seran los cotejos" />
<meta property="article:tag" content="uefa champions league donde seran los partidos" />
<meta property="article:tag" content="uefa champions league ediciones" />
<meta property="article:tag" content="uefa champions league esto se sabe" />
<meta property="article:tag" content="uefa champions league esto sucedera" />
<meta property="article:tag" content="uefa champions league goles" />
<meta property="article:tag" content="uefa champions league noticias" />
<meta property="article:tag" content="uefa champions league partidos" />
<meta property="article:tag" content="uefa champions league posible ganador" />
<meta property="article:tag" content="uefa champions league quien sera campeon" />
<meta property="article:tag" content="uefa champions league teorias para ser campeon" />
<meta property="article:tag" content="ajax vs juventus" /><meta property="article:tag" content="barcelona vs manchester united 2019" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Champions League: Ajax se autoproclama campeón con esta imagen" />
<meta property="og:description" content="La gran final de la Champions League se llevará a cabo en Madrid el primero de junio. Ajax se catapulta como el gran favorito para llevarse la orejona." />
<meta property="og:image" content="https://media.metrolatam.com/2019/04/18/ajax-461a59f0878ac1e6b92b7a9914102c6c-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/04/18/ajax-461a59f0878ac1e6b92b7a9914102c6c-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Carlos Bolaños" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Champions League: Ajax se autoproclama campeón con esta imagen" />
<meta name="twitter:description" content="La gran final de la Champions League se llevará a cabo en Madrid el primero de junio. Ajax se catapulta como el gran favorito para llevarse la orejona." />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/04/18/ajax-461a59f0878ac1e6b92b7a9914102c6c-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.3">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '573457',
            'page_title': "Champions League: Ajax se autoproclama campeón con esta imagen",
            'pub_date': '2019/04/18 11:17:59',
            'pub_date_simple': '2019/04/18 11:17:59',
            'pub_date_GMT': '2019/04/18 16:17:59',
            'upd_date': '2019/04/18 16:19:12',
            'upd_date_GMT': '2019/04/18 11:19:12',
            'generateddate': '2019/04/18 12:19:13',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Carlos Bolaños',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Metro Ecuador',
            'channel_name': 'deportes',
            'sub_channel_names': 'deportes',
            'all_channel_names': 'deportes',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html',
            'countryCdn' : 'US',
            
            
            'palabras' : '374'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "deportes";
   var dfp_seccion = "deportes";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'Ajax,ajax contra quien juega semifinal,ajax copas,ajax goles,ajax noticias,ajax partidos de semifinal,ajax partidos ganados,ajax proximo partido,ajax reacciones,ajax redes sociales,UEFA Champions League,uefa champions league ajax,uefa champions league como conocer a los campeones,uefa champions league cuando sera la final,uefa champions league datos,uefa champions league donde jugaranuefa champions league como jugaran,uefa champions league donde sera la final,uefa champions league donde seran los cotejos,uefa champions league donde seran los partidos,uefa champions league ediciones,uefa champions league esto se sabe,uefa champions league esto sucedera,uefa champions league goles,uefa champions league noticias,uefa champions league partidos,uefa champions league posible ganador,uefa champions league quien sera campeon,uefa champions league teorias para ser campeon,ajax vs juventus,barcelona vs manchester united 2019'.replace(/,\s+/g,",");
   var dfp_categorias = "deportes";
   var dfp_safety = "false";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "28353aaf5b6b3b18d6da441393d1f690594ab70b";
   var dfp_i = 573457;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>
<script>
  window.cmpLang = {
    "es": {
        "footerTitle": "Tu privacidad es importante para nosotros.",
        "footerLogoUrl": "",
        "footerDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "footerManageBtnText": "Configurar preferencias",
        "footerAcceptAllBtnText": "Aceptar",
        "modalTitle": "Tu privacidad es importante para nosotros.",
        "modalDescription": "Nosotros y nuestros sitios asociados utilizamos cookies para personalizar nuestro contenido y crear experiencias más valiosas para ti. Podemos recopilar información no confidencial sobre su uso.  Tú puedes aceptar completamente el uso de esta tecnología, o bien, administrar tu configuración para controlar qué información se recopila y procesa.  Para más información sobre nuestras Políticas de Datos, visite nuestra Declaración de Privacidad.",
        "modalPurposeTitle": "Autorizo ",
        "modalVendorTitle": "Para los siguientes sitios asociados",
        "modalSaveBtnText": "Guardar",
        "modalAcceptAllBtnText": "Aceptar todo",
        "modalRejectAllBtnText": "Rechazar todo"
    },
   "en": {
       "footerTitle": "Your privacy is important to us",
       "footerLogoUrl": "",
       "footerDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "footerManageBtnText": "Manage my choices",
       "footerAcceptAllBtnText": "Accept",
       "modalTitle": "Your privacy is important to us",
       "modalDescription": "We and our partners use cookies to personalize your content and create more valuable experiences for you. We may collect non-sensitive information about your usage. You can consent to the use of this technology or manage your settings to fully control what information is being collected and processed. For more information on our data policies, please visit our Privacy Statement.",
       "modalPurposeTitle": "You authorize",
       "modalVendorTitle": "For the following partners",
       "modalSaveBtnText": "Save",
       "modalAcceptAllBtnText": "Accept all",
       "modalRejectAllBtnText": "Reject all"
   },
   "fr": {
       "footerTitle": "Votre vie privée est importante pour nous",
       "footerLogoUrl": "",
       "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "footerManageBtnText": "Gérer mes choix",
       "footerAcceptAllBtnText": "Accepter",
       "modalTitle": "Votre vie privée est importante pour nous",
       "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et créer des expériences plus précieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir à l'utilisation de cette technologie ou gérer vos paramètres pour contrôler entièrement les informations collectées et traitées. Pour plus d'informations sur nos politiques de données, s'il vous plaît visitez notre Déclaration de confidentialité.",
       "modalPurposeTitle": "Vous autorisez",
       "modalVendorTitle": "Pour les partenaires suivants",
       "modalSaveBtnText": "Sauvegarder",
       "modalAcceptAllBtnText": "Tout accepter",
       "modalRejectAllBtnText": "Tout rejeter"
   }
 }
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" deportes>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>




<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_16.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Deportes</h2>
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"></ul>
</ul>
</nav>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 18/04/2019"><img src="https://rm.metrolatam.com/2019/04/18/quito/mini_1-28e10814b156ca85a5fb51be98cdf654.jpg" alt="Quito - 18/04/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
 <div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_16.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
 <div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#1c72796b6f70796868796e797f5c7179686e73707d687d71327f7371234f697e76797f68214f696f7f6e756c7f75dfaf723c72796b6f70796868796e3c3f7179686e73595f3c3a7e737865215473707d3c5179686e73597f697d78736e3d3c3c392c58392c5d4d6975796e733c6f696f7f6e757e756e71793c7d3c6f693c72796b6f70796868796e3c78793c727368757f757d6f32" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Carlos Bolaños" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="573457" data-category="deportes" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html" data-title="Champions%20League:%20Ajax%20se%20autoproclama%20campe%C3%B3n%20con%20esta%20imagen | Metro%20Ecuador">

<img data-backmedia="true" data-src="2019/04/18/ajax-461a59f0878ac1e6b92b7a9914102c6c-1200x600.jpg" src="https://media.metrolatam.com/2019/04/18/ajax-461a59f0878ac1e6b92b7a9914102c6c-600x400.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Champions League: Ajax se autoproclama campeón con esta imagen" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Ajax - Getty Images</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Champions League: Ajax se autoproclama campeón con esta imagen</h1>
<h2 class="excerpt">La gran final de la Champions League se llevará a cabo en Madrid el primero de junio. Ajax se catapulta como el gran favorito para llevarse la orejona.</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>

<strong>Por Metro Ecuador</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2019-04-18T11:17:59-04:00">
Jueves 18 de abril de 2019, a las 11:17
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Ajax - Getty Images</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/04/18/ajax-461a59f0878ac1e6b92b7a9914102c6c-1200x600.jpg" src="https://media.metrolatam.com/2019/04/18/ajax-461a59f0878ac1e6b92b7a9914102c6c-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Champions League: Ajax se autoproclama campeón con esta imagen" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/noticias/2019/04/17/fallecio-alan-garcia-expresidente-peru.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/04/17/capturadepantall-bfe76dd454649d3fbae8d9ed02461660-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/04/17/fallecio-alan-garcia-expresidente-peru.html" class="">Falleció Alan García, expresidente de Perú, tras su estado de gravedad</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<iframe id="player-container"></iframe>
<script type="text/javascript">
            var script = document.createElement("script");
            script.src = "//www.imusicaradios.com.br/ccfm_player/js/ccfm_player.min_public.js";
            script.onload = script.onreadystatechange = function(){
                Player.initEmbed(
                {
                    embed:"true",
                    url:"metroecuador",
                    width:300,
                    height:100,
                    country:"ec",
                    autoplay:true,
                    volume:0,
                    bg_color:"#f40009",
                    usecookies:true,
                    container:"player-container",
                    baseUrl:"//www.imusicaradios.com.br/ccfm_player/"
                }
                );
            };
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bHqM9I/country/EC/section/noticias/device/Metro/type/sitio/origin/sidebar_EC/autostart/true/volume/0?metroproduct=metroecuador.com.ec&io_page_type=embed&io_app_id=42755&io_canonical_url=https%3A%2F%2Fwww.metroecuador.com.ec%2Fec%2Fnoticias%2F2019%2F04%2F17%2Falan-garcia-asi-fue-la-ultima-entrevista-concedida-anoche-fallecido-expresidente-peru.html" data-io-video-title="Así fue la última entrevista de Alan García concedida horas antes de su muerte"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/04/17/alan-garcia-asi-fue-la-ultima-entrevista-concedida-anoche-fallecido-expresidente-peru.html" class="">Así fue la última entrevista de Alan García concedida horas antes de su muerte</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/noticias/2019/04/17/fallecio-alan-garcia-expresidente-peru.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/04/17/capturadepantall-bfe76dd454649d3fbae8d9ed02461660-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2019/04/17/fallecio-alan-garcia-expresidente-peru.html" class="">Falleció Alan García, expresidente de Perú, tras su estado de gravedad</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/04/15/se-filtran-cuatro-minutos-de-avengers-endgame.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/03/25/nuevateoriadeavengersendgamerevelaelregresodehulk-b30b4fe42eb53e7e3f886a4829f7cd10-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/entretenimiento/2019/04/15/se-filtran-cuatro-minutos-de-avengers-endgame.html" class="">Se filtran cuatro minutos de Avengers: Endgame ¡Te vas a caer para atrás!</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html" data-id-post="573457" data-url="https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Champions%20League:%20Ajax%20se%20autoproclama%20campe%C3%B3n%20con%20esta%20imagen')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html" data-id-post="573457" data-url="https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html" data-title="Champions%20League:%20Ajax%20se%20autoproclama%20campe%C3%B3n%20con%20esta%20imagen"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/deportes/2019/04/18/champions-league-ajax-se-auto-proclama-campeon-esta-imagen.html">
<div class="resumen ">
<p>Ajax volvió a los puesto estelares de la Uefa Champions League y con una polémica imagen desató los mejores sueños en todos sus hinchas. Tras derrotar con un estupendo juego al equipo de Piamonte, Juventus, el club holandés revive viejos recuerdos que dejó el 'fútbol total' desarrollado en la década de los 90.</p>
<p>Tras conocer las llaves de semifinales de UCL, su enfrentamiento contra el sorpresivo Tottenham parece ser el cotejo revelación del torneo. Tras esta noticia el equipo holandés publicó una imagen sobre el cierre de la jornada y colocó quien se coronará como campeón en Madrid.</p>
<h3>Champions: hinchas del Ajax no dejan dormir a Cristiano Ronaldo con fuegos artificiales</h3>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/bHopCc/country/EC/section/deportes/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Champions League: Ajax se autoproclama campe&oacute;n con esta imagen"></iframe></div></p>
<p><strong>Ajax</strong> fue más allá y se declaró ganador de la Liga de Campeones contra los dirigidos por Ernesto Valverde. Recordemos que regresaría a la gloria de Europa tras 24 años. En 1995 logró su última orejona contra el AC Milán.</p>
<h3>Plantilla de los equipos</h3>
<p>La actual plantilla del Ajax está valorada en USD 504 millones, una amplia diferencia con su posible rival en la final, FC Barcelona. El equipo español tiene una plantilla valorada en USD 1 341, lo que representa casi tres veces al equipo conocido como Los Hijos de los Dioses.</p>
<h3>Semifinales de Champions League</h3>
<p>Los partidos por la semifinal de la Uefa Champions League  empezarán el próximo martes 30 de marzo (Tottenham &#8211; Ajax) y miércoles 1 de mayo ( Barcelona- Liverpool). Mientras que la vuelta será el 7 y 8 de mayo.</p>
<div class=" img-w-100 col-md-12 col-sm-12 col-xs-12"><img src="https://media.metrolatam.com/2019/04/18/twitterajax-3e77af92fd218a9123cbab5d8f4b5005-1200x0.jpg" alt="Ajax" class="img img-responsive image-large" /><span class="pie-foto"> Ajax / Twitter </span></div>
<h3>Siga leyendo</h3>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="572567" data-findID="572567">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/04/10/cristianoronaldo-4440a05083e2e9f9eb4279aab7de9d71-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/deportes/2019/04/10/cristiano-ronaldo-tildado-machista-tras-video-hija.html"></p>
<h3>Cristiano Ronaldo es tildado de machista tras un video con su hija</h3>
<p></a></p>
<p>Cristiano Ronaldo logró este miércoles 10 de abril el gol que lleva un empate con sabor a victoria al cotejo de vuelta en Italia por UCL.</p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="573283" data-findID="573283">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/04/16/cr7-ca1129ac8b8c991e6bf885389f2f0fd6-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/deportes/2019/04/16/ajax-destrona-cristiano-ronaldo.html"></p>
<h3>Champions League: Ajax destrona a Cristiano Ronaldo</h3>
<p></a></p>
<p>Fue un disgusto tremendo para el Juventus, que se fue de un estadio que se quedó casi vacío en los últimos minutos. La imagen final de la derrota fue la amarilla a Cristiano, frustrado por una eliminación europea que no sufría desde 2015.</p>
</div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="570598" data-findID="570598">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/03/25/cristiano-fea1a73be22e640825a378b46fdda7f9-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/deportes/2019/03/25/tipo-lesion-sufrio-cristiano-ronaldo.html"></p>
<h3>¿Qué tipo de lesión sufrió Cristiano Ronaldo?</h3>
<p></a></p>
<p>Será que la figura Cristiano Ronaldo será una baja para la Juventus a pocas semanas de la Champions League.</p>
</div>
</div>
</div>
</div>
<p></p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/ajax" title="Ajax">Ajax</a></li>
<li><a href="/ec/tag/ajax-contra-quien-juega-semifinal" title="ajax contra quien juega semifinal">ajax contra quien juega semifinal</a></li>
<li><a href="/ec/tag/ajax-copas" title="ajax copas">ajax copas</a></li>
<li><a href="/ec/tag/ajax-goles" title="ajax goles">ajax goles</a></li>
<li><a href="/ec/tag/ajax-noticias" title="ajax noticias">ajax noticias</a></li>
<li><a href="/ec/tag/ajax-partidos-de-semifinal" title="ajax partidos de semifinal">ajax partidos de semifinal</a></li>
<li><a href="/ec/tag/ajax-partidos-ganados" title="ajax partidos ganados">ajax partidos ganados</a></li>
<li><a href="/ec/tag/ajax-proximo-partido" title="ajax proximo partido">ajax proximo partido</a></li>
<li><a href="/ec/tag/ajax-reacciones" title="ajax reacciones">ajax reacciones</a></li>
<li><a href="/ec/tag/ajax-redes-sociales" title="ajax redes sociales">ajax redes sociales</a></li>
<li><a href="/ec/tag/uefa-champions-league" title="UEFA Champions League">UEFA Champions League</a></li>
<li><a href="/ec/tag/uefa-champions-league-ajax" title="uefa champions league ajax">uefa champions league ajax</a></li>
<li><a href="/ec/tag/uefa-champions-league-como-conocer-a-los-campeones" title="uefa champions league como conocer a los campeones">uefa champions league como conocer a los campeones</a></li>
<li><a href="/ec/tag/uefa-champions-league-cuando-sera-la-final" title="uefa champions league cuando sera la final">uefa champions league cuando sera la final</a></li>
<li><a href="/ec/tag/uefa-champions-league-datos" title="uefa champions league datos">uefa champions league datos</a></li>
<li><a href="/ec/tag/uefa-champions-league-donde-jugaranuefa-champions-league-como-jugaran" title="uefa champions league donde jugaranuefa champions league como jugaran">uefa champions league donde jugaranuefa champions league como jugaran</a></li>
<li><a href="/ec/tag/uefa-champions-league-donde-sera-la-final" title="uefa champions league donde sera la final">uefa champions league donde sera la final</a></li>
<li><a href="/ec/tag/uefa-champions-league-donde-seran-los-cotejos" title="uefa champions league donde seran los cotejos">uefa champions league donde seran los cotejos</a></li>
<li><a href="/ec/tag/uefa-champions-league-donde-seran-los-partidos" title="uefa champions league donde seran los partidos">uefa champions league donde seran los partidos</a></li>
<li><a href="/ec/tag/uefa-champions-league-ediciones" title="uefa champions league ediciones">uefa champions league ediciones</a></li>
<li><a href="/ec/tag/uefa-champions-league-esto-se-sabe" title="uefa champions league esto se sabe">uefa champions league esto se sabe</a></li>
<li><a href="/ec/tag/uefa-champions-league-esto-sucedera" title="uefa champions league esto sucedera">uefa champions league esto sucedera</a></li>
<li><a href="/ec/tag/uefa-champions-league-goles" title="uefa champions league goles">uefa champions league goles</a></li>
<li><a href="/ec/tag/uefa-champions-league-noticias" title="uefa champions league noticias">uefa champions league noticias</a></li>
<li><a href="/ec/tag/uefa-champions-league-partidos" title="uefa champions league partidos">uefa champions league partidos</a></li>
<li><a href="/ec/tag/uefa-champions-league-posible-ganador" title="uefa champions league posible ganador">uefa champions league posible ganador</a></li>
<li><a href="/ec/tag/uefa-champions-league-quien-sera-campeon" title="uefa champions league quien sera campeon">uefa champions league quien sera campeon</a></li>
<li><a href="/ec/tag/uefa-champions-league-teorias-para-ser-campeon" title="uefa champions league teorias para ser campeon">uefa champions league teorias para ser campeon</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_16.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
 <span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box col-md-9">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#ec9e89808d8f858382899f9c998e80858f8d9fac8189989e89838f998d88839ec28f8381c2898f" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metreocuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="d7a5b2bbb6b4beb8b9b2a4a7a2b5bbbeb4b6a497bab2a3a5b2b8b4a2b6b3b8a5f9b4b8baf9b2b4">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-3 text-center demo-newsletter" style="display:none;">
<div class="content ">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li><li><a class="l-salvajes" href="https://salvajes.com" target="_blank" title="Salvajes">Salvajes</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js"></script>
</body>
</html>
