
<!DOCTYPE html>
<html lang="es">
<head>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html"
      },
      "headline": "Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus",
      "image": ["https://media.metrolatam.com/2020/05/12/epidemiologosena-0cb3fc185db60a5774c0134e54f7637f-1200x800.jpg"],
      "datePublished": "2020-05-12T10:22:12-04:00",
      "dateModified": "2020-05-12T10:30:41-04:00",
      "author": {
        "@type": "Person",
        "name": "(none)"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.metroecuador.com.ec/assets/svg/logo-metro.png",
          "width": "435",
          "height": "132"
        }
      },
      "keywords": "coronavirus,coronavirus ams novedades,coronavirus de que tratacoronavirus quien se contagiarsa,coronavirus detalles,coronavirus detalles de lo que dicen los especialista,coronavirus detalles de lo que dicen los especialistas,coronavirus estan bien las medidas,coronavirus las mejores detalles,coronavirus mas detalles,coronavirus mas noticias,coronavirus mas notixias,coronavirus mas novedades,coronavirus mayores detalles,coronavirus mejores detalles,coronavirus mejores noticias,coronavirus que agregan los especialistas,coronavirus que concoemos,coronavirus que dicen los especialistas,coronavirus que han mencionado los especialistas,coronavirus que mencionan los especialistas,coronavirus que mencionan los especilistas,coronavirus que otras medidas deben tomarse,coronavirus que pasa con los especialistas,coronavirus que podemos concoer,coronavirus que podemos conocer,coronavirus que sabemops,coronavirus que sabemos,coronavirus quienes e contagiaran,v comos e contagiara,v los mejores detalles,v mas noticias,v mas novedades,v mayores detalles,v mejores noticias,v novedades de lo que dicen los especialista,v que sabemos,el coronavirus,ecuador coronavirus,coronavirus en ecuador,casos de coronavirus,coronavirus mundo,coronavirus sintomas,coronavirus en el mundo,casos coronavirus ecuador,que es el coronavirus,coronavirus mapa,casos de coronavirus en ecuador,coronavirus en el ecuador,sintomas del coronavirus,consejos coronavirus,coronavirus quito,china coronavirus,sintomas de coronavirus,noticias coronavirus,coronavirus cura,vacuna coronavirus,coronavirus ecuador hoy,coronavirus italia,italia coronavirus,mapa de coronavirus,cifras coronavirus,suecia coronavirus,semaforo ecuador coronavirus,aspirina para coronavirus,nuevo brote de coronavirus en china,frases motivadoras para el coronavirus,dioxido de cloro para coronavirus,que consecuencias puede haber si estas enfermo del coronavirus,afiche del coronavirus,colufase coronavirus,cuanto tiempo dura el coronavirus en el cuerpo,dioxido de cloro coronavirus,estadísticas coronavirus en el mundo,muertes por coronavirus en el mundo,ivermectina coronavirus,imagenes del coronavirus,cifras coronavirus mundo,sintomas del coronavirus 2020,recomendaciones para el coronavirus,coronavirus stats,worldometer coronavirus,coronavirus usa,cifras de coronavirus en ecuador,vacuna contra el coronavirus",
      "articleSection": "coronavirus-covid-19",
      "description": "Agencias - 2020/05/12",
       
      "wordCount": "418",
    }
    </script>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus
        
         |
        
            Metro Ecuador
        </title>
<meta name="description" content="Agencias - 2020/05/12">
<meta name="keywords" content="coronavirus,coronavirus ams novedades,coronavirus de que tratacoronavirus quien se contagiarsa,coronavirus detalles,coronavirus detalles de lo que dicen los especialista,coronavirus detalles de lo que dicen los especialistas,coronavirus estan bien las medidas,coronavirus las mejores detalles,coronavirus mas detalles,coronavirus mas noticias,coronavirus mas notixias,coronavirus mas novedades,coronavirus mayores detalles,coronavirus mejores detalles,coronavirus mejores noticias,coronavirus que agregan los especialistas,coronavirus que concoemos,coronavirus que dicen los especialistas,coronavirus que han mencionado los especialistas,coronavirus que mencionan los especialistas,coronavirus que mencionan los especilistas,coronavirus que otras medidas deben tomarse,coronavirus que pasa con los especialistas,coronavirus que podemos concoer,coronavirus que podemos conocer,coronavirus que sabemops,coronavirus que sabemos,coronavirus quienes e contagiaran,v comos e contagiara,v los mejores detalles,v mas noticias,v mas novedades,v mayores detalles,v mejores noticias,v novedades de lo que dicen los especialista,v que sabemos,el coronavirus,ecuador coronavirus,coronavirus en ecuador,casos de coronavirus,coronavirus mundo,coronavirus sintomas,coronavirus en el mundo,casos coronavirus ecuador,que es el coronavirus,coronavirus mapa,casos de coronavirus en ecuador,coronavirus en el ecuador,sintomas del coronavirus,consejos coronavirus,coronavirus quito,china coronavirus,sintomas de coronavirus,noticias coronavirus,coronavirus cura,vacuna coronavirus,coronavirus ecuador hoy,coronavirus italia,italia coronavirus,mapa de coronavirus,cifras coronavirus,suecia coronavirus,semaforo ecuador coronavirus,aspirina para coronavirus,nuevo brote de coronavirus en china,frases motivadoras para el coronavirus,dioxido de cloro para coronavirus,que consecuencias puede haber si estas enfermo del coronavirus,afiche del coronavirus,colufase coronavirus,cuanto tiempo dura el coronavirus en el cuerpo,dioxido de cloro coronavirus,estadísticas coronavirus en el mundo,muertes por coronavirus en el mundo,ivermectina coronavirus,imagenes del coronavirus,cifras coronavirus mundo,sintomas del coronavirus 2020,recomendaciones para el coronavirus,coronavirus stats,worldometer coronavirus,coronavirus usa,cifras de coronavirus en ecuador,vacuna contra el coronavirus">

<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="coronavirus ams novedades" />
<meta property="article:tag" content="coronavirus de que tratacoronavirus quien se contagiarsa" />
<meta property="article:tag" content="coronavirus detalles" />
<meta property="article:tag" content="coronavirus detalles de lo que dicen los especialista" />
<meta property="article:tag" content="coronavirus detalles de lo que dicen los especialistas" />
<meta property="article:tag" content="coronavirus estan bien las medidas" />
<meta property="article:tag" content="coronavirus las mejores detalles" />
<meta property="article:tag" content="coronavirus mas detalles" />
<meta property="article:tag" content="coronavirus mas noticias" />
<meta property="article:tag" content="coronavirus mas notixias" />
<meta property="article:tag" content="coronavirus mas novedades" />
<meta property="article:tag" content="coronavirus mayores detalles" />
<meta property="article:tag" content="coronavirus mejores detalles" />
<meta property="article:tag" content="coronavirus mejores noticias" />
<meta property="article:tag" content="coronavirus que agregan los especialistas" />
<meta property="article:tag" content="coronavirus que concoemos" />
<meta property="article:tag" content="coronavirus que dicen los especialistas" />
<meta property="article:tag" content="coronavirus que han mencionado los especialistas" />
<meta property="article:tag" content="coronavirus que mencionan los especialistas" />
<meta property="article:tag" content="coronavirus que mencionan los especilistas" />
<meta property="article:tag" content="coronavirus que otras medidas deben tomarse" />
<meta property="article:tag" content="coronavirus que pasa con los especialistas" />
<meta property="article:tag" content="coronavirus que podemos concoer" />
<meta property="article:tag" content="coronavirus que podemos conocer" />
<meta property="article:tag" content="coronavirus que sabemops" />
<meta property="article:tag" content="coronavirus que sabemos" />
<meta property="article:tag" content="coronavirus quienes e contagiaran" />
<meta property="article:tag" content="v comos e contagiara" />
<meta property="article:tag" content="v los mejores detalles" />
<meta property="article:tag" content="v mas noticias" />
<meta property="article:tag" content="v mas novedades" />
<meta property="article:tag" content="v mayores detalles" />
<meta property="article:tag" content="v mejores noticias" />
<meta property="article:tag" content="v novedades de lo que dicen los especialista" />
<meta property="article:tag" content="v que sabemos" />
<meta property="article:tag" content="el coronavirus" /><meta property="article:tag" content="ecuador coronavirus" /><meta property="article:tag" content="coronavirus en ecuador" /><meta property="article:tag" content="casos de coronavirus" /><meta property="article:tag" content="coronavirus mundo" /><meta property="article:tag" content="coronavirus sintomas" /><meta property="article:tag" content="coronavirus en el mundo" /><meta property="article:tag" content="casos coronavirus ecuador" /><meta property="article:tag" content="que es el coronavirus" /><meta property="article:tag" content="coronavirus mapa" /><meta property="article:tag" content="casos de coronavirus en ecuador" /><meta property="article:tag" content="coronavirus en el ecuador" /><meta property="article:tag" content="sintomas del coronavirus" /><meta property="article:tag" content="consejos coronavirus" /><meta property="article:tag" content="coronavirus quito" /><meta property="article:tag" content="china coronavirus" /><meta property="article:tag" content="sintomas de coronavirus" /><meta property="article:tag" content="noticias coronavirus" /><meta property="article:tag" content="coronavirus cura" /><meta property="article:tag" content="vacuna coronavirus" /><meta property="article:tag" content="coronavirus ecuador hoy" /><meta property="article:tag" content="coronavirus italia" /><meta property="article:tag" content="italia coronavirus" /><meta property="article:tag" content="mapa de coronavirus" /><meta property="article:tag" content="cifras coronavirus" /><meta property="article:tag" content="suecia coronavirus" /><meta property="article:tag" content="semaforo ecuador coronavirus" /><meta property="article:tag" content="aspirina para coronavirus" /><meta property="article:tag" content="nuevo brote de coronavirus en china" /><meta property="article:tag" content="frases motivadoras para el coronavirus" /><meta property="article:tag" content="dioxido de cloro para coronavirus" /><meta property="article:tag" content="que consecuencias puede haber si estas enfermo del coronavirus" /><meta property="article:tag" content="afiche del coronavirus" /><meta property="article:tag" content="colufase coronavirus" /><meta property="article:tag" content="cuanto tiempo dura el coronavirus en el cuerpo" /><meta property="article:tag" content="dioxido de cloro coronavirus" /><meta property="article:tag" content="estadísticas coronavirus en el mundo" /><meta property="article:tag" content="muertes por coronavirus en el mundo" /><meta property="article:tag" content="ivermectina coronavirus" /><meta property="article:tag" content="imagenes del coronavirus" /><meta property="article:tag" content="cifras coronavirus mundo" /><meta property="article:tag" content="sintomas del coronavirus 2020" /><meta property="article:tag" content="recomendaciones para el coronavirus" /><meta property="article:tag" content="coronavirus stats" /><meta property="article:tag" content="worldometer coronavirus" /><meta property="article:tag" content="coronavirus usa" /><meta property="article:tag" content="cifras de coronavirus en ecuador" /><meta property="article:tag" content="vacuna contra el coronavirus" />
<link rel="canonical" href="https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html" />
<meta property="og:url" content="https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro Ecuador" />
<meta property="og:title" content="Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus" />
<meta property="og:description" content="Agencias - 2020/05/12" />
<meta property="og:image" content="https://media.metrolatam.com/2020/05/12/epidemiologosena-0cb3fc185db60a5774c0134e54f7637f-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/05/12/epidemiologosena-0cb3fc185db60a5774c0134e54f7637f-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Agencias" />
<meta property="fb:pages" content="124527150902663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MetroEcuador" />
<meta name="twitter:title" content="Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus" />
<meta name="twitter:description" content="Agencias - 2020/05/12" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/05/12/epidemiologosena-0cb3fc185db60a5774c0134e54f7637f-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html" />
<link rel="amphtml" href="https://www.metroecuador.com.ec/ec/metroamp/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html">
<link rel="stylesheet" href="/assets/stylesheets/main_cl.css">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1869465943317389';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
    var sitecod = 'ec';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '618245',
            'page_title': "Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus",
            'pub_date': '2020/05/12 10:22:12',
            'pub_date_simple': '2020/05/12 10:22:12',
            'pub_date_GMT': '2020/05/12 15:22:12',
            'upd_date': '2020/05/12 15:30:41',
            'upd_date_GMT': '2020/05/12 10:30:41',
            'generateddate': '2020/05/12 11:30:42',
            'main_zone': 'ec',
            'agency': 'ec',
            'autor_name': 'Carlos Bolaños',
            'owner_market': 'ec',
            'current_market': 'ec',
            'byline': 'Agencias',
            'channel_name': 'coronavirus-covid-19',
            'sub_channel_names': 'coronavirus-covid-19',
            'all_channel_names': 'coronavirus-covid-19,noticias,mundo,noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html',
            'current_link': 'https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html',
            'countryCdn' : 'US',
            
            
            'palabras' : '418'
            
        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NB6FN5');</script>


<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 310000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script src="/assets/js/head.js"></script>
<script src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   </script>
<script>
   var slots = {};
   var dfp_demo=getQueryString("demo");
   var dfp_canal = "coronavirus-covid-19";
   var dfp_seccion = "coronavirus-covid-19";
   var dfp_url = document.location.pathname.substring(0,40);
   var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
   var dfp_tipo =  'article';
   var dfp_keyword =  'coronavirus,coronavirus ams novedades,coronavirus de que tratacoronavirus quien se contagiarsa,coronavirus detalles,coronavirus detalles de lo que dicen los especialista,coronavirus detalles de lo que dicen los especialistas,coronavirus estan bien las medidas,coronavirus las mejores detalles,coronavirus mas detalles,coronavirus mas noticias,coronavirus mas notixias,coronavirus mas novedades,coronavirus mayores detalles,coronavirus mejores detalles,coronavirus mejores noticias,coronavirus que agregan los especialistas,coronavirus que concoemos,coronavirus que dicen los especialistas,coronavirus que han mencionado los especialistas,coronavirus que mencionan los especialistas,coronavirus que mencionan los especilistas,coronavirus que otras medidas deben tomarse,coronavirus que pasa con los especialistas,coronavirus que podemos concoer,coronavirus que podemos conocer,coronavirus que sabemops,coronavirus que sabemos,coronavirus quienes e contagiaran,v comos e contagiara,v los mejores detalles,v mas noticias,v mas novedades,v mayores detalles,v mejores noticias,v novedades de lo que dicen los especialista,v que sabemos,el coronavirus,ecuador coronavirus,coronavirus en ecuador,casos de coronavirus,coronavirus mundo,coronavirus sintomas,coronavirus en el mundo,casos coronavirus ecuador,que es el coronavirus,coronavirus mapa,casos de coronavirus en ecuador,coronavirus en el ecuador,sintomas del coronavirus,consejos coronavirus,coronavirus quito,china coronavirus,sintomas de coronavirus,noticias coronavirus,coronavirus cura,vacuna coronavirus,coronavirus ecuador hoy,coronavirus italia,italia coronavirus,mapa de coronavirus,cifras coronavirus,suecia coronavirus,semaforo ecuador coronavirus,aspirina para coronavirus,nuevo brote de coronavirus en china,frases motivadoras para el coronavirus,dioxido de cloro para coronavirus,que consecuencias puede haber si estas enfermo del coronavirus,afiche del coronavirus,colufase coronavirus,cuanto tiempo dura el coronavirus en el cuerpo,dioxido de cloro coronavirus,estadísticas coronavirus en el mundo,muertes por coronavirus en el mundo,ivermectina coronavirus,imagenes del coronavirus,cifras coronavirus mundo,sintomas del coronavirus 2020,recomendaciones para el coronavirus,coronavirus stats,worldometer coronavirus,coronavirus usa,cifras de coronavirus en ecuador,vacuna contra el coronavirus'.replace(/,\s+/g,",");
   var dfp_categorias = "coronavirus-covid-19,noticias,mundo,noticias";
   var dfp_safety = "true";
   var dfp_native2 = "false";
   var dfp_slugTag = "Metro";
   var dfp_urlForIO = "3a5b1fa4f275c521f38bc42df588e465d8a7899e";
   var dfp_i = 618245;
   var dfp_pais = "EC";
   </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.3"></script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:601206,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mediaresponsegroup-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
  </script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec231bd48c17222c479adcdd1/d0a14b1dab75f5c9d4acee33b.js");</script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="ec" data-product="Metro Ecuador" coronavirus-covid-19>
<div id="fb-root"></div>
<div id='ad_layer' class="">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' class="" style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>

<div id='ad_footer' class="initial" style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' class="" style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_teads');
        });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
        googletag.cmd.push(function() {
          googletag.display('ad_style');
        });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/ec/">
<img src="/assets/svg/logo_metro_ecuador_17.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/ec" title="Home">Home</a></li><li><a href="/ec/noticias/" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://especiales.metroecuador.com.ec/" title="Especial Día de las Madres">Especial Día de las Madres</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                    width: 88px;
                }
                .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                  display: none;
                }
                </style>

<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="300">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Coronavirus</h2>
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="https://www.readmetro.com/es/ecuador/quito/" target="_blank" title="Quito - 12/05/2020"><img src="https://rm.metrolatam.com/2020/05/12/quito/mini_1-b74dcf5cf52098cb1ebf6e36ed4a3192.jpg" alt="Quito - 12/05/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/diariometroecuador" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/MetroEcuador" target="_blank"></a>
</li>
<li class="demo-newsletter news-option-btn">

<button class="fa fa-envelope btn-newsletter translucent-btn" style="background: transparent; border:0;" data-target="#drop-down-newsletter-desk" data-toggle="collapse" type="button"></button>
<div class="tooltipNewsletter">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>

<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                          </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
<div id="drop-down-newsletter-desk" class="open-newsletter-box navbar-collapse fade collapse" aria-expanded="false">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">

<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter">
<a data-target="#drop-down-newsletter-desk" data-toggle="collapse" class="closed-bnr-newsletter"><i class="fa fa-times-circle"></i></a>
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</header>


<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="globe-icon">
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
</div>
<div class="twitter-btn-share">
<a href="https://twitter.com/MetroEcuador" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @MetroEcuador</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/diariometroecuador/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metroecuador.com.ec/ec/">
<img alt="Publimetro" src="/assets/svg/logo_metro_ecuador_17.svg" height="35">
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="/ec" target="" title="Home">Home</a></li><li><a href="/ec/noticias/" target="" title="Noticias">Noticias</a></li><li><a href="/ec/deportes/" target="" title="Deportes">Deportes</a></li><li><a href="/ec/entretenimiento/" target="" title="Entretenimiento">Entretenimiento</a></li><li><a href="/ec/estilo-vida" target="" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="/ec/tecnologia/" target="" title="Tecnología">Tecnología</a></li><li><a href="/ec/metro-tv.shtml" target="" title="Metro TV">Metro TV</a></li><li><a href="https://especiales.metroecuador.com.ec/" target="_blank" title="Especial Día de las Madres">Especial Día de las Madres</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class=" tooltipMobileBox">
<button class="demo-newsletter toogleLetterSubs btn translucent-btn collapsed" data-target="#drop-down-newsletter" data-toggle="collapse" type="button">
<i class="fa fa-envelope"></i>
</button>
<div class="tooltipNewsletter" style="display:none;">
<p>
Ahora puedes inscribirte para recibir en tu correo electrónico las principales noticias de Metro
</p>
<a class="btn-primary ok-gracias" href="#" target="_blank">Ok, gracias!</a>
<a class="btn-primary mas-info" href="https://www.metroecuador.com.ec/ec/newsletter/" target="_blank">Más información</a>
</div>
</div>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-newsletter" aria-expanded="false" class="navbar-collapse fade collapse">
<div class="banner-mailing-mobile">
<div class="calltoactionNesletterMsj">
<h3>Suscríbete a las noticias más importantes</h3>
<a href="/cdn-cgi/l/email-protection#2f414a585c434a5b5b4a5d4a4c6f424a5b5d40434e5b4e42014c4042107c5a4d454a4c5b127c5a5c4c5d465f4c46ec9c410f414a585c434a5b5b4a5d0f0c424a5b5d406a6c0f094d404b56126740434e0f624a5b5d406a4c5a4e4b405d0e0f0f0a1f6b0a1f6e7e5a464a5d400f5c5a5c4c5d464d465d424a0f4e0f5c5a0f414a585c434a5b5b4a5d0f4b4a0f41405b464c464e5c01" class="btn btn-primary newsletter-inst" type="button" mailto="soporte@metrolatam.com">Suscripción instantánea</a>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/ec/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>

</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/ec">Home</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/noticias/">Noticias</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/deportes/">Deportes</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/entretenimiento/">Entretenimiento</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/estilo-vida">Estilo de Vida</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/tecnologia/">Tecnología</a></button></div><div class="btn-group"><button class="btn"><a href="/ec/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="https://especiales.metroecuador.com.ec/">Especial Día de las Madres</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Metro: </span>
</div>
<ul class="list-brand">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}
.TePodriaInteresar{
  opacity:0.2;
  transition:all 1.2s ease;
}
.TePodriaInteresar.checked{
  opacity:1;
  transition:all 1.2s ease;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>



</script>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Carlos Bolaños" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' data-slot="/59391304/EC/Metro/ad_top" data-dimensions="[970,60]">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data-id="618245" data-category="coronavirus-covid-19" data-contentType="article" data-url="https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html" data-title="Epidemi%C3%B3logo%20sueco%20se%C3%B1ala%20que%20todos%20nos%20vamos%20a%20contagiar%20del%20coronavirus | Metro%20Ecuador">

<img data-backmedia="true" data-src="2020/05/12/epidemiologosena-0cb3fc185db60a5774c0134e54f7637f-1200x600.jpg" src="https://media.metrolatam.com/2020/05/12/epidemiologosena-0cb3fc185db60a5774c0134e54f7637f-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus - Getty Imágenes (Referencial)</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus</h1>
<h2 class="excerpt"></h2>


<div class="row autorandshare nuevaFirma">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Agencias</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>

<time class="" datetime="2020-05-12T10:22:12-04:00">
Martes 12 de mayo de 2020, a las 10:22
</time>
</div>
</div>
</div>
</div>

<div class="imgcredit hidden-xs hidden-sm" style=""><span>Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus - Getty Imágenes (Referencial)</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/05/12/epidemiologosena-0cb3fc185db60a5774c0134e54f7637f-1200x600.jpg" src="https://media.metrolatam.com/2020/05/12/epidemiologosena-0cb3fc185db60a5774c0134e54f7637f-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Epidemiólogo sueco señala que todos nos vamos a contagiar del coronavirus" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<div class="article__sidebar">

<div class="content">
<div>
<article id="618235"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/05/12/cifras-coronavirus-12-mayo.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/04/24/coronavirusecuad-e0ed9e57210872b6a229ce1dd8c80a01-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/05/12/cifras-coronavirus-12-mayo.html" class="">Cifras coronavirus en Ecuador 12 de mayo: 30.419 casos confirmados y 2.327 fallecidos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5eb488d4a50cd00821277b2d?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Metro te informa: Estas son las principales noticias del 7 de mayo de 2020"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/destacado-tv/2020/05/07/metro-te-informa-7-mayo-2020.html" class="">Metro te informa: Estas son las principales noticias del 7 de mayo de 2020</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metroecuador.com.ec/ec/tecnologia/2020/05/08/gb-whatsapp-app-externa.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/05/08/gbwhatsapptecnol-3576182bd79f8368cbc8b2b56a1c95e1-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metroecuador.com.ec/ec/tecnologia/2020/05/08/gb-whatsapp-app-externa.html" class="">¿Qué es GB WhatsApp y para qué sirve?</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/ec/tecnologia/">Tecnología</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</div>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html" data-id-post="618245" data-url="https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Epidemi%C3%B3logo%20sueco%20se%C3%B1ala%20que%20todos%20nos%20vamos%20a%20contagiar%20del%20coronavirus')));" href="https://twitter.com/intent/tweet?url=https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html" data-id-post="618245" data-url="https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html" data-title="Epidemi%C3%B3logo%20sueco%20se%C3%B1ala%20que%20todos%20nos%20vamos%20a%20contagiar%20del%20coronavirus"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metroecuador.com.ec/ec/coronavirus-covid-19/2020/05/12/epidemiologo-sueco-senala-todos-nos-contagiar-del-coronavirus.html">
<div class="resumen ">
<p><strong>Johan Giesecke</strong>, máximo epidemiólogo sueco, señaló que el coronavirus es como un incendio y que no importa lo que se haga “todos se van a contagiar”. Además, es una de las mentes detrás de una criticada estrategia para controlar al COVID-19.</p>
<p>En Suecia se aplica el llamado confinamiento suave y por esa razón las restricciones son limitadas. Jardines infantiles y escuelas no están cerradas, tampoco restaurantes y bares. Al igual que las fronteras, las peluquerías, los cines, los teatros, los gimnasios y los parques permanecen abiertos y se permite reuniones hasta 50 personas.</p>
<p>El epidemiólogo destacó en una entrevista con <a href="https://www.infobae.com/america/mundo/2020/05/09/johan-giesecke-maximo-epidemiologo-sueco-el-coronavirus-se-propaga-como-un-incendio-y-no-importa-lo-que-uno-haga-todos-se-van-a-contagiar/" target="_blank">Infobae</a> que no hay evidencia científica para la mayoría de las restricciones. Señala que muchas de las medidas, específicamente en Europa, responde a lo que hace el país vecino y no se analiza para poder tomar una decisión.</p>
<div class="embed-responsive embed-responsive-16by9 "><iframe data-src="https://mdstrm.com/embed/5ebaa1e0c82792070d1b4e83?player=5ddeb8b94bee0054b9b3c9f9&volume=0&adsvolume=0" width="640" height="360" allow="autoplay; fullscreen; encrypted-media" frameborder="0" allowfullscreen allowscriptaccess="always" scrolling="no" class="lazyload"></iframe></div>
<p><strong>Johan Giesecke</strong>, puntualiza que los resultados son muy parecidos en todos los países. "Esta enfermedad se propaga como un incendio, y lo que uno hace no cambia demasiado. Todos se van a contagiar el virus. Todos en el mundo al final. Hasta que haya una vacuna."</p>
<p>Señaló que existe poca ciencia en la toma de medidas de restricciones. Por ejemplo, el lavado de la manos es “algo que sabemos hace 150 años”, acota el científico.</p>
<p>"También sabemos que debemos mantener cierta distancia social, es decir, no acercarnos demasiado a otras personas. ¿Pero el resto? Nadie sabe si cerrar las escuelas va a tener algún efecto. Lo mismo con el cierre de fronteras, o con no permitir que la gente esté al aire libre."</p>
<blockquote><p>Es extraño, porque es agradable estar afuera y uno debería hacerlo. La infección se propaga muy poco estando al aire libre. De hecho, el riesgo es mucho menor, agregó.</p></blockquote>
<p>Giesecke agregó que se creía en un principio que el 50% presentaba pocos síntomas, ahora se analiza que sea el 98%. Este porcentaje no busca atención médica, a pesar que algunos estén bastante enfermos.</p>
<p>Finalmente, el epidemiólogo sueco destacó que es importante que los menos de 60 o 50 años salgan, de esta manera generar la inmunidad de rebaño. Por su parte, la población más vulnerable debería quedarse en casa.</p>
<h3>Para más noticias sobre el coronavirus, revisa lo siguiente</h3>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="618221" data-findID="618221">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/05/12/capturadepantall-bfbabffc7296181deda04ec60437395b-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/05/12/ibarra-ciudadanos-agredieron-policias-la-detencion-vehiculo.html"></p>
<h3>Ibarra: ciudadanos agredieron a policías durante la detención de un vehículo</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="618213" data-findID="618213">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/05/05/guayaquilcontagi-016c422bcee441d4a69055fdbf816a38-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/05/12/los-hombres-mas-vulnerables-infectarse-covid-19-segun-estudio.html"></p>
<h3>¿Por qué los hombres son más vulnerables a infectarse de COVID-19, según estudio?</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="618210" data-findID="618210">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2020/05/07/sobrepreciosenki-0f87747f7ee8900c06ff22ebb62f3d0d-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metroecuador.com.ec/ec/noticias/2020/05/12/contraloria-hallo-sobreprecios-la-compra-kits-alimentos-la-secretaria-riesgos.html"></p>
<h3>Contraloría halló sobreprecios en la compra de kits de alimentos por la Secretaría de Riesgos</h3>
<p></a></div>
</div>
</div>
</div>
<p></p>
<p>&nbsp;</p>

</div>
</div>
<style type="text/css">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</style>
<div class="npm-suscribe-box" style="display:none;">
<div class="npm-box-suscribe">
<div class="npm-icon-mail">
<i class="fa fa-envelope"></i>
</div>
<h4>NEWSLETTER</h4>
<p>
Lo Último de <span class="npm-logo-pm"><img src="/assets/svg/logo-metro-pr.svg"></span> en tu correo...
</p>
<div class="npm-input-box">
<div class="npm-input-group">
<input type="text" class="suscribete-mail npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn suscribete-button" type="button">Suscríbete</button>
</div>
</div>
<small class="form-text  suscribete-mensaje"></small>
</div>
</div>
</div>
<div class="content-banner visible-xs" data-min-height="283" data-porcentaje="11" style="margin-bottom:25px;">
<a href="https://bit.ly/2ysbzII" target="_blank">
<img src="/assets/img/san_francisco.png" style="width:100%" />
</a>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/ec/tag/coronavirus" title="coronavirus">coronavirus</a></li>
<li><a href="/ec/tag/coronavirus-ams-novedades" title="coronavirus ams novedades">coronavirus ams novedades</a></li>
<li><a href="/ec/tag/coronavirus-de-que-tratacoronavirus-quien-se-contagiarsa" title="coronavirus de que tratacoronavirus quien se contagiarsa">coronavirus de que tratacoronavirus quien se contagiarsa</a></li>
<li><a href="/ec/tag/coronavirus-detalles" title="coronavirus detalles">coronavirus detalles</a></li>
<li><a href="/ec/tag/coronavirus-detalles-de-lo-que-dicen-los-especialista" title="coronavirus detalles de lo que dicen los especialista">coronavirus detalles de lo que dicen los especialista</a></li>
<li><a href="/ec/tag/coronavirus-detalles-de-lo-que-dicen-los-especialistas" title="coronavirus detalles de lo que dicen los especialistas">coronavirus detalles de lo que dicen los especialistas</a></li>
<li><a href="/ec/tag/coronavirus-estan-bien-las-medidas" title="coronavirus estan bien las medidas">coronavirus estan bien las medidas</a></li>
<li><a href="/ec/tag/coronavirus-las-mejores-detalles" title="coronavirus las mejores detalles">coronavirus las mejores detalles</a></li>
<li><a href="/ec/tag/coronavirus-mas-detalles" title="coronavirus mas detalles">coronavirus mas detalles</a></li>
<li><a href="/ec/tag/coronavirus-mas-noticias" title="coronavirus mas noticias">coronavirus mas noticias</a></li>
<li><a href="/ec/tag/coronavirus-mas-notixias" title="coronavirus mas notixias">coronavirus mas notixias</a></li>
<li><a href="/ec/tag/coronavirus-mas-novedades" title="coronavirus mas novedades">coronavirus mas novedades</a></li>
<li><a href="/ec/tag/coronavirus-mayores-detalles" title="coronavirus mayores detalles">coronavirus mayores detalles</a></li>
<li><a href="/ec/tag/coronavirus-mejores-detalles" title="coronavirus mejores detalles">coronavirus mejores detalles</a></li>
<li><a href="/ec/tag/coronavirus-mejores-noticias" title="coronavirus mejores noticias">coronavirus mejores noticias</a></li>
<li><a href="/ec/tag/coronavirus-que-agregan-los-especialistas" title="coronavirus que agregan los especialistas">coronavirus que agregan los especialistas</a></li>
<li><a href="/ec/tag/coronavirus-que-concoemos" title="coronavirus que concoemos">coronavirus que concoemos</a></li>
<li><a href="/ec/tag/coronavirus-que-dicen-los-especialistas" title="coronavirus que dicen los especialistas">coronavirus que dicen los especialistas</a></li>
<li><a href="/ec/tag/coronavirus-que-han-mencionado-los-especialistas" title="coronavirus que han mencionado los especialistas">coronavirus que han mencionado los especialistas</a></li>
<li><a href="/ec/tag/coronavirus-que-mencionan-los-especialistas" title="coronavirus que mencionan los especialistas">coronavirus que mencionan los especialistas</a></li>
<li><a href="/ec/tag/coronavirus-que-mencionan-los-especilistas" title="coronavirus que mencionan los especilistas">coronavirus que mencionan los especilistas</a></li>
<li><a href="/ec/tag/coronavirus-que-otras-medidas-deben-tomarse" title="coronavirus que otras medidas deben tomarse">coronavirus que otras medidas deben tomarse</a></li>
<li><a href="/ec/tag/coronavirus-que-pasa-con-los-especialistas" title="coronavirus que pasa con los especialistas">coronavirus que pasa con los especialistas</a></li>
<li><a href="/ec/tag/coronavirus-que-podemos-concoer" title="coronavirus que podemos concoer">coronavirus que podemos concoer</a></li>
<li><a href="/ec/tag/coronavirus-que-podemos-conocer" title="coronavirus que podemos conocer">coronavirus que podemos conocer</a></li>
<li><a href="/ec/tag/coronavirus-que-sabemops" title="coronavirus que sabemops">coronavirus que sabemops</a></li>
<li><a href="/ec/tag/coronavirus-que-sabemos" title="coronavirus que sabemos">coronavirus que sabemos</a></li>
<li><a href="/ec/tag/coronavirus-quienes-e-contagiaran" title="coronavirus quienes e contagiaran">coronavirus quienes e contagiaran</a></li>
<li><a href="/ec/tag/v-comos-e-contagiara" title="v comos e contagiara">v comos e contagiara</a></li>
<li><a href="/ec/tag/v-los-mejores-detalles" title="v los mejores detalles">v los mejores detalles</a></li>
<li><a href="/ec/tag/v-mas-noticias" title="v mas noticias">v mas noticias</a></li>
<li><a href="/ec/tag/v-mas-novedades" title="v mas novedades">v mas novedades</a></li>
<li><a href="/ec/tag/v-mayores-detalles" title="v mayores detalles">v mayores detalles</a></li>
<li><a href="/ec/tag/v-mejores-noticias" title="v mejores noticias">v mejores noticias</a></li>
<li><a href="/ec/tag/v-novedades-de-lo-que-dicen-los-especialista" title="v novedades de lo que dicen los especialista">v novedades de lo que dicen los especialista</a></li>
<li><a href="/ec/tag/v-que-sabemos" title="v que sabemos">v que sabemos</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
 </div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" data-slot="/59391304/EC/Metro/ad_bottom" data-dimensions="[970, 250]" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">
<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/ec/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo_metro_ecuador_17.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-ec-actual.png" width="120px" alt="Publimetro Ecuador">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="row">
<div class="open-closed-box col-md-10">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/noticias/" title="noticias">noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/ec/tecnologia/" title="Tecnología">Tecnología</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metroecuador.com.ec/ec/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metroecuador.com.ec/ec/page/metro.shtml" title="Sobre Metro">Sobre Metro</a></li><li><a href="https://www.metroecuador.com.ec/ec/page/contacto.shtml" title="Contacto">Contacto</a></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/codigos-deontologicos-publicacion.pdf" title="Código Deontológico">Código Deontológico</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://assets.metrolatam.com/ec/2016/09/26/manualdeestilo.pdf" title="Manual de Estilo">Manual de Estilo</a></li><li><a href="http://www.e-nectilus.com/WfAcceso.aspx?ReturnUrl=%2fWfInicio.aspx" title="Descarga tu factura electrónica aquí">Descarga tu factura electrónica aquí</a></li><li><a href="/cdn-cgi/l/email-protection#d4a6b1b8b5b7bdbbbab1a7a4a1b6b8bdb7b5a794b9b1a0a6b1bbb7a1b5b0bba6fab7bbb9fab1b7" title="Para publicaciones editoriales - comerciales contactarse a: relacionespublicas@metroecuador.com.ec">Para publicaciones editoriales - comerciales contactarse a: <span class="__cf_email__" data-cfemail="c9bbaca5a8aaa0a6a7acbab9bcaba5a0aaa8ba89a4acbdbba6acaabca8ada6bbe7aaa6a4e7acaa">[email&#160;protected]</span></a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="http://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metro.pr/pr/" target="_blank" title="Puerto Rico">Puerto Rico</a></li><li><a href="http://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
<div class="content " style="display:none;">
<div class="banner-mailing">
<div class="calltoactionNesletterMsj">
<img src="/assets/img/call-newsletter3.png" title="Suscríbete a nuestro newsletter" style="width:100%;">
</div>
<div class="npm-suscribe-box-mini">
<div class="npm-input-box">
<div class="npm-input-group" data-toggle="tooltip" data-placement="bottom" title="Ingresa tu E-mail.">
<input type="text" class="newsletter-input npm-form-control" placeholder="Ingresa tu E-mail">
<div class="npm-input-group-append">
<button class="btn npm-btn newsletter-button" type="button">Suscríbete</button>
</div>
</div>
<div class="newsletter-tooltip" style="margin-bottom:20px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-" href="" target="_blank" title=""></a></li><li><a class="l-nuevamujer" href="https://www.nuevamujer.com/ec/" target="_blank" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="https://latam.ign.com" target="_blank" title="IGN">IGN</a></li><li><a class="l-fayerwayer" href="https://www.fayerwayer.com/" target="_blank" title="Fayerwayer">Fayerwayer</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5N5MF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P5N5MF');</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>

<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.6"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=1"></script>
</body>
</html>
